Документ без названия

В начало: сведения о книге, предисловие, сокращения В начало: сведения о книге, предисловие, сокращения

ВВЕДЕНИЕ

Общие сведения о русском письме

Основной принцип употребления букв

Основной принцип передачи на письме значимых частей слов

Особенности написания некоторых категорий слов

ПРАВИЛА УПОТРЕБЛЕНИЯ БУКВ

Общие правила

Гласные не после шипящих и ц

Буквы а — я, у — ю

Буквы о — ё

Употребление буквы ё в текстах разного назначения

Буквы э — е

Буквы и — ы.. 24

Гласные после шипящих и ц

Буквы а, у

Буквы и, ы

Буквы о, ё, е после шипящих

Буквы о, ё, е на месте ударных гласных

Буквы о, е на месте безударных гласных

Буквы о и е после ц

Буква э после шипящих и ц

Буква й

Буквы ъ и ь

Разделительные ъ и ь

Буква ь как знак мягкости согласного

Буква ь в некоторых грамматических формах

Не после шипящих

После шипящих

Правила написания значимых частей слова (морфем)

Правописание безударных гласных

Безударные гласные в корнях

Особенности написания отдельных корней

Безударные гласные в приставках

Безударные гласные в суффиксах

Особенности написания отдельных суффиксов

Безударные беглые гласные в корнях и суффиксах имен существительных и прилагательных

Безударные соединительные гласные

Безударные гласные в падежных окончаниях

Безударные гласные в глагольных формах

Гласные в глагольных окончаниях

Гласные в инфинитиве (неопределенной форме) перед -ть

Безударные частицы не и ни

Правописание согласных

Глухие и звонкие согласные

Непроизносимые согласные

Группы согласных на стыке значимых частей слова

Буквы ч и ш перед н и т

Буква г в окончании -ого (-его)

Двойные согласные

Двойные согласные на стыке значимых частей слова

Двойное н и одно н в суффиксах прилагательных и существительных

Двойное н и одно н в суффиксах страдательных причастий прошедшего времени и соотносительных с ними прилагательных

Полные формы

Краткие формы

Двойное н и одно н в словах, образованных от прилагательных и причастий

Двойные согласные в русских корнях

Двойные согласные в заимствованных (иноязычных) корнях и суффиксах

ПРАВИЛА УПОТРЕБЛЕНИЯ НЕБУКВЕННЫХ ЗНАКОВ

Дефис

Косая черта

Апостроф

Знак ударения

ПРАВИЛА СЛИТНОГО, ДЕФИСНОГО И РАЗДЕЛЬНОГО НАПИСАНИЯ

Общие правила

Имена существительные

Нарицательные имена

Собственные имена и составные названия

Имена, псевдонимы, прозвища, клички

Географические названия. 131

Имена прилагательные

Имена числительные

Местоименные слова

Наречия

Служебные слова и междометия

Сочетания с частицами

Написания с отрицанием не

Слитное написание не

Раздельное написание не

Слитное/раздельное написание не

Корректирующие правила (правила координации)

ПРАВИЛА УПОТРЕБЛЕНИЯ ПРОПИСНЫХ И СТРОЧНЫХ БУКВ

Общие сведения

Собственные имена людей, животных, мифологических существ и производные от них слова

Географические и административно-территориальные названия и производные от них слова

Астрономические названия

Названия исторических эпох и событий, календарных периодов и праздников, общественных мероприятий

Названия, связанные с религией

Названия органов власти, учреждений, организаций, обществ, партий

Названия документов, памятников, предметов и произведений искусства

Названия должностей, званий, титулов

Названия орденов, медалей, наград, знаков отличия

Названия товарных знаков, марок изделий и сортов

Прописные буквы в особом стилистическом употреблении

ПРАВИЛА НАПИСАНИЯ АББРЕВИАТУР И ГРАФИЧЕСКИХ СОКРАЩЕНИЙ

Аббревиатуры и производные от них слова

Графические сокращения

ПРАВИЛА ПЕРЕНОСА

  • УКАЗАТЕЛЬ СЛОВ К РАЗДЕЛУ «ОРФОГРАФИЯ»
  • Close А
    • аббревиатура § 107
    • Абд аль-Кадир § 124 п. 3
    • Абиль-паша § 161
    • Абиссинское нагорье § 169
    • абитуриент § 7 п. 1
    • абонемент § 43
    • абонент § 9
    • абруццкий § 85
    • Абруццо-э-Молизе § 169 прим. 2
    • абсент § 80
    • абсолютно необходимый § 131
    • абсолютный § 80
    • абстракция § 79 п. 2 б)
    • абхазский § 89
    • абъюрация § 27 п. 1 б)
    • абы (как, кто, куда) § 135 б) прим. 2
    • авантитул § 117 п. 1
    • аварийный § 44 прим. 1
    • авария § 44 прим. 1
    • авиа- § 66, § 117 п. 3, § 119 п. 1, § 128 п. 1
    • авиабаза § 66
    • авианесущий § 66
    • авианосец § 66
    • авиапочта § 117 п. 3
    • авиахимический § 117 п. 3
    • Авиньон § 3 п. 3 б)
    • Аврора § 180
    • Австралийский Союз § 170
    • авто- § 117 п. 3, § 119 п. 1, § 128 п. 1
    • автобаза № 9 § 193
    • автобиография § 117 п. 3
    • автозавод § 117 п. 3
    • автомобиль «Волга» § 200
    • автомобиль «Вольво» § 200
    • автомобиль «Жигули» § 200
    • автомобиль «Мерседес -Бенц» § 200
    • автомобиль «Москвич-412» § 200
    • автомобиль «Тойота» § 200
    • автомобильный концерн «Пежо» § 192
    • автомотовелогонки § 117 п. 3
    • автоподъёмный § 128 п. 1
    • Автор § 201
    • авторизовать § 43
    • авторско-правовой § 130 п. 3
    • ага (в восточных именах) § 124 п. 3, § 161
    • ага-хан § 120 п. 3
    • Аггей § 107
    • агентство § 83
    • агентство «Интерфакс» § 192
    • агентство Пресс Интернэшнл § 189 прим. 3
    • агентство Франс Пресс § 189 прим. 3
    • аграрий § 44
    • агрикультура § 66 arpo- § 117 п. 3
    • агрокультура § 66
    • агрономия § 44 прим. 1
    • агропочвенный § 117 п. 3
    • ад (в восточных именах) § 124 п. 3, § 161
    • Адам Мицкевич § 159
    • аддис-абебский § 129 п. 1
    • аддисабебцы § 119 п. 5
    • адидасы § 158
    • адм.-терр. (административно-территориальный) § 209
    • административно-командный § 130 п. 2
    • адмиралтейств-коллегия § 121 п. 1
    • адрес-календарь § 120 п. 4
    • адъективация § 27 п. 1 б)
    • адъективный § 27 п. 1 б)
    • адъюнкт § 27 п. 1 б)
    • адъюстаж § 27 п. 1 б)
    • адъютант § 27 п. 1 б)
    • аж § 32, § 144 п. 2
    • азефы § 158
    • Азиатско-Тихоокеанский регион § 126 п. 6 прим.
    • азиатчина § 86
    • азотно-калийно-фосфорный § 130 п. 2
    • азотосодержащий (вар. азотсодержащий) § 130 п. 1
    • АиФ («Аргументы и факты») § 208 прим. 2
    • ай-ай-ай § 141 п. 1
    • айда § 140 п. 4
    • Айова § 26 п. 2.
    • академик § 196
    • аква- § 66
    • акванавт § 66
    • акватехника § 66
    • акварель § 9
    • Акира Куросава § 123 п. 4, § 159
    • Аккерман § 107
    • акклиматизация § 107
    • аккомпанемент § 43, § 107
    • аккредитация § 107
    • аккуратный § 107
    • акционерное общество «Российская товарно-сырьевая биржа» § 192
    • акын § 12 п. 1 прим.
    • ал (в восточных именах) § 124 п. 3, 161
    • а. л. (авторский лист) § 209
    • алебардщик § 86
    • Александр Македонский § 159
    • Александр Невский § 123 п. 2, § 157, § 177
    • Александр Сергеевич Пушкин § 123 п. 1, § 159
    • Александров (Александровом — город) §73
    • Александров (Александровым — фамилия) § 73
    • Алёша § 159
    • Алик § 50
    • Алия (об Алие) § 71 прим. к пп. 1 и 2
    • Алка § 109
    • Алла § 107
    • Аллах § 180
    • аллегретто § 108
    • аллея § 107
    • Аллея Славы § 194 прим. 2
    • аллилуйя § 26 п. 3
    • Аллочка § 48, § 109 прим.
    • алма-атинский § 129 п. 1
    • Алма-Атинский заповедник § 169
    • алмаатинцы § 119 п. 5
    • алогичный § 117 п. 1
    • алычовка § 18 п. 3
    • алычовый § 18 п. 3
    • аль (в восточных именах) § 124 п. 3, § 161
    • аль-Бируни § 161
    • аль-Джахм § 161
    • альма-матер § 121 п. 3
    • Альпы § 169
    • альфа § 178
    • альфа Малой Медведицы § 178
    • альфа-частица § 120 п. 3
    • Альфред де Мюссе § 160
    • алюминий § 44, § 107
    • аляповатый § 34
    • Америка § 169
    • ампер § 158, § 163
    • ампер-секунда § 120 п. 4
    • ампир § 194 прим. 5
    • -ан- (-ян-) § 60
    • Ан-22 § 208 прим. 3
    • ананас § 34
    • анархиствующий § 84
    • Анатолий § 44
    • ангажемент § 43
    • ангел § 162 прим. 2
    • английский § 44 прим. 1
    • Англия § 44 прим. 1
    • англо-, франко- и русскоязычный § 112
    • англоговорящий § 130 п. 1
    • англо-русский § 130 п. 2
    • ангстрем § 163
    • андерграунд (и андеграунд) § 121 п. 3
    • Андерсен-Нексе § 124 п. 1
    • Андреа дель Сарто § 160
    • Андреевский спуск § 169
    • Андреич § 43 прим.
    • анекдот § 80
    • Анжеро-Судженск § 126 п. 1
    • -анк- (-лик-) § 51
    • -анн- (-янн-) § 60
    • Анна § 107
    • аннинский § 55
    • Аннушка § 54
    • Анны-Петровнин § 66, § 166
    • Анри Луи Ле Шателье § 160 прим. 1
    • антенка § 109
    • антенна § 107
    • антеннщик § 109
    • антиисторический § 117 п. 1
    • антиквариат § 43
    • анти-Маяковский § 151
    • антиНАТО § 151 прим. 2
    • анти-социал-демократический § 152
    • антиспидовый § 205
    • антициклон § 117 п. 1
    • антиэлектрон § 6 п. 4 а)
    • антиэсеровский § 6 п. 4 а)
    • антоновка § 198 прим.
    • Антуан де Сент-Экзюпери § 160 прим. 2
    • анчоус § 18 п. 7
    • анютины глазки § 198 прим.
    • апелляция § 107
    • Аполлинария § 107
    • Аполлон § 107, § 158
    • апостол § 181
    • апостол Павел § 181
    • аппарат § 107
    • апперцепция § 37
    • апперципировать § 37
    • апсида § 80
    • аптека § 80
    • ар (в восточных именах) § 124 п. 3, § 161
    • Аракан-Йома § 169 прим. 3
    • арапчонок § 18 п. 2
    • Арбатская площадь § 169
    • арзамасский § 95
    • ариаднина нить § 166
    • ариетта § 108
    • ариэлева невесомость § 166
    • арксинус § 121 п. 2
    • армеец § 44 прим. 1
    • армейский § 44 прим. 1
    • армия § 44 прим. 1, (к армии, об армии) § 71 п. 1
    • армяне § 69
    • Армянская апостольская церковь § 184
    • артиллерийский § 44 прим. 1
    • артиллерия § 44 прим. 1
    • артобстрел § 119 п. 2
    • арт-салон § 121 п. 2
    • архангел § 162 прим. 2
    • архиважно § 117 п. 1
    • архивариус § 43
    • архиепископ § 185
    • архиерей § 185
    • архимандрит § 185
    • архимедов рычаг § 166
    • архи-Плюшкин § 151
    • Архипо-Осиповка § 126 п. 1
    • арьергард § 121 п. 3
    • арьерсцена § 121 п. 2
    • ас (в восточных именах) § 124 п. 3, § 161
    • асбест § 9, § 80
    • аспект § 9
    • асе. (ассистент) § 209
    • ассортимент § 43
    • ассоциация § 107
    • Ассоциация российских банков § 189
    • -аст(ый) § 81 п. 2
    • Астарта § 180
    • астероид § 178
    • астро- § 117 п. 3
    • астроспектрофотометрия § 117 п. 3
    • астрофизика § 117 п. 3
    • Асунсьон § 3 п. 3 б)
    • асфальтщик § 86
    • атавизм § 34, § 81 п. 2 прим. 1
    • атавистический § 81 п. 2 прим. 1
    • а то § 142 п. 2
    • атташе § 196
    • аттракцион § 107
    • аудиенц-зал § 121 п. 1
    • аудио- § 117 п. 3
    • аудиотехника § 117 п. 3
    • афганцы § 80
    • Афина Паллада § 162
    • афоризм § 81 п. 2 прим. 1
    • афористика § 81 п. 2 прим. 1
    • афористический § 81 п. 2 прим. 1
    • афро-азиатский § 130 п. 2
    • ах-ах § 118 п. 1
    • ахиллесова пята § 166
    • Ахмед ибн Абдуллах § 124 п. 3 прим. 1, § 161
    • Ахмед-шах § 124 п. 3
    • ахти § 140 п. 4
    • -ачий (-ячий) § 49
    • аш (в восточных именах) § 124 п. 3, § 161
    • -ашн- § 56
    • -ащ- (-ящ-) § 58
    • Аэлита § 7 п. 2
    • аэро- § 117 п. 3
    • аэровизуальный § 117 п. 3
    • аэропорт «Шереметьево» § 175
    • аэрофотосъемка § 117 п. 3
    • а/я (абонементный ящик) §210
    • Аяччо § 87 прим.
  • Close Б
    • баба-яга § 120 п. 1 б)
    • бабы-Дусин § 66, 166
    • багрянеть § 63 прим.
    • багрянить § 63 прим.
    • бадья § 2 п. 2 б)
    • базедова болезнь § 166
    • баиньки § 47
    • Байер § 26 п. 3
    • Байкало-Амурская магистраль § 126 п. 6 прим.
    • Байярд § 26 п. 3
    • бактерионоситель § 65
    • балашихинский § 55
    • балбаз § 164 прим. 2
    • балет «Спящая красавица» § 195 а)
    • балованный § 98 п. 1
    • Балтия § 173
    • банджо § 21
    • банек § 64 п. 2
    • банок § 64 п. 1
    • банщик § 30 п. 3
    • Баня-Лука § 126 п. 5
    • барашек § 50
    • барбос § 164 прим. 1
    • баре (вар. бары) § 69
    • барнаульский § 30 п. 1 прим. 2
    • баро- § 117 п. 3
    • барокамера § 117 п. 3
    • барокко § 194 прим. 5
    • баронесса § 9, § 108
    • бархат § 37
    • бархатистый § 37
    • бархатка § 37
    • бархатный § 37
    • бархотка § 37
    • барынька § 47 прим. 2
    • барыня § 47 прим. 2
    • баскский § 84
    • батальон § 3 п. 3 б)
    • баусский § 84
    • бацилла § 107
    • башен § 64 п. 2
    • беби § 9
    • без § 137 п. 1
    • без- § 82
    • безаварийный § 117 п. 1
    • без ведома § 137 п. 5
    • безветренный § 45, § 97 прим.
    • безветрие § 44
    • безвкусный § 82
    • безвольный § 82
    • бездарный § 82
    • бездетный § 37
    • безе § 9
    • беззаконный § 93
    • без конца § 137 п. 1
    • без напряга § 137 п. 1
    • без обиняков § 137 п. 1
    • безо всего § 41
    • безотказный § 82
    • безотлагательный § 35 п. 1
    • бесполезный § 82
    • без продыху § 137 п. 1
    • без просыпа § 137 п. 1
    • без разбору § 137 п. 1
    • без спросу § 137 п. 1
    • без толку § 137 п. 1
    • без удержу § 137 п. 1
    • без умолку § 137 п. 1
    • без устали § 137 п. 1
    • без утайки § 137 п. 1
    • безъядерный § 2 п. 2 б), § 27 п. 1 а)
    • безыглый § 12 п. 2
    • безыллюзорный § 12 п. 2
    • безыскусный § 12 п. 2
    • безысходный § 12 п. 2
    • безэлектродный § 6 п. 4 б)
    • бей (в восточных именах) § 124 п. 3, § 161
    • бек (в восточных именах) § 124 п. 3, § 161
    • бекар § 120 п. 2
    • БелАЗ § 208 прим. 1
    • Белая олимпиада § 179
    • Белая Церковь (город) § 169 прим. 1
    • Белгород § 125 п. 1
    • белённый и белёный § 98 п. 3
    • беличий § 49
    • Белла § 107
    • Бело- § 125 п. 2
    • беловатый § 43
    • Белое море § 169
    • Белокаменная § 174
    • Белоостров § 125 п. 2
    • белорус § 106 прим.
    • Белоруссия § 106 прим.
    • белорусский § 106 прим.
    • Белорусское Полесье § 127
    • бело-сине-красный § 130 п. 2
    • белошвейка § 44 прим. 2
    • Белый Бим Чёрное Ухо § 123 п. 2
    • белый налив § 198 прим.
    • белым-бела § 118 п. 2
    • бельгиец § 44 прим. 1
    • бельгийский § 44 прим. 1
    • Бельгия § 44 прим. 1
    • бельканто § 121 п. 3
    • бельэтаж § 121 п. 2
    • бемоль § 120 п. 2
    • Бен- § 124 п. 3 прим. 2
    • Бен Барках § 124 п. 3 прим. 2
    • Бен-Гурион § 124 п. 3 прим. 2
    • бензо- § 117 п. 3
    • бензомоторный § 117 п. 3
    • берг-коллегия § 121 п. 2
    • берёзонька § 47
    • беременеть § 105
    • бери, беру § 36
    • Беркли-сквер § 169 прим. 3
    • бес (чёрт) § 162 прим. 2
    • бескассовый § 117 п. 1
    • бесперспективный § 128 п. 1
    • беспорточный § 91
    • Бессарабия § 107
    • бессердечный § 93
    • бессмысленный § 45
    • бессребреник § 97
    • бестолочь § 64 п. 3а)
    • бесчестье § 88
    • бесшовный § 89
    • бета § 178
    • бета-распад § 120 п. 3
    • бетховенская соната § 167
    • беф-брезе § 121 п. 3
    • бефстроганов § 121 п. 3
    • бечева § 34
    • бечёвка § 19 п. 7
    • бибабо § 121 п. 3
    • Би-би-си § 207
    • библеист § 44 прим. 1
    • библеистика § 44 прим. 1
    • библейский § 44 прим. 1
    • Библия § 44 прим. 1, § 187
    • библия § 187 прим.
    • бизань-мачта § 120 п. 4
    • бизнес-класс § 120 п. 4
    • бизнесмен § 9
    • бикфордов шнур § 166
    • бильдаппарат § 121 п. 2
    • био- § 117 п. 3
    • биосфера § 117 п. 3
    • бисеринка § 51
    • Битва народов § 179 прим. 5
    • битва при Калке § 179 прим. 5
    • бит-группа § 121 п. 2
    • битюг § 164 прим. 2
    • бичевать § 61
    • бишь § 32, § 144 п. 2
    • Бия (по Бие, на Бие) § 71 п. 2
    • б-ка (библиотека) § 111 п. 1, §210
    • Благовещение § 183
    • благовоспитанна § 103
    • благодать Божия § 181
    • благоприобретённый § 99 п. 2
    • благоустроенна § 103
    • блаженная Ксения Петербургская § 181
    • блаженный § 181
    • блажь § 32 а)
    • бланманже § 121 п. 3
    • бланочный § 64 п. 3 а)
    • бледно-жёлтый § 129 п. 2
    • бледнолицый § 15 п. 2
    • блеск § 35 п. 2
    • блесна § 35 п. 2
    • блеснуть § 35 п. 2, § 83
    • блестеть (блестит) § 35 п. 2
    • блёстки § 35 п. 2
    • блестя § 35 п. 2
    • блестящий § 35 п. 2
    • блеща § 35 п. 2
    • блещет,
    • блещу,
    • блещи § 35 п. 2
    • блещущий § 35 п. 2
    • Ближне- § 125 п. 2
    • Ближневосточный регион § 126 п. 6 прим.
    • Ближний Восток § 172
    • близкий § 81 п. 2 прим. 2
    • близок § 64 п. 1
    • близь § 136 п. 6
    • блистание § 35 п. 2
    • блистательный § 35 п. 2
    • блистать (блистает) § 35 п. 2
    • блистающий § 35 п. 2
    • блицинтервью § 16
    • блицоперация § 24 прим. 1
    • блицопрос § 24 прим. 1
    • блицэмиссия § 25 п. 2
    • Бог§ 180, § 181
    • бог § 180 прим., § 181 прим. 3
    • бог Аполлон § 180 прим.
    • бог войны § 180 прим.
    • Бог Дух Святой § 181
    • бог (господь) его знает § 181 прим. 3
    • бог знает что § 181 прим. 3
    • боги Олимпа § 180 прим.
    • Богородица § 181
    • Бог Отец § 181
    • бог с ним (ней, тобой, вами) § 181 прим. 3
    • Бог Сын § 181
    • бог ты мой § 181 прим. 3
    • Богочеловек § 181
    • Богоявление § 183
    • боевой § 42 прим.
    • Боже и боже § 181 прим. 3
    • боже мой § 181 прим. 3
    • боже сохрани § 181 прим. 3
    • Божественная литургия § 181
    • Божественная Троица § 181
    • боже упаси § 181 прим. 3
    • божий одуванчик § 181
    • божья коровка § 181 «боинг» § 200
    • бой-баба § 120 п. 4
    • бок § 136 п. 6
    • Боккаччо § 21, § 87 прим.
    • бок о бок § 137 п. 4
    • Болгария (по Болгарии, в Болгарии) § 71 п. 1, § 169
    • болезненный § 45
    • болиголов § 119 п. 4
    • болонка § 164 прим. 2
    • Болото Гнили § 178
    • больным-больнёшенек § 118 п. 2
    • большая § 69
    • Большая Багамская банка § 169
    • Большая Песчаная пустыня § 169
    • большевизм § 81 п. 2 прим. 1
    • большевистский § 81 п. 2 прим. 1
    • большевицкий § 85
    • большие § 69
    • большинство § 55
    • большого § 92
    • большое § 69
    • большой, большому § 18 п. 1
    • Большой Барьерный риф § 169
    • Большой Бассейн (плоскогорье) § 169 прим. 1
    • Большой зал Консерватории § 190
    • Большой зал Московской консерватории § 190
    • Большой Каменный мост § 169
    • Большой Кремлёвский дворец § 177, .§ 194
    • Большой театр § 189
    • бомонд § 121 п. 3
    • бонмо § 121 п. 3
    • Бонн § 107
    • бордо § 158, § 176
    • бордоский § 95 прим. 1
    • боржом § 18 п. 7
    • боржоми § 176
    • Борисоглебск § 126 п. 1 прим. 1
    • Бородинское сражение § 179
    • борщовник § 18 п. 3
    • борщовый § 18 п. 3
    • борщок § 18 п. 2
    • борющийся § 58
    • бостон § 158, § 176
    • бочонок § 18 п. 2
    • бояре § 69
    • брандмауэр § 7 п. 2
    • брандспойтщик § 86
    • братишка § 70
    • братия § 44
    • браунинг § 163
    • Брахма § 162, § 180
    • бревно
    • бревном § 122 п. 4 а)
    • брезжить § 106
    • брезжущий § 58
    • брейд-вымпел § 121 п. 2
    • Брем § 9
    • Брест-Литовский мирный договор § 179 прим. 4
    • брестский § 84
    • Брестчина § 86
    • бриллиант и брильянт § 107 прим.
    • бриллиантик и брильянтик § 107 прим.
    • бриллиантин и брильянтин § 107 прим.
    • бриллиантовый и брильянтовый § 107 прим.
    • брить § 74
    • бродило § 70
    • бронебойный § 128 п. 3 а)
    • бронхиальный § 43
    • брошенный § 98 п. 2 б)
    • брошюра § 13 прим. 1
    • брусчатый § 88
    • брутто § 107, § 120 п. 2
    • брутто-вес § 120 п. 2
    • брызжет § 106
    • брюзжать § 106
    • брюки галифе § 122 п. 2
    • брючонки § 18 п. 2
    • Брянщина § 173
    • БТР § 204
    • буги-вуги § 121 п. 3
    • Будда § 162, § 180
    • буддизм § 107
    • будто бы § 142 п. 2
    • будь то (перед конструкцией с союзом или) § 142 п. 2
    • буер § 7 п. 2
    • буквенный § 45
    • буковка § 64 п. 3 а)
    • Булгаков-актер § 154 п. 1
    • Булгаковекая конференция § 167
    • Булонь-сюр-Мер § 126 п. 6, § 169 прим. 2
    • булочная § 91
    • булочник § 91
    • булочный § 91
    • бульон § 3 п. 3 б)
    • бумажнослойный § 128 п. 3 а)
    • бундесканцлер § 121 п. 2
    • бундесрат § 191
    • бундестаг § 121 п. 3
    • Бурбоны § 159 -бург § 125 п. 1
    • бургомистерский § 64 п. 3 б)
    • бурёнка § 164 прим, 1
    • буржуазно-демократический § 130 п. 3
    • буровзрывной § 130 п. 3
    • бутылочно-зелёный § 129 п. 2
    • буфетчик § 86
    • бухгалтерия § 44
    • Буэнос-Айрес § 126 п. 5
    • буэносайресцы § 119 п. 5
    • бы (б) § 144 п. 1
    • быдгощекий § 90
    • быстродействующий и быстро действующий § 130 п. 1 прим.
    • быстрорастворимый § 130 п. 1
    • бытие § 44 прим. 2, (о бытии) § 71 прим. к пп. 1 и 2
    • бытийный § 44 прим. 2
    • бэ (буква) § & п. 3
    • Бэкон § 8 п. 2
    • бэтээр § 8 п. 3,
    • бэтээры § 204
    • бюро обмена жилплощади § 193
  • Close В
    • в § 137 п. 3
    • в- (во-) § 138 п. 1
    • -в (суффикс) § 80
    • вагон люкс § 122 п. 2
    • вагонетчик § 86
    • важен § 64 п. 2
    • ВАЗ § 200 прим. 1
    • вазочка § 48
    • Вайоминг § 26 п. 2
    • вайя § 26 п. 3
    • Вайян § 26 п. 3
    • Вакх § 180
    • вакцина § 16
    • валькирия § 162 прим. 2
    • Вальтер фон дер Фогельвейде § 123 п. 5
    • вальтер-скоттовский § 129 п. 3
    • валютно-обменный § 130 п. 3
    • валяный § 60
    • ван (в иностранных фамилиях) § 123 п. 5, § 160
    • Ван Гог § 160 прим. 1
    • вангоговский § 129 п. 3 прим.
    • Ван Дейк § 123 п. 5
    • Вандея § 158
    • Ванечка § 48
    • ванна § 107
    • ванная § 96
    • ванночка § 48
    • ваннщица § 109
    • ванька-встанька § 120 п. 1 б), § 163
    • Варангер-фьорд § 126 п. 3
    • варево § 57
    • варений (род. п. мн. ч.) § 64 п. 3
    • вареник § 97
    • варёный § 104 прим.
    • Варенька § 47
    • Варфоломеевская ночь § 179
    • варьете § 9
    • варьировать § 11 п. 3
    • Василеостровский район § 126 п. 6 прим.
    • Василий § 64 п. 3 в), (о Василии) § 71 п. 1
    • Василий Блаженный § 123 п. 2, § 181 прим. 1
    • Васка § 109
    • ватермашина § 121 п. 2
    • ватрушка § 34
    • ватт § 107
    • ваттметр §110 прим. 1
    • ватт-секунда §110 прим. 1, § 120 п. 4
    • Вахтанговский театр § 167
    • вахтпарад § 121 п. 1
    • Ваше (Его, Её) Величество § 202
    • Ваше (Его, Её) Высочество § 202
    • в бегах § 139
    • вблизи § 136 п. 6
    • вбок § 136 п. 6
    • вв. (века) § 209
    • ввек § 136 п. 6
    • вверх § 136 п. 6
    • вверху § 136 п. 6
    • ввести § 93
    • ввечеру § 139
    • ввиду и в виду § 140 п. 1 прим.
    • вволю § 139
    • ввысь § 136 п. 6
    • в-главных § 138 п. 1
    • вгладь § 139
    • в глубину § 139
    • вглубь (в глубь) § 136 п. 6, § 136 п. 6 прим.
    • в голову и в головах § 137 п. 5
    • в голос (кричать) § 139
    • вгорячах § 139
    • вдали (в дали) § 136 п. 6, § 136 п. 6 прим.
    • вдаль (в даль) § 136 п. 6, § 136 п. 6 прим.
    • в двадцать три сорок
    • восемь § 133 б) прим. 1
    • вдвое § 136 п. 4
    • вдвоём § 136 п. 4
    • вдвоём-втроём § 118 п. 5
    • вдвойне § 136 п. 2 б)
    • вдесятеро § 136 п. 4
    • вдесятером § 136 п. 4
    • в-десятых § 138 п. 1
    • вдобавок § 139
    • вдоволь § 139
    • вдовушка § 70
    • в долг § 139
    • вдольбереговой § 117 п. 1
    • вдруг § 80
    • веб-страница § 121 п. 2
    • ведренный § 97
    • вёдро § 5 п. 1
    • Веды § 187
    • ведь § 144 п. 2
    • ведьма § 162 прим. 2
    • веер § 7 п. 1
    • везти § 81 п. 2 прим. 2
    • Везувий § 169
    • век § 136 п. 6
    • велик (велосипед) § 50
    • Великая Китайская стена § 177, § 194
    • Великая Отечественная война § 179 прим. 1
    • Великая хартия вольностей § 194
    • Великие Луки § 127
    • Великие Моголы § 159
    • Великий Новгород § 127
    • Великий пост § 183
    • Великий четверг § 183
    • великодушный § 128 п. 3 б)
    • великоросс § 106
    • великорусский § 106 прим.
    • Великоустюгский район § 126 п. 6 прим. пело- § 117 п. 3
    • велотрек § 117 п. 3
    • Вельзевул § 162
    • Венера § 162, § 178
    • Венера Милосская § 194
    • венерин башмачок § 166
    • Веничка Ерофеев § 48 прим.
    • венчанный § 98 п. 2 б)
    • верблюжий § 64 п. 3
    • Вербное воскресенье § 183
    • вердиевский § 42 прим.
    • верлибр § 121 п. 3
    • Веронька § 47
    • версия § 9
    • вертеть § 74
    • вертихвостка § 66, § 119 п. 4
    • вертишейка § 119 п. 4
    • верх § 136 п. 6
    • Верх- § 126 п. 4
    • Верх-Ирмень § 126 п. 4
    • Верхне- § 125 п. 2
    • Верхнее Куйто (озеро) § 127
    • Верхнетуринск § 125 п. 2
    • Верхняя Припять § 169 прим. 5
    • Верхняя Тура § 169 прим. 5
    • Верховный Патриарх-Католикос всех армян § 185
    • Верховный суд США § 189
    • веслище § 70
    • веснушчатый § 88
    • ветер § 64 п. 2
    • «Ветеран труда» (медаль) § 157
    • ветошь § 64 п. 3а)
    • ветреник § 105
    • ветреница § 105
    • ветрено § 105
    • ветреность § 105
    • ветреный § 45 прим. 2, § 97 прим.
    • ветрянка § 45 прим. 1
    • ветряной § 45 прим. 1
    • ветряный (ветряная оспа) § 45 прим. 1
    • Ветхий Завет § 187
    • ветчина § 87 прим.
    • вечёрка § 19 п. 7
    • вечерня § 188
    • вечнозелёный § 130 п. 1, § 130 п. 1 прим.
    • Вечный город § 174
    • Вечный огонь § 194 прим. 2
    • вечор § 18 п. 6
    • вечорошний § 18 п. 6, § 56
    • Вёшенская § 5 п. 3
    • вещь § 32 а)
    • веяный § 60
    • веять § 76 п. 3
    • вживую § 136 п. 2 а)
    • вз- § 82
    • в завершение § 72
    • взад § 136 п. 6
    • взаимообусловлена § 103
    • взаимосвязана § 103
    • взаймы § 139
    • в заключение § 72
    • взаперти § 36, § 139
    • взаправдашний и взаправдашний § 56
    • взволнована и взволнованна § 102 прим.
    • взволнованно § 105
    • взволнованность § 105
    • взгорий § 64 п. 3
    • вздремнуть § 82
    • взимать § 36
    • взирать § 36
    • взъесться § 27 п. 1а)
    • взъяриться § 27 п. 1а)
    • вибратор § 43
    • вибро- § 117 п. 3
    • виброизмерительный § 117 п. 3
    • виданный (виданное ли дело?) § 99 п. 3 а)
    • видео- § 117 п. 3
    • видеомагнитофон «Панасоник» § 200
    • видеотехника § 117 п. 3
    • видеть § 74, § 76 п. 1
    • видик (видеомагнитофон) § 50
    • видимый § 59
    • видишь § 32 б)
    • видывать § 61
    • видящий § 58
    • визжать § 106
    • Вий (в «Вие») § 71 п. 2
    • Вийон § 26 п. 2
    • виконтесса § 108
    • вилайет § 26 п. 3
    • Вильгельм Завоеватель § 159
    • винегрет § 34
    • вино «Бычья кровь» § 199
    • вино «Монастырская изба» § 199
    • вино «Солнечная долина» § 199
    • виночерпий § 44
    • винчестер § 158
    • Вирхов (Вирховом) § 73 прим.
    • висеть (висит,
    • вися) § 35 п. 2
    • Висло-Одерская операция § 179 прим. 4
    • виснуть § 35 п. 2
    • Виссарион § 107
    • Виталий § 64 п. 3 в)
    • виттова пляска § 166
    • вице- § 120 п. 7
    • вице-губернатор § 120 п. 7
    • вице-канцлер § 120 п. 7
    • вице-консул § 120 п. 7
    • вице-президент § 120 п. 7
    • вице-президентский § 129 п. 1
    • вице-президентство § 120 п. 10
    • вице-премьер § 120 п. 7
    • вице-чемпион § 120 п. 7
    • Вицин § 15 п. 3 прим.
    • вицмундир § 121 п. 2
    • ВИЧ-инфекция § 118 п. 6, §206
    • вишенка § 51
    • Вишну § 180
    • вишь § 32
    • Вия (о Вие) § 71 п. 2
    • в качестве § 142 п. 1
    • вконец § 139
    • вкось § 137 п. 5
    • вкрапить § 35 п. 1
    • вкрапление § 35 п. 1
    • вкрапленный § 35 п. 1
    • вкратце § 136 п. 2 б)
    • вкрутую § 136 п. 2 а)
    • вкусен § 64 п. 2
    • влагалище § 35 п. 1
    • влаголюбивый § 128 п. 3 а)
    • в ладах § 139
    • Владик § 50
    • Владимир Красное Солнышко § 123 п. 2, § 157
    • властвовать § 83
    • влево § 42
    • влёт § 139
    • в марте месяце § 122 п. 5
    • вместе с § 140 п. 1
    • вместо § 140 п. 1
    • вмиг § 139
    • вмятина § 51
    • вмятинка § 51
    • внаглую § 136 п. 2 а)
    • в нарушение § 72
    • в насмешку § 139
    • вначале § 136 п. 6
    • в нетях § 139
    • внеурочный § 117 п. 1
    • внешнеполитический § 130 п. 1
    • Внешэкономбанк § 25 п. 2, § 208
    • вниз § 136 п. 6
    • внизу § 136 п. 6
    • в ноги и в ногах (о постели) § 137 п. 5
    • в ногу § 139
    • в ноль пятьдесят четыре § 133 б) прим. 1
    • Внуково § 175
    • внутренний § 43, § 97
    • Внутренняя Монголия § 171
    • внутри § 137 п. 5
    • внутривидовой § 117 п. 1
    • внутрь § 137 п. 5
    • в оба § 137 п. 3
    • во благовремение § 139
    • в обмен § 137 п. 3
    • в обнимку § 35 п. 2 прим. 2, § 137 п. 3
    • в обрез § 137 п. 3
    • в обтяжку § 137 п. 3
    • в обхват § 137 п. 3
    • в общем § 136 п. 2 а) прим. 1, § 137 п. 3
    • вовек § 136 п. 6
    • вовеки § 136 п. 6
    • вовне § 136 п. 1
    • Вовочка § 48
    • вовремя § 41, § 139
    • во время § 142 п. 1
    • вовсе § 136 п. 3
    • во всём § 41
    • вовсе не § 78 п. 4 а), § 147 п. 2 а)
    • во всеоружии § 139
    • во всеуслышание § 139
    • вовсю § 136 п. 3
    • во-вторых § 138 п. 1
    • в одиночку § 137 п. 3, § 137 п. 5
    • водноспортивный § 130 п. 1
    • в одночасье § 137 п. 3
    • Водовзводная башня § 194
    • водо-водяной § 129 п. 4
    • водовоздушный § 130 п. 3
    • водо- и газоснабжение § 112
    • Водолей § 178
    • водопад Кивач § 169
    • водопровод § 119 п. 3
    • водопроводный § 128 п. 2
    • водопроводчик § 86
    • водоросль § 35 п. 1
    • военврач § 119 п. 2
    • Военно-Грузинская дорога § 169
    • военно-исторический § 130 п. 3
    • военнообязанный § 130 п. 3 прим.
    • военнопленный § 130 п. 3 прим.
    • вожатый § 43 прим.
    • вожжи § 106
    • вожжой § 18 п. 1
    • воз- § 82
    • возбудить § 82
    • возвращение (по возвращении) § 71 п. 1
    • возвышена и возвышенна § 101
    • возвышеннее § 101
    • Воздвижение § 183
    • возжечь § 89
    • возжжённый § 106
    • воззвание § 117 п. 1
    • Вознесение § 183
    • возраст § 35 п. 1
    • возрастать § 35 п. 1
    • возрасти § 35 п. 1
    • Возрождение § 179
    • возыметь § 12 п. 2
    • во избежание § 72
    • во изменение § 72
    • во имя § 142 п. 1
    • воины-инвалиды § 154 п. 1
    • во исполнение § 72
    • воистину § 139
    • Война за независимость (в Северной Америке) § 179
    • «Война и мир» (роман) § 157
    • Война Севера и Юга § 172
    • войти § 41
    • вокзал § 80
    • вокруг § 139
    • Волга § 169
    • «Волга» § 200
    • Волгоград § 125 п. 1
    • Волго-Донской канал § 126 п. 6 прим., § 169
    • волго-камский § 130 п. 2
    • волей-неволей § 118 п. 2, § 138 п. 2 прим. 4
    • волжский § 90
    • волк-волчище § 118 п. 2, § 120 п. 1
    • Вологодчина § 86, § 173
    • Володичка § 48 прим.
    • волосяной § 45
    • волчий § 64 п. 3
    • волчище (волчищи) § 70
    • «вольво» § 200
    • вольт § 158, § 163
    • вольтова дута § 166
    • волюшка § 54, § 70
    • во мне § 41
    • вообще § 136 п. 2 б)
    • во-первых § 138 п. 1
    • воробышек и воробушек § 54
    • воробьиный § 11 п. 3
    • ворожейка § 44 прим. 2
    • ворожея § 44 прим. 2
    • Воронежчина § 88
    • воротища § 70 прим.
    • восемнадцать § 31 а) прим.
    • восемьдесят § 31 а)
    • восемьсот § 31 а)
    • воскресник § 179
    • в особицу § 137 п. 5
    • воспитана и воспитанна § 101
    • воспитаннее § 101
    • воспитанник § 105
    • воспитанница § 105
    • воспитанность § 105
    • воспользоваться § 82
    • воспоминание § 36 прим. 2
    • восприемник § 39 прим. 2
    • восседать § 35 п. 2
    • восстание декабристов § 179 прим. 5
    • восстановить § 93
    • восток § 172 «Восток-2» § 120 п. 1 б) прим. 1
    • Восточно- § 169, § 189 прим. 1
    • Восточно-Европейская
    • равнина § 157
    • Восточно-Китайское море § 169
    • Восточно-Сибирское море § 126 п. 6 прим.
    • Восточное Забайкалье § 171
    • восхищение § 44 8 Марта § 179 прим. 2
    • восьмигранник § 117 п. 2
    • вот-вот § 118 п. 1
    • в открытую § 136 п. 2 а) прим. 1, § 137 п. 3
    • в отличие § 72
    • в отместку § 137 п. 3
    • в отношении § 72, § 142 п. 1
    • в отсутствие § 72
    • в охапку § 137 п. 3
    • в охотку § 137 п. 3
    • во что бы то ни стало § 78 п. 4 б)
    • вощаной § 88 прим.
    • вощёный § 19 п. 5
    • в пандан § 139
    • впервые § 136 п. 2 а)
    • вперевалку § 139
    • вперегиб § 139
    • вперегонки § 137 п. 5
    • вперёд § 136 п. 6
    • впереди § 136 п. 6
    • вперемежку § 79 п. 2 а)
    • вперемешку § 79 п. 2 а), § 139
    • вплотную § 136 п. 2 а)
    • вплоть до § 140 п. 1
    • вповалку § 139
    • впол- § 120 п. 9 прим. 1, § 136 п. 5
    • в пол-аршина § 136 п. 5 прим.
    • вполглаза (смотреть) § 136 п. 5
    • вполголоса § 136 п. 5
    • в полметра § 136 п. 5 прим.
    • вполнакала § 136 п. 5
    • вполне § 136 п. 2 б)
    • впол ноги (играть, кататься, танцевать) § 136 п. 5
    • вполоборота § 120 п. 9 прим. 2, § 136 п. 5
    • в пол-одиннадцатого (прийти) § 136 п. 5 прим.
    • вполоткрыта § 136 п. 5
    • в полпервого (встретиться) § 136 п. 5 прим.
    • вполпьяна § 136 п. 5
    • вполроста § 136 п. 5
    • вполсилы § 136 п. 5
    • вполслуха § 136 п. 5
    • вполсыта § 136 п. 5
    • в полтонны § 136 п. 5 прим.
    • вполуха (слушать) § 120 п. 9 прим. 2, § 136 п. 5
    • вполцены § 136 п. 5
    • в пользу § 142 п. 1
    • впопыхах § 139
    • в-последних § 138 п. 1
    • впоследствии § 72
    • впотьмах § 139
    • вправо § 136 п. 2 б)
    • в предвидении § 72
    • в преддверии § 72
    • в придачу § 139
    • в присутствии § 72
    • впритык § 139
    • впроголодь § 139
    • в продолжение § 72, § 142 п. 1
    • впросак § 139
    • впросонках § 139
    • впрочем § 140 п. 2
    • впрямую § 136 п. 2 а)
    • в пять пятнадцать § 133 б) прим. 1
    • вразброд § 139
    • вразвалку § 139
    • вразлад § 139
    • в разлив и в розлив § 139
    • вразрез с § 140 п. 1
    • вразрядку § 139
    • врасплох § 139
    • в рассрочку § 139
    • врассыпную § 136 п. 2 а)
    • врачебно-консультативный § 130 п. 3
    • в результате § 142 п. 1
    • времена § 53
    • временный и временной § 53, §95
    • времечко § 48
    • время, времени § 53
    • времяизмерительный § 66
    • времяимпульсный § 117 п. 4
    • времяисчисление § 66, § 117 п. 4
    • времяпрепровождение § 66
    • вроде § 140 п. 1
    • в розницу § 139
    • врукопашную § 136 п. 2 а)
    • вручную § 136 п. 2 а)
    • вряд ли не § 78 п. 4 а)
    • все- § 128 п. 1
    • всё § 5 п. 1
    • всевозможный § 128 п. 1
    • Всеволод Большое Гнездо § 123 п. 2, § 159
    • все-все § 118 п. 1
    • всё-всё § 155 б)
    • Всевышний § 181
    • всегдашний § 91 прим. 1
    • всего § 92
    • всего-навсего § 118 п. 2, § 141 п. 1
    • Вседержитель § 181
    • Вселенская родительская суббота § 183
    • Вселенский Константинопольский Патриарх § 185
    • Вселенский собор § 185
    • всем-всем § 155 б)
    • Всемирная федерация профсоюзов § 157
    • Всемирный (в названиях) § 179 прим. 3, § 192 прим.
    • Всемирный совет мира § 189
    • Всемирный совет церквей § 185
    • Всемирный фестиваль молодёжи и студентов § 179
    • Всемирный экономический форум § 179
    • всенощная § 91 прим. 2, § 188
    • Всеобщая декларация прав человека § 194
    • всеобъемлющий § 117 п. 1
    • всепрощение § 117 п. 1
    • всё равно § 142 п. 2
    • в сердцах § 139
    • Всероссийский (в названиях) § 179 прим. 3, § 192 прим.
    • всерьёз § 139
    • всё-таки § 141 п. 3
    • всё-то § 141 п. 3
    • вскачь § 32, § 35 п. 1
    • вскочить (вскочу,
    • вскочи) § 35 п. 1
    • вследствие § 72, § 140 п. 1
    • вслух § 139
    • в согласии § 72
    • в соответствии § 72
    • в сопоставлении § 72
    • в сопровождении § 72
    • вспахать § 82
    • вспоминать § 36, § 36 прим. 5
    • вспомянуть § 36 прим. 5
    • в сравнении § 72
    • в старину § 139
    • встарь § 137 п. 5
    • в сторону и в стороне § 137 п. 5
    • встревать § 62
    • встреченный § 98 п. 2 б)
    • в течение § 72, § 142 п. 1
    • втихую § 136 п. 2 а)
    • Вторая баллада Шопена § 194
    • Вторая империя § 179
    • Вторая мировая
    • война § 179
    • второй § 80
    • второпях § 139
    • в-третьих § 138 п. 1
    • в три ноль пять § 133 б) прим. 1
    • втрое § 136 п. 4
    • втроём § 136 п. 4
    • втуз § 205
    • в тупик и в тупике § 137 п. 5
    • ВТЭК § 8 п. 4
    • втэковский § 8 п. 4
    • в тягость § 139
    • в убыток § 137 п. 3
    • в угоду § 137 п. 3
    • вуз § 205
    • в укор § 137 п. 3
    • вундеркинд § 121 п. 3
    • в упор § 137 п. 3
    • в упрёк § 137 п. 3
    • Вход Господень
    • в Иерусалим § 183
    • в ходе § 139, § 142 п. 1
    • в ходу § 139
    • вхолостую § 136 п. 2 а)
    • в целом § 136 п. 2 а) прим. 1
    • в чём
    • в чём § 155 6)
    • вчерашний § 91 прим. 1
    • в честь § 142 п. 1
    • вчетверо § 136 п. 4
    • вчетвером § 136 п. 4
    • в числе § 142 п. 1
    • вчистую § 136 п. 2 а) -вши § 80 -вш(ий) § 80
    • вширь § 136 п. 6
    • в шутку § 139
    • въявь § 2 п. 2 б), § 27 п. 1 а)
    • выбежать § 117 п. 1
    • выбеленный § 98 п. 2 а)
    • выбери § 36
    • выбирать § 36
    • выведенный § 60
    • вывесить § 35 п. 2
    • вывеска § 35 п. 2
    • выгарки § 35 п. 1
    • Выгозеро § 126 п. 3 прим.
    • выгорать § 35 п. 1
    • выграться § 12 п. 2
    • выдирка § 36 прим. 3
    • выжег (прош. вр.) § 36
    • выжечь § 36
    • выжженный § 106
    • выжигальщик § 36 прим. 2
    • выжигать § 36
    • выжимать § 36 прим. 4
    • выжимка § 36 прим. 3, 4
    • выздороветь § 76 прим. 1 к пп. 1 и 2
    • выкачанный § 60
    • выкаченный § 60
    • выкорчеванный § 98 п. 1
    • выкорчёвывание § 19 п. 2
    • выкорчёвывать § 19 п. 2
    • выкрашенный § 60
    • вымешенный § 60
    • вымоченный § 35 п. 1
    • вынимать § 35 п. 2 прим. 2
    • вынуть § 35 п. 2 прим. 2
    • выпукло-вогнутый § 130 п. 2
    • выравненный § 60
    • выравнять § 35 п. 1
    • выравняться § 35 п. 1
    • вырастать § 35 п. 1
    • вырасти (вырасту) § 35 п. 1
    • вырастить § 35 п. 1
    • выращенный § 35 п. 1
    • выращу § 35 п. 1
    • вырвиглаз § 66, § 119 п. 4
    • выровненный § 60
    • выровнять § 35 п. 1
    • вырос (прош. вр.) § 35 п. 1
    • вырост § 35 п. 1
    • выростной § 35 п. 1
    • выросток § 35 п. 1
    • выросший § 35 п. 1
    • выскочить (выскочу, выскочи) § 35 п. 1
    • выскочка § 35 п. 1
    • Высокие Договаривающиеся Стороны § 201
    • Высокое Возрождение § 179
    • высококвалифицированный § 99 п. 2
    • высокохудожественный § 130 п. 1
    • выставка «Золото скифов» § 192
    • выстелить § 36
    • выстилать § 36
    • выстиранный § 98 п. 2 а)
    • высчитать § 36 прим. 3
    • высший § 89
    • Высший арбитражный суд РФ § 189
    • высь § 136 п. 6
    • вытворять § 35 п. 1
    • выцыганить § 15 п. 1
    • вычел (прош. вр.) § 36
    • вычеркивать § 19 п. 7
    • вычесть § 36
    • вычет § 36
    • вычитание § 36 прим. 2
    • вычитать § 36, § 36 прим. 3
    • вышеуказанный § 130 п. 1
    • вышибала § 70
    • вьюга § 2 п. 2 б
    • вэ § 8 п. 3
    • вязанный § 98 п. 3
    • вязаный § 60, § 98 п. 3
    • в январе — начале февраля § 154 п. 4
    • в январе-феврале § 154 п. 4
    • Вятские Поляны (город) § 169 прим. 1 г. (год, город) § 209
  • Close Г
    • Габсбурги § 159
    • Габсбургская династия § 167
    • гав-гав § 118 п. 1, § 141 п. 1
    • Гаврила § 70 прим.
    • Гаврило § 70 прим.
    • гадёныш § 43
    • гадючник § 91
    • гаер § 7 п. 2
    • газануть § 43
    • газета «Аргументы и факты» § 195 а)
    • газета «Вечерняя Москва» § 195 а)
    • газета «Московские новости» § 195 а)
    • Газзаев (Газзаевым) § 73
    • газификация § 66
    • газобензиновый § 130 п. 3
    • газоводонефтенасыщение § 119 п. 3
    • газо-газовый § 129 п. 4
    • газообеспеченный § 130 п. 1
    • газопаровой § 130 п. 3
    • ГАИ § 205
    • гаишник § 205
    • Гай Юлий Цезарь § 123 п. 3, § 159
    • Гайана § 26 п. 3 прим.
    • Гайд-парк § 126 п. 3, § 169 прим. 3
    • галактика Большое Магелланово Облако § 178
    • галерея § 107
    • галифе § 163 пшицкий § 85
    • галичский § 90
    • галльский § 109
    • галопом по Европам § 158
    • галочий § 64 п. 1
    • галош (род. п. ед. ч.) § 32
    • галчонок § 18 п. 2
    • Гамлет § 158
    • гамма § 178
    • гамма-излучение § 120 п. 3 тар —
    • гор § 35 п. 1
    • гаревой (вар. гаревый) § 35 п. 1
    • Гарсиа Лорка § 124 п. 1 прим. 1
    • Гарун-аль-Рашид § 161
    • гарь § 35 п. 1
    • Гасан-бек § 161
    • гвардеец § 44 прим. 1
    • гвардейский § 44 прим. 1
    • гвардия § 44 прим. 1
    • гвоздодёр § 36 прим. 4
    • гг. (годы, господа) § 209
    • где § 80
    • где-где § 118 п. 1
    • где-либо § 135 б)
    • где-нибудь § 135 б)
    • где-то § 135 б)
    • Геббельсы § 158
    • Гегелева «Логика» § 166
    • геенна § 7 п. 1
    • гёзы § 4 п. 1 прим. 1, § 5 п. 2
    • гексаэдр § 7 прим.
    • гекто- § 117 п. 3
    • гектоватт § 117 п. 3
    • гектоватт-час § 120 п. 4
    • гелио- § 117 п. 3
    • гелиогравюра § 117 п. 3
    • Гёльдерлин § 4 п. 1 прим. 1
    • генеалог § 66 прим. 2
    • генеалогия § 66 прим. 2
    • генерал-губернаторский § 129 п. 1
    • генерал-губернаторство § 120 п. 10
    • генералитет § 43
    • генерал-майор § 120 п. 4, § 196
    • Генеральная прокуратура РФ § 189
    • генеральный директор § 196
    • генеральный секретарь § 196
    • Генеральный штаб § 189
    • гений § 44, (о гении) § 71 п. 1
    • Геннадий § 107
    • генно-инженерный § 130 п. 3
    • Генри Уордсуорт Лонгфелло § 123 п. 3
    • Генриевич § 42 прим.
    • Генриетта § 107
    • гео- § 117 п. 3
    • геополитика § 117 п. 3
    • Георгиевский крест § 197
    • Георгий Победоносец § 180
    • георгин § 198 прим.
    • Герберт фон Караян § 123 п. 5
    • геркулес § 158, § 163
    • гёрлс § 4 п. 1 прим. 1
    • героический § 43
    • Герой Российской Федерации § 196 прим. 1
    • Герой Советского Союза § 196 прим. 1
    • Герой Социалистического
    • Труда § 196 прим. 1
    • герой-лётчик § 120 п. 1 в)
    • герцог § 24
    • Гершвин (Гершвином) § 73 прим.
    • Гёте § 4 п. 1 прим. 1
    • гётеанец § 4 п. 1 прим. 2 Ґетеборг § 4 п. 1 прим. 1
    • гетеро- § 117 п. 3
    • гетеротрансплантация § 117 п. 3
    • гетто § 9
    • гигантский § 83
    • гигиена § 7 п. 1
    • гидро- § 117 п. 3
    • гидрогеохимический § 117 п. 3
    • гидротурбина § 117 п. 3
    • гиена § 7 п. 1
    • Гийу § 26 п. 3 прим.
    • гильдейский § 44 прим. 1
    • гильдия § 44 прим. 1
    • Гильом § 3 п. 3 б)
    • гильотина § 3 п. 3 б)
    • гильотинировать § 3 п. 3 б)
    • гиперинфляция § 11 п. 4 а), § 117 п. 1
    • Гия (к Гие, о Гие) § 71 п. 2
    • ГлавАПУ § 208 прим. 1
    • главврач § 94
    • Главный Кавказский хребет § 169
    • гладкокрашеный § 99 п. 2
    • глаженный и глаженый § 98 п. 3
    • глазищи § 70
    • глазчатый § 88
    • глашатай § 43
    • глинобитный § 128 п. 3 а)
    • глиняный § 45, § 97
    • Глиэр § 7 п. 1 прим. 2
    • глубокоуважаемый § 130 п. 1
    • глубь § 136 п. 6
    • глухонемой § 130 п. 3
    • глядит не наглядится § 155 а)
    • глядят-глядят § 155 а)
    • глянцевитый § 43
    • г-н (господин) § 111 п. 1
    • гнать § 74
    • Гнедой § 164
    • гнёздышко § 54
    • год-два § 118 п. 5
    • год Дракона § 179 прим. 5
    • год Змеи § 179 прим. 5
    • Гойя (Гойи, Гойе, Гойю) § 26 п. 3
    • Голицыно § 15 п. 3, (Голицыном) § 73
    • Голландия § 107
    • голландский § 83
    • голландцы § 83
    • голова в голову § 137 п. 4
    • Голодная Губа (озеро) § 169 прим. 1
    • Голодная степь § 169
    • голубоглазый § 128 п. 3 а)
    • Голубой Нил § 169
    • гомо- § 117 п. 3
    • гомосексуальный § 117 п. 3
    • гопля § 140 п. 4
    • гордиев узел § 166
    • горевать § 61
    • горе-гореваньице § 118 п. 2
    • горе-злосчастие § 120 п. 1
    • горек § 64 п. 2
    • горенка § 64 п. 3 б
    • горе-охотник § 120 п. 3
    • гореть § 35 п. 1
    • горечь § 64 п. 2
    • горицвет § 119 п. 4
    • горлышко § 70
    • горнолыжный § 130 п. 1
    • горный меринос § 164 прим. 2 -город § 125 п. 1
    • город-герой § 120 п. 1 б)
    • городишко § 70 городищенский § 55 город Москва § 122 п. 1 б)
    • Городничий § 165
    • городошник § 91
    • городошный § 91
    • городское отделение связи § 193
    • горожане § 69
    • горчичник § 91
    • горчичный § 91
    • Горький — общественный деятель § 154 п. 1
    • Горький-писатель § 154 п. 1
    • горько-солёный § 129 п. 2
    • горючий § 35 п. 1
    • горюшко § 54, § 70
    • горячо § 18 п. 1
    • госаппаратный § 128 п. 2
    • госимущество § 11 п. 4 в)
    • госинспекция § 11 п. 4 в)
    • господи боже мой § 181 прим. 3
    • Господи и господи § 181 прим. 3
    • господин Иванов § 122 п. 1 в)
    • господин министр § 122 п. 1 в)
    • Господняя (Господня) воля § 181
    • Господь § 181
    • господь § 181 прим. 3
    • госсобственность § 94
    • ГОСТ (государственный общероссийский стандарт) § 208 прим. 1
    • гости Олимпиады — иностранцы § 154 п. 1
    • гости-иностранцы § 154 п. 1
    • гостий (род. п. мн. ч.) § 64 п. 3
    • гостиная § 97 прим.
    • гостиница § 97 прим.
    • гостиница «Россия» § 192
    • гостинный § 95
    • гостиный § 97
    • госторговля § 119 п. 2
    • Государственная авиационная корпорация «Туполев» § 192 прим.
    • Государственная дума § 189, § 190
    • Государственная конвенция по беженцам § 194
    • Государственная премия § 197
    • Государственная публичная
    • историческая библиотека § 189
    • Государственная Третьяковская галерея § 189
    • Государственное собрание § 191
    • государственно-монополистический § 130 п. 3
    • Государственный (в названиях) § 192 прим.
    • Государственный академический Большой театр § 189
    • Государственный академический театр им. Евг. Вахтангова § 192 прим.
    • Государственный комитет Российской Федерации по статистике § 189
    • Государственный литературный музей § 190
    • Государственный Русский музей § 189
    • Государственный совет § 189
    • готика § 194 прим. 5
    • гофмаршал § 121 п. 2
    • гофре § 9
    • Го Хэнъюй § 27 п. 3
    • гр. (гражданин) § 209
    • грабьармия § 29 прим., § 119 п. 4
    • -град § 125 п. 1
    • граждане § 69
    • гражданин судья § 122 п. 1 в)
    • Гражданская война (в России 1918-1921 гг.) § 179
    • гражданско-правовой § 130 п. 3
    • грамзапись § 110
    • грамм § 107
    • грамматика § 37 прим., § 107
    • грамота § 37 прим.
    • грамотей § 37 прим.
    • грамотный § 37 прим.
    • гранд-отель § 121 п. 2
    • Грановитая палата § 194
    • граф Монте-Кристо § 165 прим.
    • графство Суссекс § 169
    • грацский § 85
    • Греция § 44
    • Григорий § 64 п. 3 в)
    • гринвичский § 90
    • грипп § 107
    • гр-н (гражданин) § 210
    • гродненский § 55
    • грозненец § 55
    • грозненский § 55
    • громила § 70
    • громок § 64 п. 1
    • громоподобный § 130 п. 1
    • грошовый § 18 п. 3
    • грубо-решительный § 129 п. 2
    • гружённый § 98 п. 3
    • гружёный § 19 п. 5, § 98 п. 3
    • грузчик § 88
    • групком §110
    • групорг §110
    • группа § 107
    • группетто § 108
    • группировать § 109
    • группка § 109
    • групповой § 109
    • грусть-тоска § 118 п. 4
    • грушовка § 18 п. 3
    • грушовник § 18 п. 3
    • грызть § 81 п. 2 прим. 2
    • грызший § 89
    • ГРЭС § 205
    • грязинский § 55
    • грязища § 70
    • гс (грамм-сила) § 209
    • гужевой § 18 п. 3
    • гужовка § 18 п. 3
    • ГУЛАГ § 208 прим. 1
    • гулливый § 30 п. 1 прим. 1, §95
    • гусельки § 64 п. 3 б)
    • гусельцы § 64 п. 3 6)
    • гуси-лебеди § 118 п. 4
    • густо-синий § 129 п. 2
    • Гусь-Хрустальный § 126 п. 2
    • гуще § 88 прим.
    • Гыдан § 12 п. 1 прим.
    • гыканье § 12 п. 1 прим.
    • гыкать § 12 п. 1 прим.
    • гэ (буква) § 8 п. 3
    • гэбист § 204
    • гэпэушник § 8 п. 3
    • гэпэушный § 204
    • ГЭС § 8 п. 4, § 205
    • Гюго § 2 п. 1 прим.
    • гюйс § 2 п. 1 прим.
    • Гюнтер § 2 п. 1 прим.
    • гюрза § 2 п. 1 прим.
    • Гянджа § 2 п. 1 прим.
    • гяур § 2 п. 1 прим.
  • Close Д
    • да (в иностранных фамилиях) § 123 п. 5, § 160
    • дабы § 140 п. 3
    • давнишний § 56, § 91 прим. 1
    • давным-давно § 118 п. 2, § 138 п. 2 прим. 4
    • даже § 144 п. 2
    • да здравствует § 142 п. 2
    • далай-лама § 121 п. 2
    • Д'Аламбер § 115, § 160 прим. 1
    • Далев словарь § 166
    • далевский словарь § 167
    • далеко не § 78 п. 4 а), § 147 п. 2 а)
    • даль § 136 п. 6
    • Дальне- § 125 п. 2
    • дальневосточный § 130 п. 1
    • дальнеприцельный § 65
    • Дальнереченск § 125 п. 2
    • Дальний Восток § 172
    • дальнозоркий § 65
    • Дальэнерго § 29 прим.
    • дамасский § 84
    • Данила § 70 прим.
    • Данило § 70 прим.
    • Д'Аннунцио § 115
    • данный § 98 п. 2 б)
    • дансинг-холл § 121 п. 2
    • Дантес § 9
    • -дар § 125 п. 1
    • Дарвин (Дарвином) § 73 прим.
    • дарвинизм § 168
    • дарвинист § 168
    • дарвиновское учение § 167
    • Дарданелльский § 109
    • дарственный § 45, § 97
    • д'Артаньян § 115
    • дартаньяновский § 115 прим.
    • Дар-эс-Салам § 126 п. 6, § 169 прим. 2
    • дас (в иностранных фамилиях) § 123 п. 5, § 160
    • датский § 85 прим. 2
    • дашь § 32 б)
    • двадцатитонный § 117 п. 2
    • 25-процентный § 111 п. 3 20-й § 111 п. 4
    • двадцать § 132 а)
    • двадцать пятый § 133 б)
    • двадцать — двадцать пять § 154 п. 4
    • двадцать-тридцать § 154 п. 4
    • два-три § 118 п. 5
    • две тысячи первый § 133 б)
    • «Двенадцатая ночь, или Что угодно» § 195 12-я
    • дивизия § 193
    • двенадцатичасовой § 117 п. 2
    • двенадцатый § 132 б)
    • двенадцать-пятнадцать § 118 п. 5
    • двести § 69, § 132 а)
    • двести два шестьдесят пять
    • сорок три § 133 б) прим. 1
    • двести — двести пятьдесят § 154 п. 4
    • двести-триста § 154 п. 4
    • двигатель § 43
    • движение Сопротивления § 179 прим. 5
    • движимый § 59
    • двое § 69
    • двоевластие § 117 п. 2
    • двое на двое § 137 п. 4
    • двое-трое § 118 п. 5
    • двоечник § 91
    • двойственный § 45
    • Дворец бракосочетания § 189
    • Дворец конгрессов § 194 прим. 1
    • Дворец наций § 194 прим. 1
    • дворец спорта «Юбилейный» § 192
    • Дворцовая площадь § 157
    • дву- § 117 п. 2
    • двумстам § 132 а)
    • двурушник § 91
    • двусторонний § 117 п. 2
    • двух- § 117 п. 2
    • двухигольный § 11 п. 4 в)
    • двух- и трехэтажный § 112
    • двухколейный § 44 прим. 2
    • двухмесячный § 117 п. 2
    • двухсотрублевый § 117 п. 2
    • двухъёмкостный § 27 п. 2
    • двухъякорный § 27 п. 2
    • двухъярусный § 2 п. 2 б)
    • двухэтажный § 6 п. 4 б)
    • де (в иностранных фамилиях) § 123 п. 5, § 160
    • -де (частица) § 143 п. 1
    • дебет § 37
    • дебетовать § 37
    • дебетовый § 37
    • дебитор § 37
    • дебиторский § 37
    • Дева § 178
    • девичник § 91
    • девочка Маша § 122 п. 1 б)
    • девочка-красавица § 120 п. 1 б)
    • девяносто § 132 а)
    • девяностолетие § 117 п. 2
    • Девятая симфония Бетховена § 194
    • девятибалльный § 117 п. 2
    • девятнадцать § 31 а) прим.
    • девятьсот § 31 а)
    • деголлевский § 129 п. 3 прим.
    • дед Мазай § 165 прим.
    • Дед Мороз § 165
    • дедушка § 54
    • Дежнёв § 5 п. 3
    • дезинтеграция § 11 п. 4 а), § 117 п. 1
    • дезинфекция § 37, § 44
    • дезинфицировать § 37
    • дезинформация § 11 п. 4 а)
    • дека- § 117 п. 3
    • декабрьский § 30 п. 2 а) прим.
    • Декабрьское вооружённое восстание 1905 года § 179
    • декаметр § 117 п. 3
    • декольте § 9
    • Декрет о мире § 194
    • Делагарди § 123 п. 5 прим. 2
    • делана § 104
    • деланее § 104
    • деланный и деланый § 98 п. 3
    • делано § 105
    • деланость § 105
    • делла (в иностранных фамилиях) § 123 п. 5, § 160
    • Де-Лонга § 169 прим. 2
    • дель (в иностранных фамилиях) § 123 п. 5, § 160
    • дельта § 9
    • дельта-древесина § 120 п. 3
    • Дельфы § 9
    • Демократическая партия США § 189
    • демон § 162 прим. 2
    • демонтаж § 117 п. 1
    • демьянова уха § 166
    • денди § 9
    • дендро- § 117 п. 3
    • дендропарк § 117 п. 3
    • денег § 64 п. 2
    • день встречи выпускников § 179
    • день-два § 154 п. 4
    • день-деньской § 30 п. 2 а) прим., § 118 п. 2
    • день донора § 179 день-другой § 118 п. 5
    • деньжищи § 70 прим.
    • деньжонки § 18 п. 2
    • День независимости § 179
    • день открытых
    • дверей § 179
    • День Победы § 179 прим. 1
    • День учителя § 179
    • департамент Верхние Пиренеи § 169
    • дер (в иностранных фамилиях) § 123 п. 5, § 160
    • деревенеть § 63
    • дерево ольха § 122 п. 1а)
    • деревянистый § 105
    • деревянный § 63 прим., § 97
    • держать § 74
    • держидерево § 119 п. 4
    • держиморда § 119 п. 4, § 158
    • деру, дери § 36
    • десерт § 107
    • деспот § 9
    • -десят § 132 а)
    • десятиборье § 117 п. 2
    • десятилетка § 66 -десятый § 132 б)
    • Десять Тысяч островов (архипелаг) § 127
    • детвора § 37
    • детёнок § 37
    • детёныш § 37
    • дети § 37
    • дстонька § 47
    • деторождение § 37
    • деточка § 48
    • детский § 37
    • детство § 37
    • Дефект § 9
    • деци- § 66, § 117 п. 3
    • Дециграмм § 117 п. 3
    • Дециметр § 66
    • дешёвка § 19 п. 7
    • дешёвый § 19 п. 7
    • деэскалация § 6 п. 4 а)
    • джаз-оркестр § 120 п. 4
    • джиу-джитсу § 121 п. 3
    • Джойс § 18 п. 7
    • джокер § 18 п. 7
    • Джон § 18 п. 7
    • джонатан § 21
    • джонка § 18 п. 7
    • Джордж Ноэл Гордон Байрон § 123 п. 3
    • джоуль § 18 п. 7
    • дзот § 205
    • дзюдо § 121 п. 3
    • Дзюнъитиро § 27 п. 3 прим.
    • ди (в иностранных фамилиях) § 123 п. 5, § 160
    • Ди Витторио § 160 прим. 1
    • Диаметрально противоположный § 131
    • диджей § 207
    • диез § 7 п. 1, § 120 п. 2
    • диета § 7 п. 1
    • дизассоциация § 80
    • дизель-мотор § 120 п. 4
    • дизель-моторный § 129 п. 1
    • дизъюнкция § 27 п. 1 б, § 80
    • дикорастущий § 35 п. 1
    • дикоросы § 35 п. 1
    • диксиленд § 121 п. 3
    • дилер § 107
    • дилетант § 107
    • Дионис § 180
    • дипломатия § 44 прим. 1
    • директор § 64 п. 3 а), § 196
    • директор-распорядитель § 154 п. 1
    • директор — художественный руководитель § 154 п. 1
    • дирижабельный § 64 п. 3 б)
    • дирижер § 19 п. 4
    • дис- (диз-) § 80
    • дисбаланс § 80
    • дисгармония § 80
    • дисквалификация § 80
    • дискета § 108
    • диско- § 120 п. 5
    • диско-клуб § 120 п. 5
    • диско-музыка § 120 п. 5
    • дискомфорт § 80
    • дискуссия § 44
    • диспансер § 9
    • диспропорция § 117 п. 1, § 80
    • дитё § 37
    • дитя § 37
    • дитятко § 37
    • дитячий § 37
    • диэлектрик § 6 п. 4 а)
    • длинноногий § 128 п. 3 а)
    • длинношёрстный § 19 п. 7
    • длинный § 95
    • для § 137 п. 1
    • для блезиру § 137 п. 1
    • для верности § 137 п. 1
    • для вида § 137 п. 1
    • для затравки § 137 п. 1
    • для порядка § 137 п. 1
    • для-ради § 141 п. 2
    • для смеха § 137 п. 1
    • для сугрева § 137 п. 1
    • Дмитрий § 44
    • Дмитрий Донской § 177
    • Дмитрич § 43 прим.
    • Днепровский лиман § 169
    • Днепрогэс § 208 прим. 1
    • Днестровско-Бугский лиман § 126 п. 6 прим.
    • Дни славянской письменности и культуры § 179
    • ДНК-содержащий § 118 п. 6, §206
    • до § 137 п. 1
    • д'Обинье § 115
    • Добро § 203
    • добро бы § 142 п. 2
    • доброго § 92
    • добросердечный § 130 п. 1
    • добытчик § 87
    • довеку § 136 п. 6
    • доверие § 44
    • доверху § 136 п. 6
    • довязанный § 98 п. 2 а)
    • до-диез § 120 п. 2
    • доднесь § 136 п. 1
    • до завтра § 136 п. 1 прим.
    • до зарезу § 137 п. 1, § 137 п. 5
    • дозиметрия § 66
    • до- и послеперестроечный § 112
    • доказательство § 43
    • доктор Айболит § 165 прим.
    • доктор наук § 196
    • долгожданный § 99 п. 3 в)
    • должно быть § 142 п. 2
    • должон § 18 п. 5 прим.
    • долина Тамашлык § 169
    • долл. (доллар) § 209
    • до мажор § 122 п. 6
    • до-мажорный § 129 п. 5
    • доменный § 95
    • доминошник § 91 прим. 1
    • доминошный § 91 прим. 1
    • домишко § 70
    • домище (домищи) § 70
    • дом-новостройка § 120 п. 1 б)
    • домовой § 162 прим. 2
    • доморощенный § 99 п. 3 в)
    • домосед § 35 п. 2
    • домотканый § 99 п. 2
    • дом-памятник § 154 п. 1
    • дом — памятник архитектуры § 154 п. 1
    • Дом Пашкова § 194 прим. 1
    • Дом художника § 190
    • дон (в иностранных именах) § 123 п. 6, § 160 прим. 3
    • дон Базилио § 160 прим. 3
    • Дон Жуан § 123 п. 6 прим., § 160 прим. 3
    • донжуан § 123 п. 6 прим., § 158, § 160 прим. 3
    • Дон Кихот § 123 п. 6 прим., § 160 прим. 3
    • донкихот § 123 п. 6 прим., § 158, § 160 прим. 3
    • дон Педро § 123 п. 6
    • дон Сезар де Базан § 160 прим. 3
    • дон Фернандо § 123 п. 6
    • дона (в иностранных именах) § 123 п. 6, § 160 прим. 3
    • Донбасс § 110 прим. 2
    • донбасский § 96
    • донельзя § 136 п. 1
    • Донетчина § 87
    • до неузнаваемости § 137 п. 1
    • донизу § 136 п. 6
    • донимать § 35 п. 2 прим. 2
    • донна (в иностранных именах) § 123 п. 6, § 160 прим. 3
    • донна Мария § 123 п. 6
    • донское казачество § 177
    • Донской монастырь § 177
    • донья (в иностранных именах) § 123 п. 6, § 160 прим. 3
    • донья
    • Долорес § 160 прим. 3
    • донья Клемента § 123 п. 6
    • до отвала § 137 п. 1
    • допинг-контроль § 120 п. 4
    • До полусмерти § 137 п. 1
    • До поры § 34
    • Дос (в иностранных фамилиях) § 123 п. 5, § 160
    • Дос Пассос § 160 прим. 1
    • до свидания § 142 п. 3
    • досиня § 42
    • до смерти § 137 п. 1
    • достоин § 64 п. 3
    • достоинство § 64 п. 3
    • досуха § 136 п. 2 б)
    • досыта § 42
    • дот § 205
    • дотемна § 136 п. 2 б)
    • дотла § 137 п. 1 прим. 1
    • дотошный § 91
    • до упаду § 137 п. 1
    • доходчивый § 86
    • доченька § 47
    • до чёртиков § 137 п. 1
    • дочитать § 117 п. 1
    • дочурок § 64 п. 1
    • дощатый § 88 прим.
    • д-р (доктор) § 111 п. 1
    • драить § 76 п. 3
    • драчовка § 18 п. 3
    • драчовый § 18 п. 3
    • дребезжать § 106
    • древнерусский § 130 п. 1
    • дрожжевой § 106
    • дрожжи § 106
    • друг друга § 135 б)
    • друг-приятель § 120 п. 1
    • дружба дружбой, а служба службой § 122 п. 4 б)
    • дуайен § 26 п. 3
    • дубинноголовый § 128 п. 3 а)
    • Дума § 190
    • дурак дураком § 122 п. 4 а)
    • дурашный § 91
    • душа в душу § 137 п. 4
    • душенька § 47
    • Душечка § 165
    • душой § 18 п. 1
    • дуэль § 7 п. 2
    • дуэт § 7 п. 2
    • -дцатый § 132 б)
    • -дцать § 80, § 132 а)
    • дышать § 74
    • дышащий § 58
    • дьявол § 162 прим. 2
    • дьякон § 185
    • дэ (буква) § 8 п. 3
    • Дэвид § 8 п. 2
    • Дэвис § 8 п. 2
    • Дэн Сяопин § 8 п. 2, § 123 п. 4, § 123 п. 4 прим.
    • д'Эрвильи § 115
    • дю (в иностранных фамилиях) § 123 п. 5, § 160
    • Дюма-отец § 159 прим.
    • Дюма-сын § 123 п. 2 прим., § 159 прим.
    • дяди-Васин § 166
    • дяди-Стёпин § 66, § 129 п. 3, § 166
    • дядюшка § 54, § 70
    • дядя Стёпа § 122 п. 1 б), § 165 прим.
    • дятел § 64 п. 2 -ев- § 46, § 57
  • Close Е
    • Евангелие § 187
    • евангелие § 187 прим.
    • Евангелическо-лютеранская церковь § 184
    • Евровидение § 189
    • Европа § 169
    • Европарламент § 189
    • Европейская Россия § 171
    • егерский § 30 п. 2 а) прим.
    • его § 92
    • едва ли не § 78 п. 4 а), § 147 п. 3
    • едва не § 78 п. 4 а)
    • единомышленник § 97
    • единый § 77 п. 1
    • едче § 86
    • Её Величество Королева Англии § 196
    • еже- § 128 п. 1
    • ежевечерний § 128 п. 1
    • ежемесячный § 117 п. 1
    • ежовщина § 168
    • ежовый § 18 п. 3
    • езжено § 100
    • езжено-переезжено § 100
    • ей-богу § 181 прим. 3
    • -ек § 50
    • Екатерина Великая § 159
    • Екатеринбург § 125 п. 1
    • екатерининский § 55
    • ектения (вар. ектенья) § 44 прим. 2, (в ектений) § 71 прим. к п. 1 и 2
    • Елагин дворец § 194
    • еле-еле § 118 п. 1
    • Елена Прекрасная § 159
    • елеопомазание § 65
    • елеосвящение § 65
    • елизаветинец § 55
    • елизаветинский § 55
    • Елисейские Поля (улица) § 169 прим. 1
    • ёлки-палки § 118 п. 4
    • ельнинский § 55
    • Ельцин § 15 п. 3 прим. -ем- § 59
    • Емельян Пугачёв § 18 п. 3 прим. 2 -емость § 59 -ему § 138 п. 2 -ен- § 60 -ене(ть) § 63 -енец § 55 -ени(ть) § 63 -енк- § 51 -енк(а) § 55
    • •они- § 45, § 60 -енск- § 55
    • енств- § 55
    • еньк- § 47
    • епископ § 185
    • епитимийный § 44 прим. 2
    • епитимия (вар. епитимья) § 44 прим. 2
    • есаул § 34
    • если бы (если б) § 142 п. 2
    • Ессентуки § 107
    • ессентуки- 17 § 199 прим.
    • -е(ть) § 63
    • -ец- § 52
    • -ечий § 49
    • -ечк- § 48
    • -ешек § 54
    • -ешн- § 56
    • ешь § 32 в)
    • ещё § 19 п. 8
  • Close Ж
    • ж.-д. (железнодорожный) § 111 п. 2, § 210
    • жаберный § 64 п. 3 б)
    • Жакерия § 179
    • Жан Жак Руссо § 123 п. 3, § 159
    • Жанка § 109
    • Жанна д'Арк § 115, § 160
    • Жанночка § 109 прим.
    • жарево § 57
    • жаренный и жареный § 98 п. 3
    • жар-птица § 120 п. 4
    • жданный § 99 п. 3 а)
    • ждёт не дождётся § 155 а)
    • ждёт-пождёт § 118 п. 2
    • ждут-пождут § 155 а)
    • жды § 80
    • же (буква) § 17
    • же (ж) (частица) § 144 п. 1
    • жеванный § 98 п. 3
    • жеваный § 19 п. 7, § 98 п. 3
    • жёг (прош. вр.) § 19 п. 6
    • желанный § 99 п. 3 а)
    • желатин § 20
    • желать § 20
    • железнодорожный § 130 п. 1
    • железобетонный § 128 п. 2
    • жёлоб § 19 п. 7
    • жёлтый § 19 п. 7
    • желудок § 20
    • жёлудь § 19 п. 7
    • желчный § 19 п. 7
    • желчь § 19 п. 7
    • жёнка § 19 п. 7
    • Женни фон Вестфален § 160
    • жён-премьер § 19 п. 9
    • женственный § 45
    • жёнушка § 19 п. 7
    • жёны § 19 п. 7
    • женьшеневый § 128 п. 2
    • женьшень § 17, § 121 п. 3
    • жёрдочка § 19 п. 7
    • жёрнов § 19 п. 7
    • жёсткий § 19 п. 7
    • жёсткость § 19 п. 7
    • жжение § 106
    • жжёнка § 19 п. 5, § 106
    • жжёный § 19 п. 5, § 106
    • жжёшь,
    • жжёт § 106
    • жив-здоров § 118 п. 4
    • жигулёнок § 200 прим. 2
    • «жигули» § 200
    • жизненно важный § 131
    • жизненный § 97
    • жили-были § 118 п. 4
    • жил ищно-кооперативный § 130 п. 3
    • житие § 44 прим. 2, (о
    • житии, в житии) § 71 прим. к п. 1 и 2
    • житийный § 44 прим. 2
    • житьё-бытьё § 118 п. 4
    • жнейка § 44 прим. 2
    • жнея § 44 прим. 2
    • жокей § 21
    • жолкнуть § 18 п. 6
    • Жолобов § 19 п. 7 прим.
    • Жолтиков § 19 п. 7 прим.
    • жом § 18 п. 5, § 36 прим. 4
    • жонглёр § 21
    • жор § 18 п. 5
    • Жора § 18 п. 6
    • Жорес § 21
    • Жорж § 18 п. 7
    • жостер § 18 п. 6
    • Жостово § 18 п. 6
    • жох § 18 п. 6
    • жоховатый § 21 прим. 2
    • жребий § 64 п. 3 в)
    • жужжание § 106
    • жужжать § 106
    • журнал «Здоровье» § 157
    • журнал «Новый мир» § 195 а)
    • журнал «Русская речь» § 195 а)
    • журналист-международник § 120 п. 1 б)
    • жучка § 164 прим. 1
    • ЖЭК § 25 п. 1
    • жэнь § 25 п. 3
    • ЖЭС § 25 п. 1
    • Жюль § 13 прим. 2
    • жюль-верновский § 129 п. 3
    • жюльен § 13 прим. 1
    • Жюрайтис § 13 прим. 2
    • жюри § 13 прим. 1
    • Жямайтская возвышенность § 13 прим. 2
  • Close З
    • заберу § 36
    • за бесценок § 139
    • забирать § 36
    • заблестеть § 35 п. 2
    • заблистать § 35 п. 2
    • заботливый § 46
    • забывчивый § 46
    • забытьё (в забытьи) § 71 п. 1 прим.
    • заваливать § 61
    • заведовать § 61
    • заведующий отделом § 196
    • завешанный § 60
    • завешенный § 60
    • завещанный § 98 п. 2 б)
    • завидовать § 61
    • завиральный § 36 прим. 2
    • завираться § 36
    • зависеть § 74, § 76 п. 1
    • зависнуть § 35 п. 2
    • завистливый § 46, § 83
    • заводила § 70
    • заводишко § 70
    • завтрашний § 56 прим., § 91 прим. 1
    • загар § 35 п. 1
    • за глаза § 139
    • заговорщицкий § 85
    • загорелый § 35 п. 1
    • загород и за город § 137 п. 5 прим.
    • за городом § 137 п. 5 прим.
    • загородочка § 48
    • заграница § 137 п. 5 прим.
    • за границей § 137 п. 5, § 137 п. 5 прим.
    • за границу § 137 п. 5, § 137 п. 5 прим.
    • загранпаспорт § 119 п. 2
    • загромозжу § 106
    • за грудки § 139
    • ЗАГС и загс § 205
    • зад § 136 п. 6
    • задаром § 136 п. 1
    • заде (в восточных именах) § 124 п. 3, § 161
    • задеру § 36
    • задирать § 36, § 36 прим. 4
    • задоринка § 51
    • за душой § 139
    • зажёг (прош. вр.) § 19 п. 6
    • зажигалка § 36 прим. 2
    • зажигательный § 36 прим. 2
    • зажимать § 36
    • зажор § 18 п. 6
    • зажора § 18 п. 6
    • за здравие § 139
    • зазря § 136 п. 1
    • заинька § 47
    • займишенский § 55
    • Зайн ал-Абидин § 161
    • Закавказье § 173
    • закачанный § 60
    • закаченный § 60
    • заклинать § 35 п. 2 прим. 3
    • заклятие § 35 п. 2 прим. 3
    • законный § 95
    • Законодательное собрание § 191
    • Законодательное собрание Ростовской области § 189
    • закричать § 117 п. 1
    • закручивать § 61
    • залив Благополучия § 169
    • Залив Радуги § 178
    • залив Святого Лаврентия § 169 прим. 4
    • залог § 35 п. 1
    • заложенный-перезаложенный § 99 п. 3 а)
    • заложить § 35 п. 1
    • замереть (замер) § 36
    • замерший § 36
    • заместитель министра § 196
    • заместо § 140 п. 1
    • замешанный § 60
    • замешенный § 60
    • замирать § 36
    • замороженный § 60
    • замуж § 32, § 137 п. 5
    • замужем § 137 п. 5
    • замученный § 60
    • замшевый § 46
    • занимать § 35 п. 2 прим. 2
    • заново § 42
    • заносчивый § 88
    • заодно § 136 п. 2 6)
    • запад § 172
    • Западная Белоруссия § 171
    • Западно- § 169, § 189 прим. 1
    • западноевропейский § 130 п. 1
    • Западно- Карельская
    • возвышенность § 126 п. 6 прим.
    • Западно-Сибирская
    • низменность § 169
    • Западно-Сибирский
    • металлургический комбинат § 189 прим. 1
    • за пазуху и за пазухой § 137 п. 5
    • запайка § 35 п. 1
    • запанибрата § 139
    • запаянный § 35 п. 1
    • запаять § 35 п. 1
    • запевала § 70
    • запевать § 62
    • запереть (запер) § 36
    • запивать § 62
    • запинаться § 36
    • запирать § 36
    • заподлицо § 139
    • за полдень § 139
    • за полночь § 139
    • запоминать § 36
    • запросто § 42, § 136 п. 2 б)
    • запчасти § 119 п. 2
    • за-ради § 141 п. 2
    • зараз § 139
    • заранее § 136 п. 2 а)
    • Заратуштра (Заратустра) § 180
    • зарево § 35 п. 1
    • заревой § 35 п. 1
    • зар — зор § 35 п. 1
    • зарница § 35 п. 1
    • заровненный § 60
    • заровнять § 35 п. 1
    • зарос (прош. вр.) § 35 п. 1
    • заросль § 35 п. 1
    • заросток § 35 п. 1
    • зарубеж и за рубеж § 137 п. 5 прим.
    • за рубежом § 137 п. 5 прим.
    • заря § 35 п. 1
    • заряница § 35 п. 1
    • зарянка § 35 п. 1
    • засевать § 62
    • заседатель § 35 п. 2
    • заседать § 35 п. 2
    • засидеться § 35 п. 2
    • заслуженный деятель культуры § 196
    • заставать § 62
    • застелить § 36
    • застилать § 36
    • застревать § 62
    • застреленный § 60
    • застывать § 62
    • за счёт § 142 п. 1
    • затворнический § 90
    • затевать § 62
    • затем § 136 п. 3
    • затереть § 36
    • затеянный § 98 п. 2 б)
    • затеять § 76 п. 3
    • затирать § 36
    • затируха § 36 прим. 3
    • затмевать § 62
    • зато § 140 п. 2
    • затушёванный § 19 п. 2
    • затушёвывание § 19 п. 2
    • затушёвывать § 19 п. 2
    • за упокой § 139
    • зауряд-врач § 121 п. 1
    • зацыкать § 15 п. 1
    • зачастую § 136 п. 2 а)
    • зачем § 136 п. 3
    • зачёркивать § 19 п. 7
    • зачёс § 19 п. 7
    • зачёт § 18 п. 5, 19 п. 7
    • зачётный § 19 п. 7
    • зачинатель § 36 прим. 2
    • зачинать § 36
    • за шкирку § 139
    • защёчный § 19 п. 7
    • заяц § 64 п. 3
    • заячий § 64 п. 3
    • звезда § 178
    • звезда Эрцгерцога Карла § 178
    • звездчатый § 86
    • Звенигород § 125 п. 1
    • зверёныш § 43
    • звонница § 95
    • звуко-буквенный § 130 п. 2
    • звукообраз § 119 п. 3
    • з-д (завод) § 210
    • здание § 44
    • здоровье § 157
    • здравствовать § 83
    • здравствуй § 83
    • зебра § 9
    • Зевс § 180
    • земледелец § 119 п. 3
    • Земля § 178
    • земля Баден-Вюртемберг § 169
    • Земля Королевы Шарлотты § 169 прим. 4
    • Земляной Вал (улица) § 169 прим. 1
    • земноводные § 130 п. 3 прим.
    • зигзаг § 80
    • зиждиться § 74
    • зиждуший(ся) § 58
    • ЗИЛ § 200 прим. 1
    • ЗИЛа § 205
    • Зимний дворец § 194
    • Зия (о Зие) § 71 прим. к п. 1 и 2
    • злоумышленник § 97
    • Змей Горыныч § 165
    • змейка § 44 прим. 2
    • змея § 44 прим. 2
    • змий (о змие) § 71 п. 2
    • знак «Маршальская звезда» § 197
    • знак «Отличник народного просвещения» § 197
    • знаменосец § 66
    • знание § 44
    • значащий § 58
    • зноен § 64 п. 2
    • Зоенька § 47
    • Золотой Рог (бухта) § 169 прим. 1
    • золотушный § 91 прим. 1
    • Золотые Ворота (пролив) § 169 прим. 1
    • зоо- § 117 п. 3
    • зооветеринарный § 117 п. 3
    • зоренька § 35 п. 1
    • зорька § 35 п. 1
    • зорюшка § 35 п. 1
    • зоря § 35 п. 1
    • зубоврачебный § 130 п. 1
    • зубоньки § 47
    • зубрила § 70
    • зуль (в восточных именах) § 124 п. 3, § 161
    • Зульфия (к Зульфие) § 71 прим. к п. 1 и 2
    • зыбиться § 74
    • зэ (буква) § 8 п. 3
    • зюйд-вест § 120 п. 4
    • зюйдвестка § 120 п. 10
    • зюйд-ост § 120 п. 4 и (в аббревиатурах) § 208 прим. 2
  • Close И
    • -и- (в иностранных фамилиях) § 123 п. 5 прим. 1
    • и то § 142 п. 2
    • ибн (в восточных именах) § 124 п. 3 прим. 1, § 161
    • Ибн Рушд § 161 прим.
    • Ибн Сина § 124 п. 3 прим. 1, § 161 прим.
    • Ибн Эзра § 161 прим.
    • Ибрагим-бей § 161
    • -ив- § 46, § 57
    • Иван Грозный § 159
    • Ивангород § 125 п. 1
    • иван-да-марья § 120 п. 8, § 163, § 198 прим.
    • Иван-Иванычев § 166
    • Иваново детство § 166
    • Иванушка § 54
    • Иванушка-дурачок § 123 п. 2 прим., § 165 прим.
    • Иван-царевич § 123 п. 2 прим.
    • иван-чай § 198 прим.
    • Иваны, не помнящие родства § 158
    • Игры доброй воли § 179
    • игумен § 34, § 185
    • Иегова § 180
    • иезуит § 7 п. 1
    • иерархия § 7 п. 1
    • иероглиф § 7 п. 1
    • из- § 82
    • избалована
    • и избалованна § 101
    • избалованнее § 101
    • избалованный § 98 п. 1
    • избиратель § 36 прим. 2
    • избить § 82
    • изваянный § 60
    • извека § 136 п. 6
    • из века в век § 137 п. 4
    • известинец § 55
    • известинский § 55
    • извёстчатый § 86
    • извне § 136 п. 1
    • изгарь § 35 п. 1
    • из года в год § 137 п. 4
    • издавна § 42, § 136 п. 2 б)
    • издали § 136 п. 6
    • издание «Газета» § 195 б)
    • издание «Еженедельный журнал» § 195 б)
    • Издательство § 201
    • издательство «Наука» § 192
    • издевательский § 43
    • изжаренный § 98 п. 2 а)
    • изжелта-красный § 42, § 129 п. 2
    • изжить § 89
    • изжога § 18 п. 5
    • из-за § 141 п. 2
    • из-за границы § 137 п. 5
    • иззябнуть § 93
    • излагать § 35 п. 1
    • изложение § 35 п. 1
    • изложить § 35 п. 1
    • Измаил-бей § 124 п. 3
    • измеренный § 60
    • измождённый § 97 прим.
    • изначала § 136 п. 6
    • изнеможённый § 97 прим.
    • изнизу § 136 п. 6
    • износить § 82
    • изнутри § 137 п. 5
    • изо- § 117 п. 3
    • изобары § 117 п. 3
    • изобильненский § 55
    • изоляция § 44
    • изотермический § 117 п. 3
    • из-под § 141 п. 2
    • из-под мышек § 137 п. 5
    • из-под спуда § 137 п. 5
    • из раза в раз § 137 п. 4
    • израненный § 60
    • из рук в руки § 137 п. 4
    • изъезженный § 27 п. 1а)
    • изъян § 27 п. 1 а) прим.
    • изыскивать § 12 п. 2
    • Иисус Христос § 162, § 180 -ик § 50
    • икебана § 34
    • икона § 186
    • икона Донской Божией Матери § 186
    • Ил-18 § 120 п. 2
    • Ил-62 § 208 прим. 3
    • илл. (иллюстрация) § 209
    • иллюзия § 107
    • иллюстрация § 107
    • Ильин § 11 п. 3
    • Ильин день § 183
    • Ильинична § 43, § 91
    • Ильинское-Хованское § 126 п. 1
    • Ильичом § 18 п. 1
    • Илья Муромец § 123 п. 2
    • Илья-пророк § 123 п. 2 прим. § 181 прим. 1
    • им. (имени) § 209
    • -им- § 59
    • имена § 53
    • именной § 53
    • именослов § 66
    • имечко § 48
    • иммиграция § 107
    • имморальный § 117 п. 1
    • -имость § 59
    • император § 64 п. 3 а), § 196
    • Император Японии § 201
    • импресарио § 107
    • имя (имени) § 53
    • имя-отчество § 120 п. 1
    • имяславие § 66
    • имятворчество § 66, § 117 п. 4
    • ингредиент § 7 п. 1
    • Индо-Гангская равнина § 169
    • индюшачий § 49
    • индюшечий § 49
    • иней § 44
    • инерция § 9
    • -инец § 55
    • инженер § 37
    • инжиниринг § 37
    • -инк- § 51
    • -инк(а) § 55
    • Инка § 109
    • Инна § 107
    • инонациональный § 117 п. 1
    • инопланетянин § 117 п. 1
    • -инск- § 55, § 167
    • -инств- § 55
    • Институт международных отношений § 190
    • Институт русского языка им. В. В. Виноградова РАН § 189
    • И нститут русского языка имени А. С. Пушкина § 157
    • интеллигентщина § 86
    • интенсификация § 66
    • интервьюер § 7 п. 2
    • интермеццо § 24
    • интернациональный § 117 п. 1
    • интернет-проект § 120 п. 4
    • интеръекция § 27 п. 1 б)
    • интра- (интро-) § 38 прим. 2
    • интразональный § 38 прим. 2
    • интрамолекулярный § 38 прим. 2
    • интриганский § 83
    • интриганство § 83
    • интроверт § 38 прим. 2
    • интроекция § 7 п. 2, § 38 прим. 2
    • интроскопия § 38 прим. 2
    • инфекция § 37
    • инфицировать § 37
    • Информационно-аналитический центр Федерации фондовых бирж России § 189
    • Информационное телеграфное агентство России § 189
    • инфраструктура § 117 п. 1
    • инъекция § 27 п. 1 б)
    • инъецированный § 27 п. 1 б)
    • Иоанн Богослов § 180
    • Иоанн Креститель § 180
    • Иоанн Павел II § 123 п. 3
    • Иоанн Предтеча § 180
    • Ипатьевская летопись § 194
    • Ипполит § 107
    • «Ирония судьбы, или С лёгким паром» § 195
    • иррациональный § 117 п. 1
    • ирригация § 107
    • ИРЯ РАН (Институт русского языка Российской академии наук) § 205 прим. 1
    • Исаак Ньютон § 159
    • Исаакиевский собор § 194
    • искорка § 64 п. 3 а)
    • искусать § 82
    • искусный § 83
    • искусство § 95
    • исписанный § 98 п. 2 а)
    • исповедовать § 61
    • испод- § 82
    • исподлобья § 82
    • исподнизу § 82
    • исподтишка § 82
    • исполненный, исполнена § 102
    • иссиня-чёрный § 42, § 129 п. 2
    • иссохнуть § 82
    • исстари § 93, § 137 п. 5
    • Иссык-Куль § 126 п. 5, § 169 прим. 3
    • -ист § 81 п. 2
    • -ист(ый) § 81 п. 2
    • историография § 65
    • истринский § 55
    • истца (истец) § 83
    • исчерпанный § 88
    • исчислить § 82
    • итак § 140 п. 2
    • Италия § 64 п. 3 в)
    • итого § 92, § 140 п. 2 -и(ть) § 63
    • иуда § 158
    • -иц- § 52
    • -ичий § 49
    • -ишн- § 56
    • ишь § 32
    • ищу § 88 прим.
    • Июльская монархия § 179
    • июньский § 30 п. 2 а) прим.
    • Ия (к
    • Ие) § 71 п. 2
  • Close Й
    • Йейтс § 26 п. 3
    • Йеллоустонский § 26 п. 3
    • Йемен § 26 п. 3
    • Йена § 26 п. 3
    • Йенсен § 26 п. 3
    • Йёринг § 26 п. 3
    • Йиглава § 26 п. 3
    • йога § 26 п. 2
    • Йоганнес § 26 п. 2
    • йогурт § 26 п. 2
    • йод § 26 п. 2
    • Йокосука § 26 п. 2
    • йомен § 26 п. 2
    • Йорген § 26 п. 2
    • Йорик § 26 п. 2
    • Йорк § 26 п. 2
    • Йоркшир § 26 п. 2
    • йоркширы § 26 п. 2, § 176
    • йот § 26 п. 2
    • йота § 26 п. 2
    • йотация § 26 п. 2
    • Йошкар-Ола § 26 п. 2, § 169 прим. 3
    • йошкар-олинский § 129 п. 1
    • йошкаролинцы § 119 п. 5
    • Йыги § 26 п. 3 прим.
  • Close К
    • -ка § 143 п. 1
    • кабаре § 9
    • кабатчик § 87
    • кабы § 140 п. 3
    • кабэшный (от КБ) § 204
    • кавычки § 34
    • кавээнщик § 8 п. 3, § 204
    • кагор § 199 прим.
    • кагэбэшник § 204
    • кагэбэшный § 8 п. 3
    • каждодневный § 128 п. 3 а)
    • казанские достопримечательности § 177
    • казанский § 30 п. 2 а) прим.
    • Казанский вокзал § 175
    • Казанский кремль § 177
    • Казанский собор § 177, § 186
    • Казанский университет § 177
    • казанцы § 30 п. 2 а) прим.
    • казарменный § 45
    • казацкий § 85
    • казино «Арбат» § 192
    • казнённый § 98 п. 2 б)
    • казус белли § 122 п. 3
    • каинова печать § 166
    • как бог на душу положит § 181 прим. 3
    • как будто § 142 п. 2
    • как-нибудь § 135 б)
    • как ни верти § 78 п. 4 б)
    • как-никак § 118 п. 2, § 141 п. 1
    • как ни кинь § 78 п. 4 б)
    • как ни крути § 78 п. 4 б)
    • какой- либо § 135 б)
    • какой-нибудь § 135 б)
    • какой-никакой § 118 п. 2
    • какой попало § 135 б) прим. 2
    • какой-то § 135 б)
    • как раз § 142 п. 2
    • как-то § 135 б)
    • как то (перед перечислением) § 142 п. 2
    • как только § 142 п. 2
    • калачик § 50
    • Калачов и Калачёв § 18 п. 3 прим. 2
    • калий § 44 прим, 1
    • калийный § 44 прим. 1
    • Калининград § 125 п. 1
    • Калининградское издательство «Деловой мир» § 192 прим.
    • калмыцкий § 85
    • Калужская область § 157
    • калужский § 90
    • калькуттский § 109
    • кальцит § 16
    • КамАЗ § 200 прим. 1, § 208 прим. 1
    • каменноугольный § 130 п. 1
    • каменный § 95
    • каменный век § 179 прим. 6
    • каменоломня § 65
    • Каменск-Уральский § 126 п. 2
    • каменщик § 30 п. 3
    • камер- § 120 п. 7
    • камерный оркестр «Виртуозы Москвы» § 192
    • камер-паж § 120 п. 7
    • камер-юнкер § 120 п. 7
    • камер-юнкерский § 129 п. 1
    • камер-юнкерство § 120 п. 10
    • камнедробилка § 65
    • Камское Устье (поселок) § 169 прим. 1
    • камушек § 54
    • Камчатка § 158
    • Камышин (Камышином) § 73
    • Канев (Каневом) § 73
    • каннский § 109
    • каноэ § 7 п. 2
    • каноэ-одиночка § 120 п. 2
    • кантианский § 43
    • канцлер § 196
    • канцонетта § 24, § 108
    • каньон § 3 п. 3 б)
    • капелла § 9
    • Капелла Возничего § 178
    • каппа-фактор § 120 п. 3
    • каприччо § 21, § 87 прим.
    • капюшон § 18 п. 7
    • каравай § 34
    • караван-сарай § 120 п. 4
    • карагандинский § 55 прим. 1
    • карате § 9
    • кардинал § 185
    • Карл Смелый § 159
    • карманный § 95
    • карманьола § 3 п. 3 б)
    • Кармен § 9
    • каротель § 198 прим.
    • картина «Бурлаки на Волге» § 195 а)
    • картина «Девушка, освещенная солнцем» § 195 а)
    • касание § 35 п. 1
    • касательно § 35 п. 1
    • касательство § 35 п. 1
    • касаться § 35 п. 1
    • кас — кос § 35 п. 1
    • касса § 107
    • кассета § 107
    • Кастро Рус § 124 п. 1 прим. 1
    • катовицкий § 85
    • Католикос-Патриарх всея Грузии § 185
    • Катон Старший § 159
    • Катрин Денёв § 5 п. 3
    • катюша § 163
    • кафе § 9
    • кафе-автомат § 120 п. 2
    • кафедра иностранных языков § 193
    • кашемир § 176
    • кашлять § 76 п. 1
    • Каштанка § 157
    • кают-компания § 121 п. 1
    • каяться § 76 п. 3
    • квадриллион и квадрильон § 3 п. 3 б)
    • квази- § 66
    • квазиизлучение § 66
    • квазинаучный § 66, § 117 п. 1
    • квазиНИИ § 151 прим. 2
    • Кватроченто § 179
    • квашонка § 18 п. 5
    • кверху § 136 п. 6
    • квинтиллион и квинтильон § 3 п. 3 б)
    • квинтэссенция § 121 п. 2
    • квипрокво § 121 п. 3
    • кг (килограмм) § 209
    • кегельбан § 64 п. 3 6)
    • кегельный § 64 п. 3 б)
    • келий (род п. мн. ч.) § 64 п. 3
    • келийка (вар. келейка) § 64 п. 3
    • Кёльн § 4 п. 1 прим. 1
    • Кемаль-паша § 124 п. 3
    • кёнигсбергский § 4 п. 1 прим. 2
    • Керим-ага § 161
    • Кёр-оглы § 161
    • керченец § 55
    • керченский § 55
    • Кёстлер § 4 п. 1 прим. 1
    • кзади § 136 п. 6
    • киберпространство § 119 п. 2
    • Киев § 169
    • Киево-Печерская лавра § 186
    • Кизилъюрт § 27 п. 3
    • Кий (имя — о Кие) § 71 п. 2
    • кий (о кие, вар. о киё) § 71 п. 2
    • кикаггу § 121 п. 3
    • кикуйю § 26 п. 3
    • киллер § 107
    • кило- § 117 п. 3
    • киловатта ый § 109
    • киловатт-час § 120 п. 4
    • килограмм-сила § 120 п. 4
    • километр § 117 п. 3
    • Ким Ир Сен § 123 п. 4 , § 159
    • кимирсеновский § 129 п. 3 прим.
    • кино- § 117 п. 3
    • кино-Остап § 151
    • кинотеатр «Художественный» § 192
    • кино-, теле- и видеофильмы § 112
    • кинофильм § 117 п. 3
    • киношник § 91 прим. 1
    • киношный § 91 прим. 1
    • киноэкран § 6 п. 4 а)
    • киоскёр § 4 п. 1 прим. 1
    • кипячёный § 104 прим.
    • киржачский § 90
    • Кирила § 70 прим.
    • Кирилка § 109
    • Кирилл § 107
    • кирилло-мефодиевский § 130 п. 2
    • Кириллушка § 109 прим.
    • кисейный § 44 прим. 2
    • киселеобразный § 128 п. 3 а)
    • кисея § 44 прим. 2
    • кисло-сладкий § 129 п. 2
    • кисонька § 47
    • Китай-город § 125 п. 1
    • Китайгородский § 129 п. 1
    • кишок (род. п. мн. ч.) § 18 п. 5
    • кишочки § 18 п. 5
    • Клавдия § 44
    • кладбищенский § 55
    • клан — клон § 35 п. 1
    • кланяться § 35 п. 1
    • класс § 107
    • классный § 109
    • классовый § 109
    • клёванный и клёваный § 98 п. 3
    • клеить § 76 п. 3
    • клёцек (род. п. мн. ч.) § 64 п. 2
    • клещевой § 18 п. 3
    • клещовка § 18 п. 3
    • клеящий § 58
    • клиент § 7 п. 1
    • Клинцы § 15 п. 2
    • клинышек § 54
    • к лицу § 139
    • Клондайк § 158
    • клоунесса § 108
    • клубника «виктория» § 198
    • клюквенный § 97
    • клясть (клял) § 35 п. 2 прим. 3
    • к месту § 139
    • кнаружи § 139
    • кнессет § 191
    • Книга Памяти § 194 прим. 2
    • Книга рекордов Гиннесса § 194
    • книжонка § 18 п. 2
    • книзу § 136 п. 6
    • княжон § 18 п. 5
    • коадъютор § 27 п. 1 б)
    • кованный и кованый § 98 п. 3
    • ковёр-самолёт § 120 п. 1 б)
    • ко всякому § 41
    • ковш § 32
    • когда-либо § 135 б)
    • когда-нибудь § 135 б)
    • когда-то § 135 б)
    • кого угодно § 135 б) прим. 2
    • Кодекс законов о труде § 194
    • кое- (кой-) § 135 а)
    • кое о чём § 156
    • кое-где § 135 а)
    • кое-как § 135 а)
    • кое-какой (кое с
    • каким) § 135 а)
    • кое-когда § 135 а)
    • кое-кто (кое у кого) § 135 а)
    • кое-куда § 135 а)
    • кое-откуда § 135 а)
    • кое-чей § 135 а)
    • кое-что (кое о чем) § 135 а)
    • кожаный § 45, § 97
    • кожобувной § 21 прим. 1
    • козьма-прутковский § 129 п. 3
    • Козьмодемьянск § 126 п. 1 прим. 1
    • кой-какой § 135 а)
    • койко-место § 120 п. 6 а)
    • кой-кто § 135 а)
    • койот § 26 п. 2
    • кока-кола § 199 прим.
    • кок-сагыз § 12 п. 1 прим.
    • колбаса «Докторская» § 199
    • колеблемый § 59
    • колеблющий § 58
    • колесико § 43
    • колея § 44 прим. 2
    • коллежский § 90
    • коллекция § 107
    • коломенский § 55 прим. 2
    • колонка § 109
    • колонна § 107
    • колонный § 96
    • Колосс Родосский § 194
    • колхоз § 119 п. 2
    • колхоз им.
    • Кирова § 193
    • колышек § 54
    • коль скоро § 142 п. 2
    • кольдкрем § 121 п. 2
    • Кольский Север § 127
    • кольт § 158, § 163
    • колющий § 58
    • командующий войсками § 196
    • комбинат «Трехгорная мануфактура» § 192
    • комедия дель арте § 122 п. 3
    • комета § 9, § 178
    • комиссариат § 43
    • комитеты Государственной думы § 189 прим. 4
    • Комияма-сан § 124 п. 5, § 161
    • комментировать § 107
    • коммерц-коллегия § 121 п. 1
    • коммуна § 107
    • Коммунистическая партия РФ § 189
    • комочек § 64 п. 2
    • компакт-диск § 121 п. 1
    • компанейский § 44 прим. 1
    • компанейщина § 44 прим. 1
    • компания § 44 прим. 1
    • компаньон § 3 п. 3 б)
    • компартия § 119 п. 2
    • компилятор § 43
    • композитор Глинка § 122 п. 1 б)
    • компромисс § 107
    • компромиссный § 109
    • комсомол § 119 п. 2
    • Комсомольск-на-Амуре § 126 п. 6
    • комфортабельный § 43
    • конвейер § 7 п. 1 прим. 1, § 26 п. 3
    • конгресс США (сенат и палата представителей) § 191
    • кондитерская фабрика «Красный Октябрь» § 192
    • коневодство § 65
    • Конёнков § 5 п. 3
    • конечно § 91
    • конокрад § 65
    • конопляник § 105
    • конский § 30 п. 2 а) прим.
    • консорциум «Казалмаззолото» § 192
    • констанцский § 85
    • Конституционный суд РФ § 189
    • Конституция Российской Федерации § 194
    • конструктор § 43
    • контент-анализ § 121 п. 2
    • контр- § 117 п. 1 прим., § 120 п. 7
    • контр-адмирал § 117 п. 1 прим., § 120 п. 7
    • контр-адмиральский § 129 п. 1
    • контригра § 11 п. 4 а)
    • контрнаступление § 117 п. 1
    • контрреволюция § 93
    • контръярус § 27 п. 1 б)
    • контуженный и контуженый § 98 п. 3
    • конференц-зал § 121 п. 1
    • конфеты «Ромашка» § 199
    • конченный § 98 п. 2 б)
    • конченый человек § 98 п. 2 б)
    • кончик § 30 п. 3
    • конъектура § 27 п. 1 б)
    • конъюгаты § 27 п. 1 б)
    • конъюгация § 27 п. 1 б)
    • конъюнктив § 27 п. 1 б)
    • конъюнктива § 27 п. 1 б)
    • Конъюнктивит § 27 п. 1 б)
    • конъюнктура § 27 п. 1 б)
    • конъюнкция § 27 п. 1 б)
    • копий (род. п. мн. ч.) § 64 п. 3
    • копоть § 64 п. 3 а)
    • Коран § 187
    • коренник § 105
    • коридор § 34, § 107
    • корнишон § 18 п. 7
    • корова Машка § 164
    • коровища § 70
    • королева § 196
    • Королевский Шекспировский театр § 167
    • король Лир § 165 прим.
    • короткошёрстный § 19 п. 7
    • корпункт § 110
    • коррекция § 37, § 79 п. 2 б)
    • корреспондент § 107
    • корригировать § 37
    • коррида § 107
    • коррозия § 107
    • коррупция § 107
    • корчёванный § 98 п. 1
    • корчёвка § 19 п. 3
    • косисено § 119 п. 4
    • космо- § 117 п. 3
    • космовидение § 117 п. 3
    • космонавт § 80
    • коснуться § 35 п. 1
    • косный § 83
    • Косово (Косовом) § 73
    • Коста-Рика § 126 п. 5
    • коста-риканский § 129 п. 1
    • костариканцы § 119 п. 5
    • костенеть § 63
    • костный § 83
    • костьутиль § 29 прим.
    • костюм хаки § 122 п. 2
    • костяной § 45, § 63 прим.
    • кот Васька § 122 п. 1 б), § 164
    • Кот-д'Ивуар § 115
    • Кот-д'Ор § 115
    • котёнок § 64 п. 1
    • котильон § 3 п. 3 б)
    • котишка § 70
    • котище § 70
    • котловина Больших Озёр § 169
    • коттедж § 9
    • кофточка § 48
    • кохинхинки § 164 прим. 2
    • Коцюбинский § 13 прим. 2
    • коченеть § 63
    • коченить § 63
    • кошачий § 49
    • кошёвка § 19 п. 7
    • Кошелёв § 5 п. 3
    • кошёлка § 19 п. 7
    • кошицкий § 85
    • кошка Мурка § 164
    • кошки-мышки § 118 п. 4
    • кошомка § 18 п. 5
    • кошомный § 18 п. 5
    • коэффициент § 7 п. 1, § 7 п. 2
    • кпереди § 136 п. 6
    • краеведческий § 43
    • краешек § 54
    • крайизбирком § 26 п. 1
    • крайне враждебный § 131
    • Крайний Север § 172
    • крап § 35 п. 1
    • крапать § 35 п. 1
    • крапина § 35 п. 1
    • крапинка § 35 п. 1
    • крап — кроп § 35 п. 1
    • крапление § 35 п. 1
    • крапленый § 35 п. 1
    • красавица-Волга § 120 п. 1 в)
    • красавица-дочка § 120 п. 1 в)
    • красавица-раскрасавица § 118 п. 2
    • красная § 69
    • Красная книга § 194
    • Красная Шапочка (сказочный персонаж) § 157, § 165
    • красная шапочка § 157
    • Красно- § 125 п. 2
    • Краснодар § 125 п. 1
    • Краснодарский
    • край § 169
    • красное § 69
    • Красноуральск § 125 п. 2
    • красные § 69
    • Красотка § 164
    • крашенина § 60 прим.
    • крашенный § 98 п. 3
    • крашеный § 60, § 98 п. 3
    • крепко-крепко § 118 п. 1
    • крепко-накрепко § 118 п. 2, § 138 п. 2 прим. 4
    • крепче § 43
    • Крест Господень § 182
    • крест-накрест § 118 п. 2, § 137 п. 4
    • крестник § 83
    • крёстный § 83
    • крестный ход § 188
    • Крестовые походы § 179
    • крестцовый § 83
    • крестьяне § 69
    • Крещение § 183
    • крещённый и крещёный § 98 п. 3
    • кристальный § 109
    • критикесса § 108
    • кричаще-яркий § 129 п. 2
    • кровеносный § 65
    • кровоподтек § 65
    • кровяной § 45, § 63 прим.
    • крокодил Гена § 165 прим.
    • кролик § 64 п. 3 в)
    • кроманьонец § 3 п. 3 б)
    • кропить § 35 п. 1
    • кропление § 35 п. 1
    • кроссворд § 121 п. 3
    • крошево § 57
    • крошечка § 48
    • крошка Цахес § 120 п. 1 в)
    • круглогодичный § 130 п. 1
    • кружево § 57
    • кружок § 18 п. 2
    • кружочек § 18 п. 2
    • крупитчатый § 87
    • крупнокалиберный § 64 п. 3 б)
    • крутануть § 43
    • крыжовник § 18 п. 3
    • крылышко § 54
    • крышек (род. п. мн. ч.) § 64 п. 2
    • крюйс-пеленг § 121 п. 2
    • Крюково (Крюковом) § 73
    • крючок § 18 п. 2, § 18 п. 5
    • крючочек § 18 п. 2
    • крюшон § 18 п. 7
    • ксерокс § 200 прим. 3
    • к слову § 139
    • кстати § 139
    • к/т (кинотеатр) § 210
    • кто-кто § 118 п. 1, § 155 б)
    • кто-либо § 135 б)
    • кто-нибудь § 135 б)
    • кто-то § 135 б)
    • кубинский § 55 прим. 1
    • Кубок Дэвиса § 179
    • Кубок мира по футболу § 179
    • куда-куда § 118 п. 1
    • куда-либо § 135 б)
    • куда-нибудь § 135 б)
    • куда ни кинь § 78 п. 4 б)
    • куда ни шло § 78 п. 4 б)
    • куда попало § 135 б) прим. 2
    • куда-то § 135 б)
    • кудерьки § 64 п. 3 б)
    • Кузбасс §110 прим. 2
    • кузен § 9
    • Кузнецкий Мост (улица) § 169 прим. 1
    • Кузьминична § 43, § 91
    • кукареку § 140 п. 4
    • ку-клукс-клановский § 129 п. 1
    • кукушечий § 49
    • Куликовская битва § 157, § 179
    • кулон § 163
    • куманёк § 51
    • Куницын § 15 п. 3 прим.
    • кунсткамера § 121 п. 2
    • купе § 9
    • купеческий § 90
    • купленный § 98 п. 2 б)
    • купля-продажа § 120 п. 1
    • Курбан-байрам § 183
    • Курган Бессмертия § 194 прим. 2
    • Курдистан § 66
    • курево § 57
    • куриный § 97
    • Курицын § 15 п. 3 прим.
    • кусочек § 50
    • кусочник § 91
    • кухонь (род. п. мн. ч.) § 64 п. 1
    • куцый § 15 п. 2
    • кызы (в восточных именах) § 124 п. 3, § 161
    • Кызыл-Кия (в Кызыл-Кие) § 71 прим. к п. 1 и 2
    • Кызылкум § 12 п. 1 прим.
    • кызылский (вар. кызыльский) § 30 п. 1 прим. 2
    • кыш § 12 п. 1 прим.
    • Кыштым § 12 п. 1 прим.
    • кювет § 2 п. 1 прим.
    • Кюсю § 2 п. 1 прим.
    • Кюхельбекер § 2 п. 1 прим.
    • Кяхта § 2 п. 1 прим.
  • Close Л
    • ла (в иностранных фамилиях) § 123 п. 5, § 160
    • лавра § 186
    • Лаврушинский переулок § 169
    • Лагарп § 123 п. 5 прим. 2
    • лаг — лог — лож § 35 п. 1
    • Лаго-Маджоре § 126 п. 5
    • ладья § 37
    • Ла-Манш § 126 п. 6, § 169 прим. 2
    • ла-маншский § 129 п. 1
    • лампочка § 48,
    • лампочек § 64 п. 2
    • ландвер § 121 п. 3
    • Лао Шэ § 25 п. 3
    • Лаплатская низменность § 126 п. 6 прим.
    • лапоть § 64 п. 1
    • лапшенник § 97
    • ларгетто § 108
    • Лас-Вегас § 126 п. 6, § 169 прим. 2
    • латаный-перелатаный § 99 п. 3 а)
    • латиноамериканский § 130 п. 1
    • лаун-теннис § 121 п. 2
    • лауреат Нобелевской премии § 196
    • Лафонтен § 123 п. 5 прим. 2
    • Лаэрт § 7 п. 2
    • лаять § 76 п. 3
    • ле (в иностранных фамилиях) § 123 п. 5, § 160
    • лебёдка § 37
    • лебёдушка § 37
    • лебедь § 37
    • лебяжий § 37
    • лев § 157
    • Лев § 157
    • Лев Толстой § 123 п. 1
    • Левша § 165
    • леггорн § 164 прим. 2
    • легковоспламеняющийся § 130 п. 1
    • легочный § 64 п. 3 а)
    • леденеть § 63
    • леденить § 63
    • леди § 9
    • леди Макбет § 165 прим.
    • ледник Северный Энгильчек § 169
    • ледниковый период § 179 прим. 6
    • ледяной § 45, § 63 прим.
    • леек (род. п. мн. ч.) § 64 п. 2
    • леер § 7 п. 1
    • леечка § 48
    • лезвие § 44
    • лезть § 81 п. 2 прим. 2
    • Ле Зуан § 123 п. 4
    • лейб- § 120 п. 7
    • лейб-гвардия § 120 п. 7
    • лейб-гусар § 120 п. 7
    • лейб-драгун § 120 п. 7
    • лейб-медик § 120 п. 7
    • лейтенант-артиллерист § 154 п. 1
    • лейтмотив § 121 п. 2
    • лекарственный § 45
    • Леконт де
    • Лиль § 123 п. 5
    • Ле Корбюзье § 160 прим. 1
    • Ле-Крезо § 126 п. 6, § 169 прим. 2
    • лекторий § 44
    • лелеять § 76 п. 3
    • ленд-лиз § 121 п. 3
    • лендлорд § 121 п. 2
    • лён-долгунец § 120 п. 1 б)
    • Ленинградская симфония Шостаковича § 194
    • лениниана § 43, § 168
    • Ленинск-кузнецкий § 129 п. 1
    • ленточный § 43
    • Леонардо да Винчи § 123 п. 5, § 160
    • лепить (лепит) § 35 п. 2
    • лепка § 35 п. 2
    • леса § 34
    • лесенка § 51, § 64 п. 3 б)
    • лесосплав § 35 п. 1
    • лесостепь § 119 п. 3
    • лесоторфоразработки § 119 п. 3
    • лестница § 48 прим., § 83 прим.
    • лестничка § 48 прим.
    • лётом § 5 п. 1
    • лётчик § 86
    • лётчик-космонавт § 154 п. 1
    • лечебно-физкультурный § 130 п. 3
    • лечо § 21
    • Ле Шапелье § 123 п. 5
    • леший § 162 прим. 2
    • лже- § 119 п. 1
    • Лжедмитрий § 151 прим. 1
    • лже доктор наук § 153
    • лженаука § 117 п. 1
    • лжесоциалистический § 117 п. 1
    • лже-тред-юнионистский § 152
    • лжёшь § 19 п. 1
    • ли (ль) § 144 п. 1
    • -либо § 135 б)
    • либреттист § 109
    • -лив- § 46
    • ливенский § 55 прим. 2
    • Ливийская Арабская Джамахирия § 170
    • Лига Наций § 189 прим. 2
    • Лизанька § 47 прим. 1 .шкёр § 4 п. 1 прим. 1
    • лилейник § 44 прим. 1
    • лилейный § 44 прим. 1
    • лилия § 44 прим. 1
    • линейка § 44 прим. 1
    • линейный § 44 прим. 1
    • линия § 44 прим. 1, (по линии, на линии) § 71 п. 1
    • линованный § 98 п. 1
    • липкий § 35 п. 2
    • лиса § 34
    • лисанька § 47 прим. 1
    • Лисицын § 15 п. 3
    • Лисицын (Лисицыным) § 73
    • лиственный § 45
    • «Литературная газета» § 195 б)
    • Литературный музей § 190
    • лит- и изокружки § 112
    • литийный § 44 прим. 2
    • лития § 44 прим. 2, (в литии) § 71 прим. к п. 1 и 2
    • литургия § 188
    • лит-Чапаев § 151
    • лишённый § 98 п. 2 б)
    • лишь § 32
    • Лия (о Лие) § 71 п. 2
    • лл. (листы) § 209
    • Ловозеро § 126 п. 3 прим.
    • лодзинский § 55
    • лодка § 37
    • ложки-вилки § 118 п. 4
    • Лойола § 26 п. 2
    • Ломоносовские чтения § 167
    • Лопе де Вега § 160
    • Лос-Анджелес § 126 п. 6, § 169 прим. 2
    • лос-анджелесский § 129 п. 1
    • лосанджелесцы § 119 п. 5
    • лосьон § 3 п. 3 б)
    • лотерея-аллегри § 120 п. 1 б)
    • лоточник § 91
    • лоточный § 91
    • лотошник § 91 прим. 1
    • лотошный § 91 прим. 1
    • лошадь Сивка § 164
    • луж (род. п. мн. ч.) § 32
    • лукавинка § 51
    • Лукка делла Роббиа § 160
    • Луна § 178
    • луна-парк § 120 п. 3
    • Лунная соната Бетховена § 194
    • лучезарный § 35 п. 1
    • лущёвка § 19 п. 3
    • Львов (Львовом) § 73
    • Лю Хуацин § 123 п. 4
    • Люберцы § 15 п. 2
    • любишь-не-любишь § 120 п. 8
    • любо-дорого § 118 п. 4
    • Людвиг ван Бетховен § 160
    • люля-кебаб § 121 п. 3
    • люэс § 7 п. 2
    • ля-бекар § 120 п. 2
    • ля-бемоль § 120 п. 2
    • лягушачий § 49
    • лягушечий § 49
    • лямбда-характеристика § 120 п. 3
  • Close М
    • магазин «Петровский пассаж» § 192
    • магистерский § 64 п. 3 6)
    • магнетизм § 37
    • магнетик § 37
    • магнетит § 37
    • магнетический § 37
    • магнето § 37
    • магнетон § 37
    • магнетохимия § 37
    • магнетоэлектрический § 37
    • магнетрон § 37
    • магниевый § 42 прим.
    • магнит § 37
    • магнитный § 37
    • магнитобиология § 37
    • магнитограф § 37
    • магнитола § 37
    • магнитометр § 37
    • магнитооптика § 37
    • магниториум § 37
    • магнитофон § 37
    • магнитохимия § 37
    • магнитоэлектрический 37
    • Магомет § 162, § 180
    • мадемуазель Жюли § 122 п. 1 в)
    • мадера § 199 прим.
    • маечка § 64 п. 2
    • мажор § 18 п. 7, § 122 п. 6)
    • мажордом § 21
    • мажоритарный § 21
    • мажь § 32 в)
    • Майами § 26 п. 3 прим.
    • майнцский § 85
    • майолика § 26 п. 2
    • майонез § 26 п. 2
    • майор § 26 п. 2
    • майорат § 26 п. 2
    • майя § 26 п. 3
    • Майя § 26 п. 3
    • Мак- (в иностранных фамилиях) § 124 п. 2, § 160 прим. 2
    • макать § 35 п. 1
    • Мак-Грегор § 160 прим. 2
    • Макдональдс § 124 п. 1
    • макинтош § 158, § 163
    • Маккарти § 124 п. 2
    • Мак-Кинли § 124 п. 2
    • Мак-Магон § 124 п. 2
    • мак — мок — моч § 35 п. 1
    • макнуть § 35 п. 1
    • макраме § 9
    • макро- § 117 п. 3
    • макромир § 117 п. 3
    • макси- § 66, § 120 п. 5
    • макси-мода § 120 п. 5
    • макси-юбка § 66
    • Макс фон дер Грюн § 160
    • Макферсон § 124 п. 2
    • малёванный § 98 п. 1
    • малина «Мальборо» § 198
    • мало- § 117 п. 2, § 128 п. 1
    • Малоазиатское нагорье § 126 п. 6 прим.
    • малодоходный § 128 п. 1
    • малолюдье § 117 п. 2
    • мало-мальски § 118 п. 2
    • мало-помалу § 118 п. 2, § 138 п. 2 прим. 4
    • малопривлекательный § 117 п. 2
    • малороссиянин § 106
    • малоснежный § 117 п. 2
    • мальчик-с-пальчик § 120 п. 8
    • мальчишечий § 49
    • мальчишка § 70
    • Мамед-оглы § 124 п. 3, § 161
    • Мамин-Сибиряк § 124 п. 1
    • мамочка § 48
    • маневренный § 45
    • маникюр § 2 п. 1 прим.
    • Манилов § 158
    • мания § 64 п. 3 в)
    • манка § 105
    • мануфактур-коллегия § 121 п. 1
    • Манъёсю § 27 п. 3
    • маоцзэдуновский § 129 п. 3 прим.
    • маракуйя § 26 п. 3
    • маргаритка § 163
    • Мариэтка § 109
    • Мариэтта § 7 п. 1 прим. 2
    • Мария (к Марии, о Марии) § 71 п. 1, § 128 п. 1
    • Мария-Антуанетта § 123 п. 3 прим.
    • Мария Египетская § 123 п. 2
    • марксизм-ленинизм § 120 п. 1
    • марксистский § 83, § 84
    • Маркыч § 12 п. 1 прим.
    • Марс § 162
    • марсианский § 43
    • март-апрель § 118 п. 5
    • Марфинька § 47 прим. 1
    • Марш мира § 179
    • Маршак-переводчик § 154 п. 1
    • Маршак — переводчик Шекспира § 154 п. 1
    • марш-бросок § 120 п. 4
    • марьин корень § 198 прим.
    • Марьина Роща (район) § 169 прим. 1
    • Марьино (Марьином) § 73
    • Марья-царевна § 165 прим.
    • Масленая неделя § 45 прим. 1, § 183
    • Масленица § 45 прим. 1, § 183
    • масленый § 45 прим. 1
    • маслице § 52
    • масляный § 45, § 45 прим. 1
    • масса § 107
    • масса брутто § 122 п. 2
    • массажёр § 19 п. 4
    • масса нетто § 122 п. 2
    • масс-индикатор § 110 прим. 1
    • масс-культура § 110 прим. 1
    • Мастер § 203
    • мастеровитый § 43
    • материнский § 55 прим. 1
    • Матерь Божия § 181
    • матово-белый § 129 п. 2
    • матросский § 95
    • матушка-Русь § 120 п. 1 в)
    • матчевый § 46
    • мать-героиня § 120 п. 1 б)
    • мать-и-мачеха § 120 п. 8
    • мать-старуха § 120 п. 1 б)
    • маузер § 163
    • Маша-резвушка § 120 п. 1 б)
    • машбюро § 119 п. 2
    • Машенька § 47
    • машино-место § 120 п. 6 а)
    • машиночитаемый § 130 п. 1
    • маэстозо § 7 п. 2
    • маэстро § 7 п. 2
    • МВ-печь § 118 п. 6, § 206
    • МГД-генератор § 206
    • МГУ § 204
    • мебель § 64 п. 3 б)
    • мега- § 66, § 117 п. 3
    • мегаватт § 66
    • мегапроект § 66
    • мегарельеф § 117 п. 3
    • мегатонна § 66
    • мегаэрг § 6 п. 4 а)
    • медаль (в названиях) § 197
    • медаль «В память 850-летия
    • Москвы» § 197
    • медаль «Ветеран труда» § 197
    • медаль
    • Материнства § 197
    • медальон § 3 п. 3 б)
    • Медведь-гора § 126 п. 3
    • медвежонок § 18 п. 2
    • меджлис § 191
    • медиа- § 66, § 117 п. 3
    • медиакомпания § 66, § 117 п. 3
    • медиахолдинг § 66
    • медицина § 16
    • медленный § 97 прим.
    • меднорудный § 130 п. 1
    • Медный бунт § 179
    • Медный всадник § 194
    • меж § 32
    • межбиблиотечный § 117 п. і
    • Международный (в названиях) § 179 прим. 3, § 192 прим.
    • Международный валютный фонд § 189
    • Международный женский день § 179
    • Международный олимпийский комитет § 189
    • междуцарствие § 117 п. 1
    • межобластной § 21 прим. 1
    • межобщинный § 21 прим. 1
    • межой § 18 п. 1
    • межотраслевой § 21 прим. 1, § 35 п. 1
    • межъязыковой § 27 п. 1 а
    • межэтажный § 25 п. 2
    • межэтнический § 25 п. 2
    • мезозой § 179 прим. 6
    • мезозойская эра § 179 прим. 6
    • Мейерхольд § 26 п. 3
    • мейстерзингер § 121 п. 3
    • Мекка § 158
    • Мелик-шах § 161
    • мелкодроблёный § 99 п. 2
    • мелкокалиберный § 64 п. 3 б)
    • мелкооптовый § 130 п. 1
    • меловой период § 179 прим. 6
    • мелочовка § 18 п. 2
    • мелочь § 32 а)
    • Мельников-Печерский § 124 п. 1
    • мельница § 48 прим.
    • мельничка § 48 прим.
    • -(м)ен- § 53
    • менуэт § 7 п. 2
    • меньшинство § 55
    • мереный § 60
    • мерзкий § 81 п. 2 прим. 2
    • мерило § 70
    • мерить § 76 прим. 2 к пп. 1 и 2
    • мёрли (прош. вр.) § 36 прим. 4
    • «мерседес» § 200
    • месиво § 57
    • месса § 188
    • местечко § 48
    • Местоблюститель Патриаршего престола § 185
    • месяц § 34
    • металл § 107
    • металл литий § 122 п. 1 а)
    • металлический § 109
    • металлоид § 43
    • металлург § 109
    • металлургический завод «Серп и молот» § 192
    • метаязык § 117 п. 1
    • метённый и метёный § 98 п. 3
    • метео- § 117 п. 3
    • метеорадиозонд § 117 п. 3
    • метеослужба § 117 п. 3
    • метрдотель § 121 п. 3
    • Метрополитен-музей § 189
    • меценат § 158
    • мецский § 85
    • меццо § 24
    • меццо-сопрано § 120 п. 2
    • мешанина § 60 прим.
    • мешаный § 60
    • мешеный § 60
    • мешковатый § 43
    • ми-бемоль § 120 п. 2
    • ми-бемоль
    • мажор § 122 п. 6
    • МиГ (Микоян и Гуревич) § 208 прим. 2
    • МиГ-25 § 200 прим. 1
    • МИД § 205,
    • МИДа § 205
    • миди- § 66, § 120 п. 5
    • миди-платье § 66
    • миди-юбка § 120 п. 5
    • мидовский § 205
    • миелит § 7 п. 1
    • мизинец § 34, § 64 п. 2
    • микро- § 117 п. 3
    • микробиология § 117 п. 3
    • микроГЭС § 206
    • микро-Чернобыль § 151
    • микроЭВМ § 117 п. 3, § 151 прим. 2
    • микроэлемент § 6 п. 4 а)
    • милицейский § 44 прим. 1
    • милиционер § 43
    • милиция § 44 прим. 1
    • милли- § 66, § 117 п. 3
    • миллиард § 133 а)
    • миллиард и мильярд § 107 прим.
    • милливольт § 117 п. 3
    • миллиграмм § 66
    • миллиметр § 66
    • миллион двести тысяч сто пятый § 133 б)
    • миллион двести тысяч сто пятьдесят § 133 а)
    • миллион и ми льон § 3 п. 3 б), § 107 прим., § 133 а), б)
    • -миллионный § 132 б)
    • миллионный и мильонный § 107 прим.
    • милостивый § 46
    • милостынька § 47 прим. 2
    • милостыня § 47 прим. 2
    • минерал лазурит § 122 п. 1 а)
    • минералог § 66 прим. 2
    • минералогия § 66 прим. 2
    • Минеральные Воды (город) § 169 прим. 1
    • мини- § 66, § 120 п. 5
    • мини-платье § 120 п. 5
    • министерства России и Украины § 189 прим. 4
    • Министерство иностранных
    • дел Российской Федерации § 189
    • мини стиральная
    • машина § 153
    • министр § 196
    • мини-трактор § 120 п. 5
    • мини-турнир § 66
    • мини-футбол § 120 п. 5
    • мини-ЭВМ § 120 п. 5, § 206
    • минор § 122 п. 6
    • «Минск» § 200
    • Минтопэнерго § 208
    • миньон § 3 п. 3 б)
    • Миньона § 3 п. 3 б)
    • Минэкономики § 6 п. 4 б)
    • Мирза-хан § 124 п. 3, § 161
    • мирискусник § 11 п. 4 в)
    • Мирка § 109
    • мирненский § 55
    • миссия § 107
    • мистер Пиквик § 165 прим.
    • мистер Смит § 122 п. 1 в)
    • митрополит Волоколамский и Юрьевский § 185
    • Митрофанушка § 158
    • Михаил Булгаков — актёр § 154 п. 1
    • Михаила § 70 прим.
    • Михайло Ломоносов § 70 прим.
    • мицкевичский § 90
    • Мичиган-авеню § 126 п. 3, § 169 прим. 3
    • Мкртчян § 13 прим. 2
    • Мкс (максвелл) § 209
    • Млечный Путь § 178
    • млн (миллион) § 209
    • млрд (миллиард) § 209
    • много- § 117 п. 2, § 128 п. 1
    • многозначный § 128 п. 3 а)
    • много-много § 118 п. 1
    • многоотраслевой § 35 п. 1
    • многоотростчатый § 86
    • многоступенчатый § 117 п. 2
    • многочлен § 117 п. 2
    • Могила Неизвестного Солдата § 194 прим. 2
    • Могилёв (Могилёвом) § 73
    • мода мини § 122 п. 2
    • модель § 9
    • моего § 92
    • может быть § 142 п. 2
    • можжевёловый § 106
    • можжевельник § 106
    • мозжечок § 106
    • мокнуть § 35 п. 1
    • мокрица § 35 п. 1
    • мокроватый § 35 п. 1
    • мокрота § 35 п. 1
    • мокрота § 35 п. 1
    • мокрый § 35 п. 1
    • мол § 144 п. 2
    • молитвенный § 45
    • молния § 44
    • молодец
    • молодцом § 122 п. 4 а)
    • молодечненский § 55
    • молодожён § 19 п. 7
    • молодцеватый § 43
    • Молох § 180
    • молочишко § 70
    • молочник § 91
    • молочница § 91
    • молочно-животноводческий § 130 п. 3
    • монастырь § 186
    • монашенка § 51
    • моно- § 117 п. 3
    • монокультура § 117 п. 3
    • Море Дождей § 178
    • море не море, а... § 155 а)
    • мороженый § 60
    • Москва-река § 126 п. 3, § 169
    • Москва-Товарная (станция) § 126 п. 2
    • «москвич» § 200
    • москвичок § 200 прим. 2
    • москворецкий § 129 п. 1
    • Московская городская дума § 189
    • Московская государственная консерватория § 177
    • Московская область § 177
    • Московская патриархия § 189
    • московские кварталы § 177
    • «Московские новости» (газета) § 157
    • московские улицы § 177
    • Московский вокзал (в Петербурге) § 177
    • Московский государственный институт международных отношений § 190
    • московский образ жизни § 177
    • Московский театр
    • «Современник» § 192 прим.
    • московский театр им. Вахтангова § 192 прим.
    • Московский Художественный академический театр § 189
    • Московское государство (ист.) § 174
    • Моссовет § 94, § 208
    • Мосэнерго § 6 п. 4 б)
    • мото- § 117 п. 3
    • мотогонки § 117 п. 3
    • Мохаммед § 180
    • мочёный § 104 прим.
    • мочить § 35 п. 1
    • мошон § 18 п. 5
    • мошонка § 18 п. 5
    • Моэм § 7 п. 2
    • мудреный § 97 прим.
    • мудрец-писатель § 120 п. 1 в)
    • муженёк § 51
    • мужской (устар. вар. мужеский) § 90
    • мужчина § 88
    • музееведение § 65
    • музеефикация § 65
    • Музей искусств народов Востока § 189
    • Музей истории Москвы § 157
    • музеология § 65
    • мука-мученская § 118 п. 2
    • му-му § 141 п. 1
    • Муравьев-Амурский § 124 п. 1
    • Мурильо § 3 п. 3 б)
    • Муркины котята § 166
    • Мухаммед § 180
    • мученик § 97, § 181
    • мученик Ириней § 181
    • мученый § 60
    • мучить § 76 прим. 2 к пп. 1 и 2
    • муэдзин § 7 п. 2
    • МХАТ, МХАТа § 205
    • мчишься § 32 б)
    • мшаник § 105
    • мыло «Детское» § 199
    • мыс Доброй Надежды § 127, § 169
    • мыс Капитана Джеральда § 169 прим. 4
    • мыс Северо-Восточный § 126 п. 6 прим.
    • мыс Сердце-Камень § 126 п. 1, § 169
    • мыс Четырёх Ветров § 127
    • мысленный § 45
    • мыслишка § 70
    • мытищинский § 55
    • мышиный § 97
    • мышовка § 18 п. 2
    • мышонок § 18 п. 2
    • мышь § 32 а)
    • мэр § 8 п. 1, § 196
    • Мэриленд § 8 п. 2
    • мэрия § 8 п. 1
    • мэтр § 8 п. 1
    • мюзик-холл § 121 п. 2
    • мягкий § 79 п. 2 б) прим.
    • мягче § 79 п. 2 б) прим.
    • мясо-молочный § 130 п. 2
    • мяч § 32
  • Close Н
    • на авось § 136 п. 1 прим.
    • на арапа § 139
    • на бегу § 139
    • на беду § 139
    • набок § 136 п. 6
    • на боковую § 136 п. 2 а) прим. 1
    • навек § 136 п. 6
    • навеки § 136 п. 6
    • наверх § 136 п. 6, (на верх) § 136 п. 6 прим.
    • наверху § 136 п. 6, (на верху) § 136 п. 6 прим.
    • навесной § 35 п. 2
    • на весу § 35 п. 2, § 139
    • наветренный § 97 прим.
    • навешанный § 60
    • навешенный § 60
    • навзничь § 32, § 139
    • нависать § 35 п. 2
    • навовсе § 136 п. 3
    • Навруз § 183
    • на всё на всё § 155 б)
    • навсегда § 136 п. 1
    • навстречу § 139
    • на вчера § 136 п. 1 прим.
    • навыпуск § 139
    • навытяжку § 139
    • навязчивый § 88
    • наган § 163
    • нагар § 35 п. 1
    • на глазах § 139
    • наглеца § 43
    • на голову (разбить) § 139
    • на-гора § 138 п. 2 прим. 2
    • нагореть § 35 п. 1
    • надаровую § 136 п. 2 а)
    • надвое § 136 п. 4
    • надёванный § 99 п. 3 а)
    • на день — на два § 154 п. 4
    • надеяться § 76 п. 3
    • надзиратель § 36 прим. 2
    • надзирать § 36
    • на днях § 139
    • надо мной § 41
    • на дом, на дому § 137 п. 5
    • надо не надо, а... § 155 а)
    • надувала § 70 -надцатый § 132 б)
    • -надцать § 80, § 132 а)
    • надъесть § 27 п. 1 а)
    • на дыбы § 139
    • надындивидуальный § 12 п. 2
    • наездник § 83
    • нажинать § 36
    • назавтра § 136 п. 1, (на завтра) § 136 п. 1 прим.
    • назад § 136 п. 6
    • на задворках, на задворки § 137 п. 5
    • назади § 136 п. 6
    • на закорках,
    • на закорки § 137 п. 5
    • названая сестра § 98 п. 2 б)
    • названый брат § 98 п. 2 б)
    • наземь § 137 п. 5
    • назло § 137 п. 5
    • наибольший § 117 п. 1
    • на излёте § 139
    • наизнанку § 137 п. 5
    • на износ § 139
    • наизусть § 139
    • наискосок § 139
    • наискось § 137 п. 5
    • на карачах,
    • на карачки § 137 п. 5
    • наклон § 35 п. 1
    • наклонить (наклонится) § 35 п. 1
    • на корточках,
    • на корточки § 137 п. 5
    • на кулачках,
    • на кулачки § 137 п. 5
    • на куличках,
    • на кулички § 137 п. 5
    • накурено § 100
    • на лад § 139
    • налегке § 136 п. 2 б)
    • налепить § 35 п. 2
    • на лету § 139
    • налипать § 35 п. 2
    • налицо § 139
    • налог § 35 п. 1
    • намагнитить § 37
    • намалёванный § 98 п. 1
    • намасленный § 60
    • намереваться § 62
    • на мировую § 136 п. 2 а) прим. 1
    • намокать § 35 п. 1
    • намокнуть § 35 п. 1
    • намочи § 35 п. 1
    • на нет § 136 п. 1 прим.
    • наоборот § 139
    • наобум § 139
    • на основании § 72
    • на особицу § 137 п. 5
    • на отлично § 136 п. 1 прим.
    • наотмашь § 32
    • па отшибе § 139
    • на ощупь § 139
    • на память § 137 п. 5
    • на пару § 139
    • наперегонки § 137 п. 5
    • наперёд § 136 п. 6
    • наперечёт § 19 п. 7
    • напиток «Фанта» § 199
    • наплавной § 35 п. 1
    • на плаву § 35 п. 1, § 139
    • наплевательский § 43
    • на побегушках,
    • на побегушки (взять) § 137 п. 5
    • на подбор § 139
    • на подержание § 139
    • наподобие § 72, § 140 п. 1
    • на подхвате § 139
    • напой § 35 п. 1
    • напоказ § 139
    • Наполеон § 158
    • наполеон § 163
    • напополам § 136 п. 1
    • на попятную § 136 п. 2 а) прим. 1, § 137 п. 5
    • на попятный (двор) § 137 п. 5
    • на поруках,
    • на поруки § 137 п. 5
    • на после § 136 п. 1 прим.
    • на потом § 136 п. 1 прим.
    • на потребу § 139
    • направленность § 105
    • направо § 42
    • напролом § 139
    • напропалую § 139
    • на пропой § 139
    • на протяжении § 72
    • напрочь § 32, § 136 п. 1
    • напряженка § 19 п. 5
    • напряжённо § 19 п. 5
    • напряжённость § 19 п. 5
    • напряжённый § 19 п. 5
    • напрямую § 136 п. 2 а)
    • напыщенный § 97 прим.
    • наравне § 35 п. 1
    • на равных § 136 п. 2 а) прим. 1
    • на радостях § 139
    • на раззавод § 139
    • нарастать § 35 п. 1
    • нарасхват § 139
    • наращение § 35 п. 1
    • на редкость § 139
    • нарзан § 176
    • Народная палата § 191
    • народы Востока § 172
    • на рожон § 139
    • нарост § 35 п. 1
    • нарочно § 91
    • на рысях § 139
    • наряду § 139, § 140 п. 1
    • насвежо § 21 прим. 2
    • на сегодня § 136 п. 1 прим.
    • наседать § 35 п. 2
    • наседка § 35 п. 2
    • на скаку § 35 п. 1, § 139
    • На Скалах (улица) § 169 прим. 2
    • наскок § 35 п. 1
    • на славу § 139
    • на слух § 139
    • наслышанный, наслышана § 102
    • насмарку § 139
    • насмерть § 139
    • насморочный § 64 п. 3 а)
    • на сносях § 139
    • на совесть § 137 п. 5
    • насовсем § 136 п. 1
    • насорено § 100
    • насосчик § 88
    • наспех § 139
    • настаивать § 61
    • настежь § 32
    • настороже § 139
    • на стороне,
    • на сторону § 137 п. 5
    • настоянный § 60
    • на стрёме § 139
    • насухо § 42
    • насчёт § 140 п. 1
    • натёр (прош. вр.) § 36 прим. 4
    • натереть § 36
    • натирать § 36, § 36 прим. 4
    • НАТО § 207
    • натощак § 139
    • натрий § 44, (о
    • натрии) § 71 п. 1
    • натрое § 136 п. 4
    • натуроплата § 119 п. 2
    • на убой (кормить) § 139
    • наугад § 139
    • наудалую § 136 п. 2 а)
    • на ура § 136 п. 1 прим.
    • наутёк § 139
    • наутро § 139
    • научно обоснованный § 131
    • научно-технический § 130 п. 2
    • научный сотрудник — космонавт § 154 п. 1
    • на фуфу § 139
    • находкинский § 55
    • находчивый § 46
    • на хорошо § 136 п. 1 прим.
    • национал-социализм § 121 п. 1
    • национал-социалист § 121 п. 1
    • Национальное собрание § 191
    • на цугундер § 139
    • на цыпочках, на цыпочки § 15 п. 1, § 137 п. 5
    • начало § 136 п. 6
    • на часах § 139
    • начеку § 139
    • начерно § 42
    • начёс § 19 п. 7
    • начёт § 18 п. 5, 19 п. 7
    • на четвереньках, на четвереньки § 137 п. 5
    • начётчик § 36 прим. 4
    • начинать § 36
    • начисто § 136 п. 2 б)
    • начистоту § 139
    • на что на что § 155 б)
    • на шарап § 139
    • нашармака § 139
    • нашенский § 55
    • на юру § 139
    • наяву § 139
    • не § 77, § 78, § 145 п. 1, § 146, § 147, § 148, § 149, § 150
    • не- (приставка) § 134
    • не ахти (как, какой) § 78 п. 4 а)
    • небез- (небес-) § 145 п. 3
    • небезосновательный § 145 п. 3
    • небезызвестный § 145 п. 3
    • небезынтересный § 117 п. 1
    • небелёный § 99 п. 1
    • Небеса § 182
    • небесплодно § 145 п. 3
    • небесполезный § 145 п. 3
    • небесталанный § 117 п. 1
    • неблизко § 148 п. 1
    • Небо § 182
    • нёбо § 5 п. 1
    • не богаче § 148 п. 5 прим.
    • не бог весть (кто, что, какой и т. п.) § 78 п. 4 а), § 181 прим. 3
    • (не) бог знает (кто, что, какой) § 181 прим. 3
    • не более и не менее как § 78 п. 4 а)
    • не более как § 78 п. 4 а)
    • не более чем § 78 п. 4 а)
    • небрежно § 145 п. 1
    • небрежный § 145 п. 1
    • небылица § 145 п. 1
    • неважный § 145 п. 2
    • неваляшка § 145 п. 1
    • невдалеке § 146 п. 5 прим.
    • невдомёк § 145 п. 1
    • не в дугу § 78 п. 4 а)
    • не в духе § 78 п. 4 а)
    • не веданный § 99 п. 3 б)
    • неведение § 145 п. 2
    • неведомо (какой, кому, куда) § 135 б) прим. 2
    • невежда § 145 п. 1
    • невежество § 145 п. 1
    • не веселее § 148 п. 5 прим.
    • невесть (где, чей, что) § 135 б) прим. 2
    • не в зачет § 78 п. 4 а)
    • невзвидеть § 145 п. 1
    • невзгода § 145 п. 1
    • невзирая
    • на § 146 п. 1 прим.
    • невзлюбить § 145 п. 1
    • невзначай § 145 п. 1
    • невзрачный § 145 п. 1
    • невидаль § 145 п. 1
    • евиданный § 99 п. 3 6)
    • невидимка § 145 п. 1
    • не в лад § 78 п. 4 а)
    • не в ладах § 78 п. 4 а)
    • не в меру § 78 п. 4 а)
    • невмешательство § 148 п. 1
    • невмоготу § 145 п. 1
    • невмочь § 32, § 145 п. 1
    • невозвратимый § 145 п. 1
    • невольник § 145 п. 1
    • не в подъём § 78 п. 4 а)
    • не в пример § 78 п. 4 а)
    • невпроворот § 145 п. 1
    • не в радость § 78 п. 4 а)
    • неврачи § 148 п. 2
    • невредимый § 145 п. 1
    • невро- § 117 п. 3
    • невропатолог § 117 п. 3
    • не в себе § 78 п. 4 а)
    • не в силах § 78 п. 4 а)
    • Невская битва § 177
    • невские берега § 157, § 177
    • невские набережные § 177
    • Невский проспект § 177
    • не в счёт § 78 п. 4 а)
    • невтерпёж § 32, § 145 п. 1
    • негаданный § 99 п. 3 6)
    • негде § 134
    • неглаженый § 99 п. 1
    • неглубокий § 148 п. 1
    • негодовать § 145 п. 1
    • негодяй § 145 п. 1
    • не грех § 78 п. 4 а)
    • негромко § 148 п. 1
    • не громче § 148 п. 5 прим.
    • не дай бог § 78 п. 4 а), § 181 прим. 3
    • не далее как... § 147 п. 3
    • недалёкий § 145 п. 2
    • не дальше § 148 п. 5 прим.
    • недаром § 145 п. 2
    • Неделя Всех Святых § 183
    • неделя-другая § 118 п. 5
    • Неделя о Страшном суде § 183
    • недемократы § 148 п. 2
    • недо- § 145 п. 3
    • недовес § 145 п. 3
    • недовыполнить § 145 п. 3
    • недодать § 145 п. 3
    • недоделка § 145 п. 3
    • недоедать § 145 п. 3
    • не до жиру § 78 п. 4 а)
    • недомерок § 145 п. 3
    • недомогать § 145 п. 1
    • недооценка § 145 п. 3
    • недополучить § 145 п. 3
    • недопонимать § 117 п. 1
    • недоразвитый § 145 п. 3
    • недоросль § 35 п. 1
    • недосказать § 145 п. 3
    • не до смеху § 78 п. 4 а)
    • недосмотреть § 145 п. 3
    • недосолить § 145 п. 3
    • недоспать § 145 п. 3
    • недоспелый § 145 п. 3
    • недоставать § 145 п. 2
    • недостаток § 145 п. 2
    • недосчитаться § 145 п. 3
    • не до того § 78 п. 4 а)
    • недотрога § 145 п. 1
    • недоумевать § 145 п. 1
    • недочеловек § 117 п. 1
    • недочёт § 145 п. 3
    • недреманный (недреманное око) § 99 п. 3 б)
    • недружелюбный § 148 п. 1
    • недуг § 145 п. 1
    • Неёлова § 5 п. 3
    • не жаль § 146 п. 5
    • нежданно-негаданно § 118 п. 4
    • нежданный § 99 п. 3 б)
    • нежеланный § 99 п. 3 б)
    • неженка § 64 п. 2
    • нежно-розовый § 129 п. 2
    • незабудка § 145 п. 1
    • незадолго § 146 п. 5 прим.
    • незаконченный § 98 п. 3
    • не замужем § 146 п. 5
    • незачем § 134
    • незваный § 99 п. 1
    • нездоровиться § 145 п. 1
    • нездоровый § 148 п. 1
    • неизбежный § 145 п. 1
    • неизвестно (когда, который,
    • кто, сколько) § 135 б) прим. 2
    • неизменный § 145 п. 1
    • неиссякаемый § 59
    • нейдёт § 145 п. 1
    • неймётся § 145 п. 1
    • нейро- § 117 п. 3
    • нейропсихический § 117 п. 3
    • нейтрализовать § 43
    • не к добру § 78 п. 4 а)
    • не к лицу § 78 п. 4 а)
    • не к месту § 78 п. 4 а)
    • не ко двору § 78 п. 4 а)
    • некованый § 99 п. 1
    • некогда § 134
    • некормленый § 99 п. 1
    • некоторый § 134
    • некрашеный § 99 п. 1
    • не к спеху § 78 п. 4 а)
    • некстати § 146 п. 5 прим.
    • некто (некого, не у кого) § 134
    • Некто в сером § 165
    • не кто иной, как § 78 п. 3
    • некуда § 134
    • некупленный § 98 п. 3
    • нелегко § 148 п. 1
    • нелепо § 145 п. 1
    • нелепый § 145 п. 1
    • нелинованный § 98 п. 3
    • нельзя § 77, § 77 п. 2, § 145 п. 1
    • немало § 148 п. 1
    • немарксисты § 148 п. 2
    • немедля § 146 п. 1 прим.
    • немереный § 99 п. 1
    • неметаллы § 148 п. 2
    • неметчина § 87
    • Немирович-Данченко § 124 п. 1
    • неможется § 145 п. 1
    • (не) морщься § 32 в)
    • немосквичи § 148 п. 2
    • немощеный § 99 п. 1
    • ненавидеть § 74, § 76 п. 1, § 145 п. 1
    • ненависть § 145 п. 1
    • ненадёванный § 99 п. 3 б)
    • ненадолго § 146 п. 5 прим.
    • ненамного § 146 п. 5 прим.
    • ненароком § 145 п. 1
    • ненастье § 145 п. 1
    • не на шутку § 78 п. 4 а)
    • нео- § 117 п. 3
    • не обессудь(те) § 145 п. 1 прим.
    • не обинуясь § 145 п. 1 прим.
    • необразованный § 98 п. 3
    • необходимо § 145 п. 1
    • необходимый § 145 п. 1
    • неожиданный § 99 п. 3 б)
    • неореализм § 117 п. 3
    • нео-Робинзон § 151
    • неоткуда § 134
    • не паханый § 99 п. 1
    • не по адресу § 78 п. 4 а)
    • непобедимый § 145 п. 1
    • не по дням, а по часам § 78 п. 4 а)
    • не под силу § 78 п. 4 а)
    • не поздоровиться § 145 п. 1 прим.
    • не позже чем... § 147 п. 3
    • не по зубам § 78 п. 4 а)
    • непоколебимый § 145 п. 1
    • неполадки § 145 п. 1
    • не по нутру § 78 п. 4 а)
    • непонятно (какой, кто, откуда) § 135 б) прим. 2
    • не по себе § 78 п. 4 а)
    • непоседа § 35 п. 2, § 145 п. 1
    • непоседливый § 46
    • не поэты § 148 п. 2
    • неправда § 148 п. 1
    • непреклонный § 35 п. 1
    • непреложный § 39 прим. 2
    • непременный § 39 прим. 2
    • не преминуть § 145 п. 1 прим.
    • непререкаемый § 145 п. 1
    • непрестанный § 145 п. 1
    • неприкосновенный § 35 п. 1
    • неприменимый § 39 прим. 2
    • неприятель § 145 п. 2
    • неприятный § 117 п. 1
    • непроверенный § 98 п. 3
    • непрошеный § 99 п. 1
    • не проще § 148 п. 5 прим.
    • не прощённый § 98 п. 3
    • неразбериха § 36 прим. 3
    • неразлучный § 145 п. 1
    • не раньше чем... § 147 п. 3
    • нередко § 148 п. 1
    • не ровён час § 35 п. 1, § 78 п. 4 а)
    • неровность § 145 п. 2
    • не-Россия § 151
    • нерпичий § 49
    • Неру § 9
    • нерусские § 148 п. 2
    • неряха § 145 п. 1
    • не с кем § 156
    • не с руки § 78 п. 4 а)
    • несдобровать § 145 п. 1
    • несерьёзный § 148 п. 1
    • несёшь § 32 б)
    • не сильнее § 148 п. 5 прим.
    • несказанный § 145 п. 1
    • несколько § 134
    • нескончаемый § 145 п. 1
    • неслыханно § 105
    • неслыханный § 99 п. 3 б)
    • несмолкаемый § 145 п. 1
    • несмотря
    • на § 146 п. 1 прим.
    • несмотря
    • на то, что § 146 п. 1 прим.
    • несмышлёныш § 145 п. 1
    • несомненно § 145 п. 1
    • несомненный § 145 п. 1
    • неспециалист § 117 п. 1
    • неспециалисты § 148 п. 2
    • несравненный § 145 п. 1
    • нестерпимый § 145 п. 1
    • нестихи § 148 п. 2
    • несуразный § 145 п. 1
    • несчастный § 83, § 88, § 145 п. 1
    • несчастье § 145 п. 2
    • несчитаный § 99 п. 1
    • нет § 77, § 77 п. 1, § 77 п. 2
    • нетермины § 148 п. 2
    • не то § 78 п. 4 а), § 142 п. 2
    • не только...
    • но и § 78 п. 4 а)
    • не то (не так) чтобы... а § 78 п. 4 а)
    • не то...
    • не то § 78 п. 4 а)
    • не то что (не)... а § 78 п. 4 а)
    • не-тронь-меня § 120 п. 8
    • нетто § 120 п. 2
    • нетто-баланс § 120 п. 2
    • не тут-то было § 78 п. 4 а)
    • неудачник § 145 п. 1
    • не у дел § 78 п. 4 а)
    • неужто § 145 п. 1
    • неуклюжий § 145 п. 1
    • неукротимый § 145 п. 1
    • нефранцузы § 148 п. 2
    • нефтегазовый § 130 п. 3
    • нефтяной § 45
    • нехристиане § 148 п. 2
    • нехристь § 145 п. 1
    • не хухры-мухры § 118 п. 2
    • нечаянно § 105
    • нечаянный § 99 п. 3 б)
    • не чета § 78 п. 4 а)
    • нечётный § 19 п. 7
    • нечто § 91, (нечего,
    • не с чем) § 134
    • не что иное, как § 78 п. 3
    • нешто (разве) § 91
    • неэтичный § 6 п. 4 а)
    • не-я § 146 п. 3 прим. 1
    • не яснее § 148 п. 5 прим.
    • ни § 77, § 78
    • ни- (приставка) § 134
    • ни аза § 78 п. 4 б)
    • ни бе ни ме § 78 п. 4 б)
    • ни бельмеса § 78 п. 4 б)
    • ни богу свечка ни черту кочерга § 78 п. 4 б)
    • ни боже мой § 78 п. 4 б)
    • ни больше
    • ни меньше § 78 п. 4 б)
    • -нибудь § 135 б)
    • ни бум-бум § 78 п. 4 б)
    • ни в городе Богдан ни в селе Селифан § 78 п. 4 б)
    • ни в жизнь § 78 п. 4 б)
    • ни в жисть § 78 п. 4 б)
    • ни в зуб (ногой) § 78 п. 4 б)
    • ни в какую § 78 п. 4 б)
    • ни в коем разе § 78 п. 4 б)
    • ни в коем случае § 78 п. 4 б)
    • ни в мать ни в отца § 78 п. 4 б)
    • ни в одном глазу § 78 п. 4 б)
    • ни в сказке сказать ни пером описать § 78 п. 4 б)
    • ни в склад ни в лад § 78 п. 4 б)
    • ни взад ни вперёд § 78 п. 4 б)
    • ни вздумать ни взгадать § 78 п. 4 б)
    • ни во что (ставить) § 78 п. 4 б)
    • ни вот столько § 78 п. 4 б)
    • нигде § 134
    • ни гроша § 78 п. 4 б)
    • ни гугу § 78 п. 4 б)
    • ни да ни нет § 78 п. 4 б)
    • ни дать ни взять § 78 п. 4 б)
    • ни два ни полтора § 78 п. 4 б)
    • ни дна ни покрышки § 78 п. 4 б)
    • ни днём ни ночью § 78 п. 4 б)
    • ни душой ни телом § 78 п. 4 б)
    • ни жарко ни холодно § 78 п. 4 б)
    • Нижегородчина § 86
    • ни жив ни мёртв § 78 п. 4 б)
    • Нижне- § 125 п. 2
    • Нижнеангарск § 125 п. 2
    • Нижнерейнская низменность § 126 п. 6 прим.
    • Нижний Новгород § 127, 157, 169
    • Нижняя Березина § 169 прим. 5
    • Нижняя Тунгуска § 169 прим. 5
    • низ § 136 п. 6
    • низ- § 82
    • ни за грош § 78 п. 4 б)
    • ни за понюх табаку § 78 п. 4 б)
    • ни за что § 78 п. 4 б)
    • ни за что ни про что § 78 п. 4 б)
    • низвести § 82
    • ни зги § 78 п. 4 б)
    • низкотемпературный § 130 п. 1
    • низложить § 117 п. 1
    • низший § 89
    • НИИ газа § 208 прим. 1
    • НИИ постоянного тока § 208 прим. 1
    • НИИхиммаш § 208 прим. 1
    • ни к селу ни к городу § 78 п. 4 б)
    • ни к чему § 78 п. 4 б)
    • ни к чёрту (не годится) § 78 п. 4 б)
    • никак § 134
    • никак не § 147 п. 2 б)
    • никакой (ни в каком) § 134
    • никакой не § 147 п. 2 б)
    • ни капедьки § 78 п. 4 б)
    • никем не § 147 п. 2 б)
    • Никитична § 91
    • Никитские Ворота (площадь) § 169 прим. 1
    • никогда § 134
    • никогда не § 147 п. 2 б)
    • никого не § 147 п. 2 б)
    • ни кожи ни рожи § 78 п. 4 б)
    • ни кола ни двора § 78 п. 4 б)
    • Николай Васильевич Гоголь § 157
    • Николай-угодник (и Никола-угодник) § 123 п. 2 прим., § 180
    • Николай Чудотворец § 180
    • Николо-Берёзовка § 126 п. 1
    • никому не § 147 п. 2 б)
    • ни конца ни края § 78 п. 4 б)
    • ни копейки § 78 п. 4 б)
    • ни копья § 78 п. 4 б)
    • ни крошки § 78 п. 4 б)
    • никто (ни о ком) § 134
    • никуда § 134
    • никуда не § 147 п. 2 б)
    • ни ложки ни плошки § 78 п. 4 б)
    • нимало не § 147 п. 2 а)
    • ни мало ни много § 78 п. 4 б)
    • ни много ни мало § 78 л. 4 б)
    • нимфа § 162 прим. 2
    • ни мычит ни телится § 78 п. 4 б)
    • ни на волос § 78 п. 4 б)
    • ни на грош § 78 п. 4 б)
    • ни на есть (кто, что, какой) § 78 п. 4 б)
    • ни на йоту § 78 п. 4 б)
    • ни на минуту § 78 п. 4 б)
    • ни на шаг § 78 п. 4 б)
    • ни нашим ни вашим § 78 п. 4 б)
    • ни... ни § 77 п. 2
    • ни ногой § 78 п. 4 б)
    • Ниночка § 48
    • ни ответа ни привета § 78 п. 4 б)
    • ни отдыху ни сроку § 78 п. 4 б)
    • ниоткуда § 134
    • ни пава ни ворона § 78 п. 4 б)
    • ни под каким видом § 78 п. 4 б)
    • нипочём § 19 п. 8
    • ни при чём § 78 п. 4 б), § 134, § 156
    • ни пройти ни проехать § 78 п. 4 б)
    • ни пуха ни пера § 78 п. 4 б)
    • ни пяди § 78 п. 4 б)
    • ни рыба ни мясо § 78 п. 4 б)
    • ни сват ни брат § 78 п. 4 б)
    • ни свет ни заря § 78 п. 4 б)
    • ни себе ни людям § 78 п. 4 б)
    • ни с какими § 156
    • ни складу ни ладу § 78 п. 4 б)
    • нисколько § 134
    • нисколько не § 78 п. 4 а), § 147 п. 2 б)
    • ни слова § 78 п. 4 б)
    • ни слуху ни духу § 78 п. 4 б)
    • ни с места § 78 п. 4 б)
    • ни сном ни духом § 78 п. 4 б)
    • ниспровергнуть § 82
    • ни стать ни сесть § 78 п. 4 б)
    • ни с того ни с сего § 78 п. 4 б)
    • ни стыда ни совести § 78 п. 4 б)
    • ни с чем (остаться) § 78 п. 4 б)
    • ни так ни сяк § 78 п. 4 б)
    • ни там ни сям § 78 п. 4 б)
    • ни то ни другое § 78 п. 4 б)
    • ни то ни сё § 78 п. 4 б)
    • ни тот ни этот § 78 п. 4 б)
    • ни тпру ни ну § 78 п. 4 б)
    • ни туда ни сюда § 78 п. 4 б)
    • ни убавить ни прибавить § 78 п. 4 б)
    • ни уму ни сердцу § 78 п. 4 б)
    • ни уха ни рыла § 78 п. 4 б)
    • ни фига § 78 п. 4 б)
    • ни холодно ни жарко § 78 п. 4 б)
    • ниццкий § 85
    • ницшеанец § 168
    • ницшеанство § 168
    • ничевоки § 92
    • ничего § 92
    • ничего не § 147 п. 2 б)
    • ничегонеделание § 92
    • ничегошеньки § 92
    • ничей (ни в чьём) § 134
    • ничем не § 147 п. 2 б)
    • ничему не § 147 п. 2 б)
    • ни черта § 78 п. 4 б)
    • ничто § 91, (ни при чем) § 134
    • ничтожный § 91
    • ничуть не § 78 п. 4 а), § 147 п. 2 а)
    • ни шагу § 78 п. 4 б)
    • ни шатко ни валко § 78 п. 4 б)
    • ни шиша § 78 п. 4 б)
    • ништо (довольно хорошо; поделом) § 91
    • пищ § 32
    • нищенка § 51
    • нищенский § 55
    • Нобелевская премия § 167, § 197
    • новатор § 43
    • Новая Зеландия § 169
    • Новая Земля (архипелаг) § 169 прим. 1
    • Новгород-Северский § 126 п. 2, § 169
    • новгород-северский § 129 п. 1
    • новелла § 107
    • Новиков-Прибой § 124 п. 1
    • Ново- § 125 п. 2 прим.
    • Нововязники § 125 п. 2 прим.
    • новоизбранный § 130 п. 1
    • Ново-Косино § 125 п. 2 прим.
    • Новомосковск § 125 п. 2 прим.
    • Ново-Огарёво § 125 п. 2 прим.
    • Ново-Переделкино § 125 п. 2 прим.
    • новорождённый § 5 п. 2
    • Новосибирск § 169 ювостройка § 119 п. 3
    • Новый год § 179
    • Новый Завет § 187
    • нога в ногу § 137 п. 4
    • нож § 32
    • ножевой § 18 п. 3
    • ноженька § 47
    • ножичек § 50
    • ножницы § 48 прим.
    • ножнички § 48 прим.
    • ножовка § 18 п. 3
    • ножовый § 18 п. 3
    • ножом § 18 п. 1
    • ножон (род. п. мн. ч.) § 18 п. 5
    • ноль § 133 б) прим. 1
    • ноль-ноль § 118 п. 1, § 133 б) прим. 2
    • ноль один § 133 б) прим. 1
    • норвежский § 90
    • норд-вест § 120 п. 4
    • норд-ост § 120 п. 4
    • норманнский § 109
    • носилок (род. п. мн. ч.) § 64 п. 1
    • носче § 88
    • НОТ § 205
    • нотабене § 121 п. 3
    • ноу-хау § 121 п. 3
    • ночёвка § 19 п. 3
    • ночь § 32 а)
    • ноябрьский § 30 п. 2 а) прим.
    • нужон § 18 п. 5 прим.
    • ну-ну § 141 п. 1
    • нынешний § 56 прим., § 91 прим. 1
    • Нью-Йорк § 126 п. 5
    • нью-йоркский § 129 п. 1
    • Нью-Йоркский филармонический оркестр § 189 прим. 1
    • ньюйоркцы § 119 п. 5
    • ньютон § 163
    • ньюфаундленд § 176
    • НЭП § 8 п. 4,
    • НЭП и нэп §205
    • нэпман § 8 п. 4
    • нянчить § 30 п. 3
    • нянюшка § 70
  • Close О
    • о. (озеро, остров, отец) § 209
    • О' (нач. часть фамилий) § 160 прим. 2
    • обеденный § 45, § 97
    • обеднишний § 56
    • обезболить § 63
    • обезвредить § 63
    • обездушеть § 63, § 76 прим. 1 к пп. 1 и 2
    • обездушить § 63, § 76 прим. 1 к пп. 1 и 2
    • обезлесеть § 117 п. 1
    • обезызвествление § 12 п. 2
    • обезьяна § 2 п. 2 б
    • обезьянничать § 95
    • обер- § 120 п. 7
    • обер-бургомистр § 120 п. 7
    • обер- и унтер-офицеры § 112
    • обер-мастер § 120 п. 7
    • обер-офицер § 120 п. 7
    • обер-прокурор § 120 п. 7
    • обертон § 120 п. 7 прим.
    • обессилеть § 63, § 76 прим. 1 к пп. 1 и 2
    • обессилить § 63, § 76 прим. 1 к пп. 1 и 2, § 117 п. 1
    • обещанный § 98 п. 2 б)
    • обжёг (глагол) § 19 п. 6, § 36 прим. 4
    • обжечь § 36 прим. 4
    • обжечься § 32 г)
    • обжиг § 36 прим. 3, § 36 прим. 4
    • обжигать § 36, § 36 прим. 4
    • обжираться § 36, § 36 прим. 4
    • обжора § 18 п. 5, § 36 прим. 4
    • обидеть § 74, § 76 п. 1
    • обидчивый § 86
    • обиженный § 98 ц. 2 б)
    • облагать § 35 п. 1
    • область Тоскана § 169
    • обложной § 35 п. 1
    • Обломов § 158
    • обломовщина § 168
    • обмакнуть § 35 п. 4
    • об/мин (оборот в минуту) § 114, 210
    • обмокать § 35 п. 1
    • обмолоточный § 43
    • обнимать § 35 п. 2 прим. 2
    • обок § 136 п. 6
    • оборванец § 105
    • оборванка § 105
    • оборванный § 41
    • оборваться § 41
    • образ § 186
    • образ Знамения Божией Матери § 186
    • образовательный § 43
    • обретённый § 98 п. 2 б)
    • обруганный § 98 п. 2 а)
    • обрусеть § 106 прим.
    • обскакать (обскачу,
    • обскачи) § 35 п. 1
    • обтяжчик § 88
    • обуревать § 62
    • общенародный § 117 п. 1
    • общепризнана § 103
    • общепризнанный § 117 п. 1
    • общественно-политический § 130 п. 2
    • Общество Красного Креста и Красного Полумесяца § 189 прим. 2
    • общий § 80
    • общо § 18 п. 1
    • Объединённые Арабские Эмираты § 170
    • объездчик § 86
    • объект § 27 п. 1 б)
    • объективный § 27 п. 1 б)
    • объехать § 27 п. 1 а)
    • обындеветь § 12 п. 2
    • обязанный § 98 п. 2 б) -ова- (-ева-) § 61
    • о-во (общество) § 111 п. 1
    • о восьмистах § 132 а)
    • овощехранилище § 119 п. 3
    • овощи-фрукты § 118 п. 4
    • овражек § 50
    • -овск- (-евск-) § 167
    • овсяный § 45
    • Овчина-Оболенский-Телепнев § 124 п. 1
    • Огайо § 26 п. 2
    • О. Генри § 115
    • оглы (в восточных именах) § 124 п. 3, § 161
    • Огненная Земля (архипелаг) § 169 прим. 1
    • огненный § 45
    • ого § 140 п. 4
    • огонь-девка § 120 п. 4
    • ограниченно годный § 131
    • огурцы § 15 п. 2
    • одаль § 136 п. 6
    • Одесса § 107
    • одесский § 96
    • Одесчина § 88
    • один § 77 п. 1
    • один-единственный § 118 п. 4
    • одиннадцатилетка § 117 п. 2
    • одиннадцать § 95, § 132 а)
    • один на один § 137 п. 4
    • один-одинёхонек § 118 п. 2
    • Одинцово (Одинцовом) § 73
    • одного § 92
    • одноклассник § 109
    • одно-однозначный § 129 п. 4
    • одолевать § 62
    • одуванчик § 30 п. 3
    • одушевлённость/неодушевлённость § 114
    • ожидание § 36 прим. 2
    • ожидать § 36
    • ожог (сущ.) § 18 п. 5, § 19 п. 6, § 36 прим. 4
    • озарение § 35 п. 1
    • озарить § 35 п. 1
    • озаряться § 35 п. 1
    • оземь § 137 п. 5
    • -озеро § 126 п. 3 прим.
    • озираться § 36
    • ой-ой-ой § 141 п. 1
    • Ойунский § 26 п. 3 прим.
    • «Ока» § 200
    • оказёнить § 105
    • Океан Бурь § 178
    • оккупация § 44
    • окололитературный § 117 п. 1
    • окон § 64 п. 1
    • О'Коннор § 115
    • окостенить § 63
    • окошечко § 48
    • окрашенный § 98 п. 2 а)
    • окрестный § 83
    • окровенеть § 63
    • окровенить § 63
    • окропить § 35 п. 1
    • окроплённый § 35 п. 1
    • окроплять § 35 п. 1
    • округ Колумбия § 169
    • октаэдр § 7 прим.
    • Октябрь § 179
    • Октябрьская революция § 179
    • октябрьский § 30 п. 2 а) прим.
    • оладий (род. п. мн. ч.) § 64 п. 3
    • оладийка § 64 п. 3
    • оладышка § 70
    • оладышки и оладушки § 54
    • оладьи § 34
    • Олегыч § 12 п. 1 прим., § 43 прим.
    • Олёкма § 5 п. 3
    • Олечка § 48
    • олимп § 158
    • олимпиада § 43
    • Олимпиада-80 § 120 п. 1 б) прим. 1
    • Олимпийские игры § 179
    • оловянный § 97
    • оль (в восточных именах) § 124 п. 3, § 161
    • Ольга § 159
    • ом § 163
    • Омар аш-Шариф § 161
    • ОМОН § 205
    • омоновец § 205
    • -ому § 138 п. 2
    • Онежское озеро § 169
    • О'Нил § 115, § 160 прим. 2
    • онлайн-опрос § 120 п. 4
    • Оноре де Бальзак § 160
    • -оньк- § 47
    • ООН § 205
    • ооновский § 205
    • опасность § 83
    • опасный § 83
    • опера «Пиковая дама» § 195 а)
    • операция «Меченые атомы-2» § 154 п. 5
    • оперетка § 109
    • оперетта § 108
    • опля § 140 п. 4
    • опостылеть § 76 прим. 1 к пп. 1 и 2
    • оппозиция § 107
    • опротиветь § 76 прим. 1 к пл. 1 и 2
    • «Оптимистическая трагедия» § 195 б)
    • оптом § 80
    • опять-таки § 141 п. 3
    • организатор § 43
    • организация § 16
    • Организация Объединённых Наций § 189 прим. 2
    • Организация по безопасности и сотрудничеству в Европе § 189
    • организованный § 98 п. 1
    • организуемый § 59
    • орден (в названиях) § 197
    • орден «За заслуги перед Отечеством» § 197
    • орден «Мать-героиня» § 197
    • орден Андрея Первозванного § 197
    • орден Дружбы § 197
    • орден Красного Знамени § 197 прим.
    • орден Октябрьской Революции § 197 прим.
    • орден Отечественной войны I степени § 197
    • орден Почетного легиона § 197
    • орден Святого Георгия § 197
    • Оренбуржье § 173
    • Орехово-Зуево § 126 п. 1
    • орехово-зуевский § 129 п. 1
    • Орехово-Зуевский педагогический институт § 189 прим. 1
    • ореховозуевцы § 119 п. 5
    • орешник § 91 прим. 1
    • Орлов (Орловым) § 73
    • Орловская область § 169
    • Орловщина § 173
    • Ортега-и-Гассет § 160
    • орто- § 117 п. 3
    • ортоцентр § 117 п. 3
    • орудие § 44 прим. 1
    • орудийный § 44 прим. 1
    • оружейник § 44 прим. 1
    • оружейный § 44 прим. 1
    • оружие § 44 прим. 1
    • осветить § 34
    • освятить § 34
    • осенний § 95
    • Осирис § 180
    • оскский§ 84
    • ослабить § 63
    • осматривать § 61
    • оснастчик § 86
    • Основы гражданского законодательства § 194
    • особь статья § 122 п. 3
    • осовременить § 105
    • оспенный § 45, § 97
    • остановка «Детская поликлиника» § 175
    • остановка «Улица Лесная» § 175
    • остановка «Школа» § 175
    • остановка «Никитские Ворота» § 175
    • остекленеть § 63
    • остепениться § 105
    • остервенеть § 63
    • остервенить § 63
    • остолбенеть § 63
    • остриё (на острие, об острие) § 71 прим. к пп. 1 и 2
    • остриженный § 60
    • остров Принца Уэльского § 169 прим. 4
    • остров Святой Елены § 127, § 169 прим. 4
    • острова Де-Лонга § 126 п. 6
    • островитяне § 43
    • Острожская Библия § 187
    • остролистый § 128 п. 3 а)
    • Остромирово Евангелие § 187
    • -ость § 81 п. 2
    • осуждённый § 5 п. 2
    • отблеск § 35 п. 2
    • отблёскивать § 35 п. 2
    • отверстый § 79 п. 2 б)
    • отвисеться § 35 п. 2
    • отдел кадров § 193
    • отделение (в отделении) § 71 п. 1
    • отдельно взятый § 131
    • от души § 139
    • отереть § 93
    • Отечество § 203
    • отжиг § 36 прим. 3
    • отжигать § 36
    • откланяться § 35 п. 1
    • отклоняться § 35 п. 1
    • откуда ни возьмись § 78 п. 4 б)
    • откуда угодно § 135 б) прим. 2
    • откуда-либо § 135 б)
    • откуда-нибудь § 135 б)
    • откуда-то § 135 б)
    • отлагательство § 35 п. 1
    • отложить § 35 п. 1
    • отложной § 35 п. 1
    • отмокать § 35 п. 1
    • отнимать § 35 п. 2 прим. 2
    • отныне § 136 п. 1
    • отнюдь не § 78 п. 4 а), § 147 п. 2 а)
    • отодрать § 41
    • о том о сём § 155 б)
    • отомрут § 41
    • отпереть § 36
    • отпирать § 36
    • от пуза § 139
    • отрадненский § 55
    • отраслевой § 35 п. 1
    • отрасль § 35 п. 1
    • отрешённо § 19 п. 5
    • отрешённость § 19 п. 5
    • отрешённый § 19 п. 5
    • от роду § 139
    • отросток § 35 п. 1
    • от сердца § 139
    • отсидка § 35 п. 2
    • отскок § 35 п. 1
    • отт. (оттиск) § 209
    • от темна до темна § 137 п. 4
    • оттереть § 93
    • оттого § 136 п. 3
    • оттого что § 142 п. 2
    • оттуда § 136 п. 3
    • оттуда-то § 135 б)
    • отчасти § 139
    • отчаянный § 97 прим.
    • отчего § 136 п. 3
    • отчёркивать § 19 п. 7
    • отчёт § 19 п. 7
    • отчётливо выраженный § 131
    • отчётливый § 19 п. 7
    • Отчизна § 203
    • отъезд § 27 п. 1 а)
    • отыменный § 12 п. 2
    • офис § 107
    • официальный § 107
    • офсет § 80
    • офшор § 18 п. 7, § 107
    • Охотный Ряд (улица) § 169 прим. 1
    • охохохоньки § 140 п. 4
    • охоч § 32
    • охти § 140 п. 4
    • охтинский § 55
    • оцепенеть § 63
    • оцепенить § 63
    • очень-очень § 118 п. 1
    • очёски § 19 п. 7
    • очечник § 91
    • очечный § 91
    • очищенный § 98 п. 2 а) -очк- § 48
    • очочки § 18 п. 5
    • очочко § 18 п. 5
    • -ошн- § 56
  • Close П
    • па- § 121 п. 3
    • Павел § 64 п. 2
    • павильон § 3 п. 3 б)
    • падеграс § 121 п. 3
    • па-де-де § 121 п. 3
    • Па-де-Кале § 126 п. 6
    • падекатр § 121 п. 3
    • падепатинер § 121 п. 3
    • падеспань § 121 п. 3
    • па-де-труа § 121 п. 3
    • пажеский § 90
    • паинька § 47
    • пай — пой § 35 п. 1
    • пакостник § 83
    • палата лордов § 191
    • палата общин § 191
    • палаццо § 24
    • палео- § 117 п. 3
    • палеоазиатский § 117 п. 3
    • палеолит § 179 прим. 6
    • палеофитогеографический § 117 п. 3
    • пальтецо § 52
    • пальтишко § 70
    • пальто макси § 122 п. 2
    • пальто-пелерина § 120 п. 2
    • пальто реглан § 122 п. 2
    • памятник «Тысячелетие России» § 194 прим. 1
    • панамериканский § 117 п. 1
    • «панасоник» § 200
    • паникёр § 4 п. 1 прим. 1
    • панисламизм § 11 п. 4 а)
    • панцирь § 16
    • панъевропейский § 27 п. 2
    • Папа Римский § 185
    • папайя § 26 п. 3
    • папенька § 47
    • папильотки § 3 п. 3 б)
    • папье-маше § 121 п. 3
    • парад-алле § 120 п. 1 б)
    • парамагнетик § 37
    • паранойя § 26 п. 3
    • парапсихология § 117 п. 1
    • парашют § 13 прим. 1
    • парашютно-десантный § 130 п. 3
    • парень § 64 п. 2
    • Париж § 169
    • Парижская коммуна § 179
    • парижский § 90
    • парламент § 191
    • парнокопытные § 130 п. 3 прим.
    • пароводоснабжение § 119 п. 3
    • пароводяной § 130 п. 3
    • паром § 34
    • партер § 9
    • партизанщина § 30 п. 3
    • партийно-номенклатурный § 130 п. 3
    • партия «Народная воля» § 192
    • парчовый § 18 п. 3
    • пары § 34
    • паскаль § 158, § 163
    • пасочница § 64 п. 3 а)
    • пасочный § 64 п. 3 а)
    • пассажиро-километр § 120 п. 6 а)
    • Пасха Христова § 183
    • Пасхальная седмица § 183
    • пасынок § 117 п. 1
    • патент § 9
    • Пагриарх Московский и всея Руси § 185
    • патронесса § 108
    • пациент § 7 п. 1
    • паша (в восточных именах) § 124 п. 3, § 161
    • пашущий § 58
    • паяльник § 35 п. 1 "аять § 35 п. 1
    • певуний (род. п. мн. ч.) § 64 п. 3
    • пединститут § 11 п. 4 в), § 119 п. 2
    • пензенец § 55
    • пензенка § 55
    • пензенский § 55
    • ПЕН-клуб § 207
    • пенсия § 44
    • пенсне § 9
    • Первая мировая война § 179
    • первенство § 55
    • Первое мая § 179, 1 Мая § 179 прим. 2
    • первозванный (Андрей Первозванный) § 99 п. 3 в)
    • Первопрестольная § 174
    • Первый концерт для фортепьяно с оркестром Чайковского § 194
    • 1-й Белорусский фронт § 177 1
    • (Первый) Международный конкурс им. п. И. Чайковского § 179 прим. 3
    • перебежчик § 88
    • перевал Трёх Пагод § 127
    • перевирать § 36
    • переводчик § 86
    • переговариваться § 61
    • перед § 136 п. 6
    • передаточный § 43
    • передатчик § 87
    • передо мной § 41
    • пережёг (глагол) § 19 п. 6
    • пережидать § 36
    • пережог § 18 п. 5, § 19 п. 6
    • перекати-поле § 66, § 119 п. 4
    • перекочёвка § 19 п. 3
    • перекочёвывать § 19 п. 2
    • переменчивый § 46
    • переросток § 35 п. 1
    • Переславль-Залесский § 126 п. 2
    • перессориться § 106
    • пересчёт § 36 прим. 4
    • пересчитать § 36, § 36 прим. 4
    • перефразировать § 38 прим. 1
    • перечёл (перечитал) § 36 прим. 4
    • перечёркивать § 19 п. 7
    • перечесть § 36 прим. 4
    • перечитать § 36
    • перечница (чёртова перечница) §91
    • перешёптываться § 19 п. 7
    • переэкзаменовка § 6 п. 4 а
    • пери § 162 прим. 2
    • перигей § 38 прим. 1
    • перикардит § 38 прим. 1
    • перила § 36
    • перипетия § 38 прим. 1
    • перископ § 38 прим. 1
    • перитонит § 38 прим. 1
    • перифраз § 38 прим. 1
    • перифраза § 38 прим. 1
    • перифразировать § 38 прим. 1
    • перицентр § 38 прим. 1
    • персона грата § 122 п. 3
    • персона нон грата § 122 п. 3
    • Перун § 180
    • перцепция § 37
    • перципировать § 37
    • перышко § 54, § 70,
    • перышек § 64 п. 2
    • песен (род. п. мн. ч.) § 64 п. 2
    • пескарь § 34
    • песнетворчество § 65
    • песнопение § 65
    • Пеструшка § 164
    • песчаный § 45, § 88 прим.
    • Петенька § 47
    • петербуржанка § 51
    • петербурженка § 51
    • Петин § 166
    • Пётр Великий § 123 п. 2
    • Пётр Ильич Чайковский § 159
    • Пётр Первый § 159
    • петрашевец § 168
    • Петров пост § 183
    • Петровская эпоха § 157, § 179
    • Петровские реформы § 167
    • Петропавловск § 126 п. 1 прим. 1
    • Петропавловская крепость § 126 п. 1 прим. 1
    • Петропавловск- Камчатский § 126 п. 2
    • петушок § 18 п. 2
    • Петушок со Шпорами § 165
    • печём § 19 п. 1
    • печёнка § 19 п. 7
    • печёночный § 19 п. 7
    • печёный § 19 п. 5
    • Печора § 18 п. 6
    • Печоры § 18 п. 6
    • печь § 32 г)
    • пешечный § 64 п. 2
    • пиар § 207
    • пиар-акция § 120 п. 4
    • пиелит § 7 п. 1
    • пиетет § 7 п. 1
    • пижон § 18 п. 7
    • Пий (о Пие, при папе Пие) § 71 п. 2
    • пилящий § 58
    • пинать § 36
    • пинг-понг § 121 п. 3
    • пингпонгист § 120 п. 10
    • пионер § 9
    • пиро- § 117 п. 3
    • пиротехника § 117 п. 3
    • пируэт § 7 п. 2
    • Писание § 187
    • писанный и писаный § 98 п. 3
    • писатель-эмигрант § 120 п. 1 б)
    • Ппскарёвское мемориальное кладбище § 194
    • письмецо § 52
    • письмище § 70,
    • письмища § 70 прим.
    • письмо-другое § 118 п. 5
    • пить-есть § 118 п. 4
    • пицца § 107
    • плав — плов § 35 п. 1
    • плавать § 35 п. 1
    • плавник § 35 п. 1
    • плавун § 35 п. 1
    • плавунец § 35 п. 1
    • плавунчик § 35 п. 1
    • плавучий § 35 п. 1
    • пламегаситель § 66
    • пламенный § 53
    • пламеобразный § 66
    • планета § 178
    • планетарий § 44
    • планиметрия § 66
    • Плантагенеты § 159
    • плато Устюрт § 169
    • платьице § 52
    • платьишко § 70
    • плащ § 32
    • плащевой § 18 п. 3
    • плащовка § 18 п. 3
    • плащом § 18 п. 1
    • плащ-палатка § 120 п. 4
    • плеер § 7 п. 1
    • племенной § 53
    • пленённый § 98 п. 2 б)
    • пленник § 105
    • пленэр § 8 п. 1
    • плетённый и плетёный § 98 п. 3
    • плечико § 43
    • плечища § 70 прим.
    • плечо § 18 п. 1,
    • плечом § 18 п. 1
    • Плиний Младший § 159
    • Плиний Старший § 123 п. 2
    • пловец § 35 п. 1
    • пловчиха § 35 п. 1
    • плодовитый § 43
    • плохо скрываемый § 131
    • площадь 50 лет Октября § 169
    • площе § 88 прим.
    • плывун § 35 п. 1
    • Плюшкин § 158
    • пневмо- § 117 п. 3
    • пневмосклероз § 117 п. 3
    • пномпеньский § 30 п. 2 а) прим.
    • пномпеньцы § 30 п. 2 а) прим.
    • по- § 138 п. 2
    • по-Анны-Петровниному § 166
    • побасёнка § 5 п. 2
    • победоносный § 128 п. 3 а)
    • побираться § 36
    • побирушка § 36 прим. 3
    • поблёскивать § 35 п. 2
    • по-вашему § 138 п. 2
    • поверженный § 60
    • поверх § 136 п. 6
    • поверху § 136 п. 6
    • повесить § 35 п. 2
    • «Повесть о настоящем человеке» § 195 б)
    • по вечерам § 139
    • повечерие § 188
    • повечеру́ § 139
    • по-видимому § 138 п. 2
    • повисать § 35 п. 2
    • повисеть § 35 п. 2
    • повиснуть § 35 п. 2
    • повозка § 81 п. 2 прим. 2
    • по-всякому § 138 п. 2
    • по-всячески § 138 п. 2
    • по вызову § 139
    • погорелец § 35 п. 1
    • по горло § 139
    • погрязший § 89
    • под § 137 п. 1
    • под боком § 137 п. 1
    • подвесить § 35 п. 2
    • подвесной § 35 п. 2
    • подветренный § 97 прим.
    • под вечер § 137 п. 1
    • по двое § 136 п. 4 прим.
    • подвысь § 136 п. 6
    • Под Вязом (улица) § 169 прим. 2
    • под гору § 137 п. 1
    • поддержать § 93
    • поддувало § 70
    • под дых § 137 п. 1
    • по дешёвке § 139
    • поджёг (глагол) § 19 п. 6
    • поджидать § 36
    • поджог (существительное) § 18 п. 5, § 19 п. 6
    • под ключ § 137 п. 1
    • под конец § 137 п. 1
    • подлог § 35 п. 1
    • под ложечкой § 137 п. 1, § 137 п. 5
    • под ложечку § 137 п. 5
    • подложный § 35 п. 1
    • под микитки § 137 п. 1
    • подминать § 36
    • Подмосковье § 173
    • под мышками § 137 п. 5
    • подмышки § 137 п. 1 прим. 3
    • под мышки § 137 п. 1, § 137 п. 1 прим. 3, § 137 п. 5
    • под мышкой § 137 п. 1 прим. 3, § 137 п. 5
    • под мышку § 137 п. 5
    • под началом § 137 п. 1
    • Поднебесная империя или Поднебесная § 174
    • поднимать § 35 п. 2 прим. 2
    • подножий (род. п. мн. ч.) § 64 п. 3
    • подобру-поздорову § 118 п. 4
    • подобью § 41
    • подолгу § 136 п. 2 б)
    • подосланный § 41
    • подослать § 41
    • под откос § 137 п. 1
    • подравнять § 35 п. 1
    • подравняться § 35 п. 1
    • подрасти § 35 п. 1
    • подровнять § 35 п. 1
    • подростковый § 35 п. 1
    • подросток § 35 п. 1
    • подросший § 35 п. 1
    • по-другому § 138 п. 2
    • по-дружески § 138 п. 2
    • под ручку § 137 п. 1
    • подряд § 137 п. 1 прим. 1
    • подсвечник § 91
    • под силу § 137 п. 1
    • подскакивать § 61
    • подскочить § 35 п. 1
    • под спуд § 137 п. 5
    • под спудом § 137 п. 1, § 137 п. 5
    • под стать § 137 п. 1
    • подсчитанный § 98 п. 2 а)
    • под уздцы § 83, § 137 п. 1
    • под уклон § 137 п. 1
    • под утро § 137 п. 1
    • по душам § 139
    • под хмельком § 137 п. 1
    • подчас § 137 п. 1 прим. 1
    • подчёркивать § 19 п. 7
    • подчистую § 136 п. 2 а)
    • подшофе § 137 п. 1 прим. 1
    • под шумок § 137 п. 1
    • подъёмник § 27 п. 1 а)
    • подыгрывать § 12 п. 2
    • пояыздержаться § 12 п. 2
    • подьячий § 28 лодэкранный § 6 п. 4 б)
    • по-его § 138 п. 2
    • по-ес § 138 п. 2
    • пожарище (пожарища — место) § 70 прим.
    • пожарище (пожарищи — увел. к пожар) § 70 прим.
    • пожинать § 36
    • пожиратель § 36 прим. 2
    • пожирать § 36
    • пожолкнуть § 18 п. 6
    • по-жюль-верновски § 138 п. 2
    • по-за § 141 п. 2
    • позавчера § 136 п. 1
    • позади § 136 п. 6
    • позарез § 137 п. 5
    • поздний § 83
    • позже § 106
    • позиционный § 97
    • по злобе § 139
    • поистине § 139
    • поить-кормить § 118 п. 4
    • по-их § 138 п. 2
    • по-ихнему § 138 п. 2
    • по-казацки § 138 п. 2
    • по-каковски § 138 п. 2
    • пока не § 78 п. 4 а)
    • поклон § 35 п. 1
    • поклониться § 35 п. 1
    • покрашенный § 98 п. 2 а)
    • Покров § 183
    • покуда § 140 п. 2
    • покупка/продажа § 114
    • пол- § 119 п. 6, § 120 п. 9, § 136 п. 5 прим.
    • пол-апельсина § 120 п. 9
    • поласкать § 34
    • по-латыни и по латыни § 138 2 прим. 1
    • пол-Байкала § 151
    • полбутылки § 119 п. 6
    • полведра § 119 п. 6
    • полвторого § 119 п. 6
    • пол-Грузии § 151
    • полдесятого § 119 п. 6
    • полдома § 119 п. 6
    • пол-ёлки § 120 п. 9
    • пол-епархии § 120 п. 9
    • Полесье § 173
    • ползти § 81 п. 2 прим. 2
    • поли- § 66, § 117 п. 3, § 128 п. 1
    • поливалентный § 117 п. 3
    • поливитамины § 66, § 117 п. 3
    • пол-избы § 120 п. 9
    • Полинька § 47 прим. 1
    • по-лисьи § 138 п. 2
    • политехнический § 66, § 128 п. 1
    • политинформация § 11 п. 4 в)
    • политическое движение
    • «Женщины России» § 192
    • политэкономия § 6 п. 4 б)
    • политэмигрант § 119 п. 2
    • полицейский § 44 прим. 1
    • полицейщина § 44 прим. 1
    • полиция § 44 прим. 1
    • полиэдр § 7 прим.
    • полиэфирный § 6 п. 4 а)
    • пол-лимона § 120 п. 9
    • пол-листа § 120 п. 9
    • полметра § 119 п. 6
    • пол-Москвы § 119 п. 6 прим., § 151
    • пол Московской области § 119 п. 6 прим., § 153
    • полнее § 43
    • полным-полнёхонька § 118 п. 2
    • пол-оборота § 120 п. 9
    • полог § 35 п. 1
    • пол-одиннадцатого § 120 п. 9
    • положение § 35 п. 1
    • положенный § 35 п. 1
    • положить (положит) § 35 п. 1
    • пол-окна § 120 п. 9
    • полонез Огинского § 194 прим. 1
    • полосануть § 43
    • полоскать § 34
    • полосчатый § 88
    • полотенец (род. п. мн. ч.) § 64 п. 2
    • полотняный § 45, § 97
    • пол рабочего дня § 153
    • пол столовой ложки § 153
    • полу- § 118 п. 3, § 119 п. 1, § 120 п. 9 прим. 3, § 128 п. 1
    • полу-Африка § 151
    • полувоенный-полугражданский § 118 п. 3
    • полугодие § 44
    • полугород-полудеревня § 118 п. 3
    • полудеревни —
    • полу дачные
    • посёлки § 153
    • пол-узла § 120 п. 9
    • полу-конференц-зал § 152
    • полулёжа-полусидя § 118 п. 3
    • полулежать § 117 п. 1
    • полумесяц § 117 п. 1
    • полунасмешливый-полусочувствующий § 118 п. 3
    • полунемец-полурусский § 118 п. 3
    • полуночник § 91
    • полуночничать § 91
    • полуостров Таймыр § 169
    • полупародия — полу литературный фельетон § 153
    • полусанаторий — полу дом отдыха § 153
    • полусказка-полубыль § 118 п. 3
    • полусладкий § 117 п. 1
    • полусон-полуявь § 118 п. 3, § 120 п. 1
    • полу-социал-демократы § 152
    • полуторагодовалый § 66, § 117 п. 2
    • полуторасталетний § 66, § 117 п. 2
    • полуторатонный § 66
    • полушутя § 117 п. 1
    • полушутя-полусерьёзно § 118 п. 3
    • полуэтаж § 6 п. 4 а)
    • полуясли — полу детский сад § 153
    • полчаса § 119 п. 6
    • полшестого § 119 п. 6
    • полымя § 34
    • Польский сейм § 189
    • пол-экрана § 120 п. 9
    • по-людски § 138 п. 2
    • пол-юрты § 120 п. 9
    • полюшко § 54, § 70
    • пол-яблока § 120 п. 9
    • Полярная звезда § 157
    • по максимуму § 139
    • по-матери (матом) § 138 п. 2 прим. 1
    • по-матушке (матом) § 138 п. 2 прим. 1
    • помереть § 36
    • Поместный собор § 185
    • поминальный § 36 прим. 2
    • поминать § 36, § 36 прим. 5
    • помирать § 36
    • поммастера § 94
    • помнить § 36 прим. 5
    • помощник § 91 прим. 2
    • помощь § 32 а)
    • помянуть § 36 прим. 5
    • по-над § 141 п. 2
    • понарошку § 91
    • понаслышке § 139
    • по-Наташиному § 166
    • поначалу § 136 п. 6
    • по-нашенски § 138 п. 2
    • по-немецки § 138 п. 2
    • понизу § 136 п. 6
    • понимать § 35 п. 2 прим. 2
    • по-новому § 138 п. 2
    • поножовщина § 18 п. 2
    • по нутру § 139
    • пончо § 21
    • поныне § 136 п. 1
    • понятие § 44 прим. 1
    • понятийный § 44 прим. 1
    • поодаль § 136 п. 6
    • поодиночке § 137 п. 5
    • попало § 135 б) прим. 2
    • по первости § 139
    • поперёд § 136 п. 6
    • поперёк § 139
    • по-Петиному § 138 п. 2, § 166
    • попирать § 36
    • поплавок § 35 п. 1
    • по плечу § 139
    • поп-музыка § 121 п. 2
    • по поводу § 142 п. 1
    • пополам § 139
    • пополуночи § 139
    • по-прежнему § 138 п. 2
    • по прошествии § 72
    • попугаичий § 49
    • по-пустому § 138 п. 2
    • попусту § 136 п. 2 б)
    • попутчик § 86
    • по пятеро § 136 п. 4 прим.
    • поравняться § 35 п. 1
    • пораньше § 136 п. 1
    • порно- § 117 п. 3
    • порнофильм § 117 п. 3
    • поровну § 35 п. 1
    • порознь § 35 п. 1
    • поросль § 35 п. 1
    • портвейн § 199 прим.
    • портвейн «Айгешат» § 199
    • Порт-Кеннеди § 126 п. 5
    • портрет Достоевского работы Перова § 194 прим. 1
    • Порту-Алегри § 126 п. 5
    • портшез § 121 п. 3
    • по-русски § 138 п. 2
    • поручик § 87 прим.
    • посажёная мать § 98 п. 2 б)
    • посажёный отец § 98 п. 2 б)
    • по-своему § 138 п. 2
    • по сегодня § 139
    • поседеть § 34
    • посейчас § 136 п. 1
    • посему § 136 п. 3
    • посередине § 139
    • посещённый § 98 п. 2 б)
    • посеянный § 60
    • посиделки § 35 п. 2
    • посидеть § 34
    • посильнее § 117 п. 1
    • поскакать (поскачу, поскачи) § 35 п. 1
    • поскок § 35 п. 1
    • поскольку § 140 п. 2
    • посланец § 105
    • послезавтра § 136 п. 1
    • послеперестроечный § 117 п. 1
    • по-собачьи § 138 п. 2
    • по совести § 137 п. 5
    • посол § 196
    • по-социал-демократически § 138 п. 2
    • поссориться § 106
    • пост- § 81 п. 2
    • постановочный § 64 п. 1
    • по старинке § 139
    • постелить § 36
    • постель § 36 прим. 4
    • постимпрессионизм § 11 п. 4 а)
    • постинфарктный § 11 п. 4 а)
    • постмодернизм § 81 п. 2
    • постольку § 140 п. 2
    • постольку-поскольку § 118 п. 2
    • постоянно действующий § 131
    • постоянство § 105
    • постсоветский § 81 п. 2, § 117 п. 1
    • посттоталитарный § 93
    • постъюбилейный § 27 п. 1 б)
    • постъядерный § 27 п. 1 б)
    • посуроветь § 63
    • по-Таниному § 166
    • потатчик § 87
    • по-твоему § 138 п. 2
    • Потёмкин-Таврический § 124 п. 1, § 159
    • по-тёти-Валиному § 138 п. 2, § 166
    • потом § 136 п. 3
    • потому § 136 п. 3
    • потому что § 142 п. 2
    • по трое § 136 п. 4 прим.
    • Потсдамская конференция § 177
    • потчевать § 87 прим.
    • по уполномочию § 139
    • поутру § 139
    • по уши § 139
    • по ходу § 139
    • по-хорошему § 138 п. 2
    • почвенный § 45
    • по-человечеству § 138 п. 2 прим. 1
    • почём § 19 п. 8, § 136 п. 3
    • почему § 136 п. 3
    • почесть § 36
    • почёт § 19 п. 7, § 36 прим. 4
    • почётный § 19 п. 7
    • почитатель § 36 прим. 2
    • почитать § 36
    • почтальон § 3 п. 3 б)
    • почт-директор § 121 п. 1
    • почто § 91
    • пошепту § 139
    • пощёчина § 19 п. 7
    • поэзия § 7 п. 2
    • поэма § 7 п. 2
    • поэма «Кавказский пленник» § 195 а)
    • поэт § 7 п. 2
    • поэтапно § 6 п. 4 а)
    • поэтесса § 9, § 108
    • поэтому § 6 п. 4 а), § 136 п. 3
    • поэты-современники § 154 п. 1
    • поэты — современники Пушкина § 154 п. 1
    • правдашний и правдашный § 56
    • Правительство Москвы § 189
    • правление жилищно-строительного кооператива § 193
    • Правобережная Украина § 171
    • пражский § 90
    • праздный § 83
    • прапорщицкий § 85
    • прародина § 117 п. 1
    • прачечная § 91
    • прачечный § 91
    • пращой § 18 п. 1
    • пре- § 39
    • пребывать § 39 прим. 2
    • превозносить § 39
    • превысить § 39
    • преградить § 39
    • преданна и предана § 102 прим.
    • предать § 39 прим. 2
    • пред-Бетховен § 151
    • преддверие § 93
    • преддипломный § 93
    • предел § 39 прим. 2
    • предложение § 35 п. 1
    • предложить § 35 п. 1
    • предобрый § 39
    • предостаточно § 39
    • предполагать § 35 п. 1
    • предпочесть (предпочел) § 36 прим. 4
    • предпочитать § 36, § 36 прим. 4
    • председатель § 35 п. 2, § 196
    • Председатель Государственной думы § 196
    • Председатель Правительства РФ § 196
    • предшественник § 43, § 97
    • предъюбилейный § 2 п. 2 б), § 27 п. 1 а)
    • предъявить § 27 п. 1 а
    • предынфарктный § 11 п. 4 а), § 12 п. 2
    • предыстория § 12 п. 2, § 117 п. 1
    • предэкзаменационный § 6 п. 4 б)
    • преемник § 39 прим. 2
    • прежде чем § 142 п. 2
    • президент § 196
    • Президент § 201
    • Президент-отель § 189
    • Президент Российской
    • Федерации § 196
    • президиум § 193
    • презирать § 36, § 39
    • преизбыток § 39
    • преисполниться § 39
    • прейскурант § 121 п. 3
    • преклонение § 35 п. 1
    • преклонить § 35 п. 1, § 39 прим. 2
    • преклоняться § 35 п. 1, § 39 прим. 2
    • преломляться § 39
    • премилый § 39
    • премия «Золотая маска» § 197
    • премьер-министр § 196
    • Премьер-министр § 201
    • Премьер-министр Индии § 196
    • пренеприятный § 39
    • Преображение § 183
    • препираться § 36
    • преподавать § 39
    • преподнести § 39
    • преподобный § 181
    • преподобный Сергий Радонежский § 181
    • препроводить § 39
    • препротивно § 39
    • прервать § 39
    • Пресвятая Богородица § 181
    • Пресвятая Троица § 181
    • преследовать § 39
    • пресненский § 55
    • преспокойно § 39
    • пресс § 107
    • пресса § 107
    • пресс-атташе § 121 п. 1
    • пресс-форма § 110 прим. 1
    • пресс-центр § 110 прим. 1
    • преставиться § 39 прим. 2
    • престарелый § 39
    • преступить § 39 прим. 2
    • пресытиться § 39
    • претворить § 39 прим. 2
    • претерпеть § 39, § 39 прим. 2
    • преувеличить § 39 прим. 1
    • преуменьшить § 39 прим. 1
    • преуспевать § 39
    • префектура Хоккайдо § 169
    • преходящий § 39 прим. 2
    • Пречистая Дева § 181
    • при § 137 п. 1
    • при- § 39
    • Прибалтика § 39
    • прибежать § 39
    • прибрежный § 39
    • прибывать § 39 прим. 2
    • приват-доцент § 121 п. 1
    • приват-доцентский § 129 п. 1
    • приват-доцентура § 120 п. 10
    • приведённый § 5 п. 2
    • приверженец § 105
    • привет § 39
    • привлекательный § 43
    • приволжский § 39
    • привольный § 39
    • привязанный § 60, § 102,
    • привязана § 102
    • пригарь § 35 п. 1
    • приговаривать § 39
    • пригодный § 39
    • пригожий § 39
    • приготовить § 39
    • приграничный § 39
    • придать § 39 прим. 2
    • придвинуть § 39
    • придел § 39 прим. 2
    • приделать § 39
    • при деньгах § 137 п. 1
    • придираться § 36
    • Приднестровье § 173
    • придорожный § 39
    • приезжать § 106
    • приемник § 39 прим. 2
    • прижимать § 36
    • призвук § 117 п. 1
    • приказывать § 39
    • прикасаться § 35 п. 1
    • Прикаспийские страны § 171
    • приклонить(ся) § 39 прим. 2
    • прикоснуться § 35 п. 1
    • прикупить § 39
    • прилагательное § 35 п. 1
    • прилагать § 35 п. 1
    • приласкать § 39
    • прилепить (прилепит) § 35 п. 2
    • прилипать § 35 п. 2
    • прилипнуть § 35 п. 2
    • приложить § 35 п. 1, § 39 прим. 2
    • примерить § 39
    • примерять § 34
    • примирить § 39
    • примирять § 34
    • приморье § 39
    • принцесса § 108
    • принципиально новый § 131
    • принципиальный § 43
    • принятие § 44
    • приободрить § 39
    • приоткрыть § 39
    • припевать § 39
    • приписать § 39
    • приподнять § 39
    • припой § 35 п. 1
    • припоминать § 36
    • приравненный § 60
    • приравнять § 35 п. 1
    • приращать § 35 п. 1
    • при своём § 137 п. 1
    • при своих § 137 п. 1
    • присед § 35 п. 2
    • приседать § 35 п. 2
    • присесть § 35 п. 2, § 39
    • прискакать § 35 п. 1
    • при смерти § 137 п. 1
    • приставала § 70
    • приставить § 39 прим. 2
    • пристроить § 39
    • приступить § 39 прим. 2
    • пристыдить § 39
    • присядут § 35 п. 2
    • пританцовывать § 39
    • притворить § 39 прим. 2
    • притвориться § 39 прим. 2
    • притерпеться § 39 прим. 2
    • притом § 140 п. 2
    • притушить § 39
    • притча § 87 прим.
    • приуменьшить § 39 прим. 1
    • приумножить § 39 прим. 1
    • приуральский § 39
    • приучить § 39
    • приходо-расходный § 130 п. 2
    • приходящий § 39 прим. 2
    • причём § 19 п. 8, § 140 п. 2
    • причёска § 19 п. 7
    • причёсывать § 19 п. 7
    • причудливый § 39, § 46
    • Пришвин (Пришвиным) § 73
    • Пришвинская проза § 167
    • пришёл § 19 п. 6
    • приятель — шахматист-любитель § 154 п. 2
    • про § 137 п. 1
    • проблеск § 35 п. 2
    • проблёскивать § 35 п. 2
    • проблеснуть § 35 п. 2
    • проведывать § 61
    • провинция Сычуань § 169
    • провожатый § 43 прим.
    • программа § 107
    • программа «Партнёрство ради мира» § 195 а)
    • программа-максимум § 120 п. 1 б)
    • программа-минимум § 120 п. 1 б
    • программировать § 109
    • программка § 109
    • программный § 109
    • продлевать § 62
    • продовольственный магазин № 5 § 193
    • проект § 7 п. 2
    • проектировать § 7 п. 2
    • проектор § 7 п. 2
    • проекция § 7 п. 2
    • прожжённый § 19 п. 5
    • прожигать § 36
    • прожорливый § 18 п. 5
    • про запас § 137 п. 1
    • проигрыватель § 43
    • производственный комплекс «Южный машиностроительный завод» § 192
    • произрастать § 35 п. 1
    • пройдоха-управляющий § 120 п. 1 в)
    • проказница-мартышка § 120 п. 1 в)
    • проказница Мартышка § 165
    • проклинать § 35 п. 2 прим. 3
    • проклясть (проклянёт) § 35 п. 2 прим. 3
    • проклятие § 35 п. 2 прим. 3
    • прокрустово ложе § 166
    • промеж § 140 п. 1
    • промежду § 140 п. 1
    • промокательный § 35 п. 1
    • промокать § 35 п. 1
    • промокашка § 35 п. 1
    • промокнуть § 35 п. 1
    • промочу § 35 п. 1
    • пропечённый § 19 п. 5
    • проповедовать § 61
    • прорастать § 35 п. 1
    • пророк § 181
    • прорость § 35 п. 1
    • про себя (не вслух) § 137 п. 1
    • просидеть § 35 п. 2
    • просматриваемый § 59
    • проспект Маршала Жукова § 169 прим. 4
    • проспект Мира § 169
    • простак Ваня § 120 п. 1 в)
    • простереть § 36
    • простереться § 36,
    • простерлась § 36 прим. 4
    • простирать § 36
    • простираться § 36, § 36 прим. 4
    • просчёт § 36 прим. 4
    • просчитать § 36
    • просят-просят § 118 п. 1
    • проталина § 51
    • проталинка § 51
    • противопоказана § 103
    • противостоять § 117 п. 1
    • протодьякон § 185
    • протоистория § 117 п. 1
    • протон-протонный § 129 п. 4
    • про то про сё § 155 б)
    • Проторенессанс § 179
    • проф. (профессор) § 209
    • профан-редактор § 120 п. 1 в)
    • профессор § 107, § 196
    • профорг § 119 п. 2
    • процентщик § 86
    • прочёл § 19 п. 6, § 36 прим. 4
    • прочесть § 36 прим. 4
    • прочитать § 36, § 36 прим. 4
    • прочь § 32
    • прощать § 88 прим.
    • проще § 88 прим.
    • прощённый § 88 прим., § 98 п. 2 б)
    • Прощёное воскресенье § 98 п. 2 б), § 183
    • прощу § 88 прим.
    • прусский § 96
    • прыжок § 18 п. 2, § 18 п. 5
    • прыжочек § 18 п. 2
    • прытче § 86
    • прядильно-ткацкий § 130 п. 2
    • прялочка § 48
    • прямолинеен § 64 п. 2
    • прямо-таки § 141 п. 3
    • прячущий § 58
    • Псалтырь § 187
    • псалтырь § 187 прим.
    • псевдо Ван Гог § 153
    • псевдоготика § 117 п. 1
    • псевдо-историко-революционный § 152
    • псевдонародный § 117 п. 1
    • псевдо произведение искусства § 153
    • психануть § 43
    • психо- § 117 п. 3
    • психолингвистика § 117 п. 3
    • птенчик § 30 п. 3
    • птица иволга § 122 п. 1 а)
    • птица-носорог § 120 п. 1 б), § 122 п. 1 а) прим.
    • птицеферма § 119 п. 3
    • Птолемеи § 159
    • ПТУ § 204
    • публицист § 16
    • пугало § 70
    • пуговица § 48 прим.
    • пуговичка § 48 прим.
    • пудель § 164 прим. 2
    • пунцеветь § 23
    • пуншевый § 18 п. 3
    • нуншовка § 18 п. 3
    • пустячный § 91
    • путана § 104
    • путанее § 104
    • путаник § 105
    • путаница § 105
    • путано § 105
    • путешественник § 97
    • путь-дорога § 118 п. 4
    • пуццоланы § 24
    • пушинок § 64 п. 1
    • Пушкин (Пушкином — город) §73
    • Пушкин (Пушкиным — фамилия) § 73
    • пушкиниана § 43, § 168
    • пушкинская гармония § 167
    • Пушкинские Горы (посёлок) § 169 прим. 1
    • Пушок § 164
    • пущенный § 98 п. 2 б)
    • Пуэрто-Рико § 7 п. 2
    • пфальцский § 85
    • пчёлка § 19 п. 7
    • пчёлы § 19 п. 7
    • пшеница «крымка» § 198
    • пшёнка § 19 п. 7
    • пшённый § 19 п. 7
    • Пшонная § 19 п. 7 прим.
    • Пьеро делла Франческа § 123 п. 5
    • пэ (буква) § 8 п. 3
    • пэр § 8 п. 1
    • пэрство § 8 п. 1
    • пюре § 9
    • Пятая авеню § 169 прим. 3
    • пятен (род. п. мн. ч.) § 64 п. 2
    • пятёрочник § 91
    • пяти- § 117 п. 2
    • пятибалльный § 109
    • пятидесятилетие § 117 п. 2
    • Пятидесятница § 183
    • Пятикнижие § 187
    • 5 1/2-тысячный § 111 п. 3
    • пятитонка § 109
    • пятитонный § 96
    • пятиугольный § 117 п. 2
    • пятиэтажный § 6 п. 4 а), § 128 п. 1
    • пятнадцатитысячный § 132 б)
    • пятнадцать § 31 а) прим.
    • пятнышко § 54
    • 5-го § 111 п. 4
    • пятьдесят § 31 а), § 132 а)
    • пятьсот § 31 а), § 132 а)
    • пятьюдесятью § 2 п. 2 б)
  • Close Р
    • р. (река) § 209
    • Ра § 180
    • рабски покорный § 131
    • раввин § 107
    • равеннцы § 109
    • равенство § 64 п. 2
    • равнение § 35 п. 1
    • равнина § 35 п. 1
    • равно § 35 п. 1
    • равновесие § 35 п. 1
    • равноденствие § 35 п. 1
    • равноправный § 35 п. 1
    • равносильный § 35 п. 1
    • равноценный § 35 п. 1
    • равный § 35 п. 1
    • равнять § 35 п. 1
    • равняться § 35 п. 1
    • равн — ровн § 35 п. 1
    • ради бога § 181 прим. 3
    • радий (о радии) § 71 п. 1
    • радикал-экстремизм § 121 п. 1
    • радио- § 117 п. 3
    • радиоактивный § 117 п. 3
    • радио-Буратино § 151
    • радио-мюзик-холл § 152
    • радиоприёмник § 117 п. 3
    • радиотелеуправление § 117 п. 3
    • радиофикация § 66
    • радостный § 83
    • рад-радёшенек § 118 п. 2
    • радуются не нарадуются § 155 а)
    • Раечка § 48
    • раёшник § 91
    • раёшный § 91
    • раз- (рас-)/роз- (рос-) § 40, §82
    • разбирать § 36
    • раз-Брюллов § 151
    • развевать § 34
    • разведенец § 105
    • разведёнка § 105
    • разведчик § 86
    • разведывать § 61
    • разве не § 78 п. 4 а), § 147 п. 3
    • разверстый § 79 п. 2 б)
    • развёртывать § 61
    • разве что § 142 п. 2
    • развеянный § 60
    • развивать § 34
    • раздатчик § 87
    • раздать § 40
    • раздирать (раздеру) § 36
    • разжать § 89
    • разжечь § 40
    • разжигать § 36
    • раз за разом § 137 п. 4
    • раззвонить § 93
    • разлагать § 35 п. 1
    • разливанный (разливанное море) § 99 п. 3 а)
    • разливать § 40
    • разливной § 40
    • разлинованный § 98 п. 1
    • разлюли малина § 122 п. 3
    • размазывать § 61
    • размежёванный § 19 п. 2
    • размежёвка § 19 п. 3
    • размежёвывание § 19 п. 2
    • размежёвывать § 19 п. 2
    • размер/вес § 114
    • размешанный § 60
    • разминать § 36
    • размозжить § 106
    • размягчённый § 19 п. 5
    • размягчить § 79 п. 2 б) прим.
    • раз на раз § 137 п. 4
    • разниться § 35 п. 1
    • разница § 35 п. 1
    • разноголосица § 35 п. 1
    • разнородный § 35 п. 1
    • разносторонний § 35 п. 1
    • разносчик § 88
    • разнотипный § 128 п. 3 а)
    • разн — розн § 35 п. 1
    • разный § 35 п. 1
    • разобранный § 41
    • разобрать § 41
    • разовью § 41
    • разогнаться § 41
    • раз от разу § 137 п. 4
    • разредить § 34
    • разровнять § 35 п. 1
    • разрозненный § 35 п. 1
    • разрубить § 82
    • разрядить § 34
    • разъёмный § 27 п. 1 а)
    • разъехаться § 27 п. 1 а)
    • разыграть § 40
    • разыздеваться § 12 п. 2
    • разыскивать § 40
    • разыскной § 40
    • разэдакий § 6 п. 4 б)
    • Раичка § 48 прим.
    • райадминистрация § 26 п. 1
    • Райкин-младший § 159 прим.
    • район § 26 п. 2
    • районный совет народных депутатов § 193
    • райуполномоченный § 26 п. 1
    • ракетно-технический § 130 п. 3
    • рак-отшельник § 120 п. 1 б)
    • Рамазан (Рамадан) § 183
    • Рамбуйе § 26 п. 3
    • Рамсесы § 159
    • раненный § 98 п. 3
    • раненый § 60, § 98 п. 3
    • Раннее Возрождение § 179
    • ранний § 95
    • ранчо § 21
    • раным-рано § 118 п. 2
    • рапорт § 107
    • раса § 107
    • раскатисто-громкий § 129 п. 2
    • раскланяться § 35 п. 1
    • расковырянный § 60
    • раскорчёванный § 19 п. 2
    • распашонка § 18 п. 2
    • распаяться § 35 п. 1
    • распивочный § 43
    • распинать § 36
    • расписание § 40
    • расписка § 40
    • распустить § 40
    • распутанный § 98 п. 2 а)
    • рассказ «Дама с собачкой» § 195 а)
    • рассказчик § 88
    • рассориться § 96
    • расстелить § 36,
    • расстелет § 36 прим. 4
    • расстилать § 36, § 36 прим. 4
    • расстрелянный § 60
    • рассчитать § 36, § 93 прим.
    • рассчитывать § 93 прим.
    • рассыпать § 40, § 93
    • рассыпать § 40
    • рассыпной § 40
    • растение § 35 п. 1
    • растеньице § 52
    • растереть § 36
    • расти (расту) § 35 п. 1
    • растирание § 36 прим. 2
    • растирать § 36
    • растительность § 35 п. 1
    • растительноядный § 128 п. 3 а)
    • растить § 35 п. 1
    • растлевать § 62
    • растоптать § 82
    • растяпа
    • растяпой § 122 п. 4 а)
    • расфасовать § 82
    • расхожий § 82
    • расценка § 82
    • расчёска § 19 п. 7, § 88
    • расчесть § 93 прим.
    • расчесться § 93 прим.
    • расчёсывать § 19 п. 7
    • расчёт § 18 п. 5, § 19 п. 7, § 93 прим.
    • расчётливый § 93 прим.
    • расчётный § 93 прим.
    • расчехлить § 88
    • расшевелить § 82
    • расшибить § 89
    • расщепление § 82
    • Рафаэлева Мадонна § 166
    • рахат-лукум § 121 п. 3
    • ращу § 35 п. 1
    • реакция § 79 п. 2 б)
    • ребятушки § 54
    • ревизия § 44
    • революция § 16
    • революция 1905 года § 179 прим. 5
    • ревю-оперетта § 120 п. 2
    • регби § 9
    • реестр § 7 п. 1
    • режьте § 32 в)
    • резус-фактор § 120 п. 4
    • резче § 88
    • резчик § 88
    • резюме § 9
    • рейтинг § 9
    • рейхсканцлер § 121 п. 2
    • рейхстаг § 191
    • река Волга § 122 п. 1 б)
    • реквием § 7 п. 1
    • реле-станция § 120 п. 2
    • религиоведение § 65
    • ре минор § 122 п. 6
    • ре-минорный § 129 п. 5
    • Ренессанс § 179
    • ренессанс § 194 прим. 5
    • ренклод § 198 прим.
    • рентген § 158, § 163
    • рентгеновы лучи § 166
    • реорганизованный § 98 п. 1
    • Рерих § 9
    • реснитчатый § 87
    • Республика Татарстан § 170
    • ретро- § 117 п. 3
    • ретромода § 117 п. 3
    • ретушёвка § 19 п. 3
    • ретушёр § 19 п. 4
    • Реформация § 179
    • речевой § 18 п. 3
    • речовка § 18 п. 3
    • решённый § 98 п. 2 б)
    • решённый-перерешённый § 99 п. 3
    • решёта (мн. ч.) § 19 п. 7
    • решетчатый § 19 п. 7
    • реэвакуация § 117 п. 1
    • реэкспорт § 6 п. 4 а)
    • Риего-и-Нуньес § 123 п. 5 прим. 1, § 160
    • риелтор § 7 п. 1
    • рижский § 90
    • риксдаг § 191
    • Римка § 109
    • римляне § 69
    • Римма § 107
    • Римский-Корсаков § 124 п. 1, § 159
    • Римско-католическая церковь § 184
    • Рио-де-Жанейро § 126 п. 6, § 169 прим. 2
    • рио-де-жанейрский § 129 п. 1
    • Рио-Колорадо § 169 прим. 3
    • Рио-Негро § 126 п. 5
    • р. и руб. (рубль) § 209
    • рислинг § 199 прим.
    • рисующий § 58
    • Ричард Львиное Сердце § 123 п. 2, § 159
    • р-н (район) § 210
    • Робеспьеры § 158
    • робин-гудовский § 129 п. 3
    • робинзон § 158
    • ровесник § 35 п. 1, § 83 прим.
    • ровненский § 55
    • ровный § 35 п. 1
    • ровнять § 35 п. 1
    • Рогожская Застава (площадь) § 169 прим. 1
    • Родина § 203
    • Родительская суббота § 183
    • рождаемость § 59
    • рождённый § 98 п. 2 б)
    • рождественский § 55
    • Рождество § 183
    • Роже Мартен дю Гар § 123 п. 3, § 123 п. 5, § 160
    • рожон § 18 п. 5
    • рожь § 32 а)
    • роз- (рос-)/раз- (рас-) § 40, §82
    • роздал § 40
    • розданный § 40
    • розжиг § 36 прим. 3, § 40
    • розлив § 40
    • розмарин § 198 прим.
    • розниться § 35 п. 1
    • рознь § 35 п. 1
    • розыгрыш § 40
    • розыск § 12 п. 2, § 40, § 82
    • рок-ансамбль § 120 п. 4
    • рококо § 194 прим. 5
    • Рокфеллер-старший § 123 п. 2 прим., § 159 прим.
    • роман «Дворянское гнездо» § 195 а) «Роман без вранья» § 195 б)
    • Романовы § 159
    • ромбоэдр § 7 прим.
    • ромен-роллановский § 129 п. 3
    • ропот § 64 п. 3 а)
    • рос, росла, росли (прош. вр.) § 35 п. 1
    • рослый § 35 п. 1
    • роспись § 40, § 82
    • роспуск § 40
    • росс, (российский) § 209
    • Российская академия наук § 189
    • Российская Федерация § 170
    • российский § 106
    • Российский (в названиях) § 192 прим.
    • Российский научный центр «Курчатовский институт» § 192 прим.
    • Российское государство § 174
    • Россия § 106
    • Россияне § 106
    • Россыпь § 40
    • Рост § 35 п. 1
    • РОСТА (Российское телеграфное агентство) § 208 прим. 1
    • Ростов-на-Дону § 126 п. 6, § 157, § 169 прим. 2
    • ростовой § 35 п. 1
    • ростовщик § 35 п. 1
    • росток § 35 п. 1
    • рос(т) — рас(т) — ращ § 35 п. 1
    • росший § 89
    • рощ (род. п. мн. ч.) § 32
    • р/с и р/сч (расчётный счёт) §210
    • рубашонка § 18 п. 2
    • Рудный Алтай (горная цепь) § 127
    • ружей (род. п. мн. ч.) § 64 п. 3
    • ружьецо § 52
    • рука об
    • руку § 137 п. 4
    • руки-ноги § 118 п. 4
    • руководитель департамента § 196
    • рус. (русский) § 209
    • русалка § 162 прим. 2
    • русист § 106 прим.
    • русификация § 66, § 106 прим.
    • русифицированный § 106 прим.
    • «Руслан» § 200
    • русофил § 106 прим.
    • русофоб § 106 прим.
    • Русская православная церковь § 184
    • русский § 95, § 106 прим.
    • Русский музей § 189
    • русскоговорящий § 106 прим.
    • русскоязычный § 106 прим., § 128 п. 3 б)
    • руставелиевский § 42 прим.
    • ручательство § 43
    • ручища § 70
    • ручонка § 18 п. 2
    • рушник § 91
    • рыба-попугай § 120 п. 1 б), § 122 п. 1 а) прим.
    • рыба треска § 122 п. 1 а)
    • рыбацкий § 85
    • рыжевато-коричневый § 129 п. 2
    • рыжеватый § 43
    • рыцарский § 30 п. 2 а) прим.
    • рэкет § 8 п. 1
    • рэкетир § 8 п. 1
    • Рэлей § 8 п. 2
    • рэлей § 8 п. 2
    • Рэмбо § 8 п. 2
    • рэп § 8 п. 1
    • рюкзак § 80
    • Рюриковичи § 159
    • Рязанщина § 30 п. 3
  • Close С
    • с § 137 п. 3
    • -с (частица) § 143 п. 1
    • Сабах ас-Салем ас-Сабах § 161
    • Сабит ибн Курра § 161
    • Саваоф § 180
    • Саввична § 91
    • Савка § 109
    • савраска § 164 прим. 1
    • садануть § 43
    • Садовая-Спасская улица § 126 п. 1
    • Садовая-Сухаревская улица § 169
    • садовод-любитель § 120 п. 1 б)
    • Садовое кольцо § 169
    • садово-огородный § 130 п. 2
    • сажёнки § 19 п. 7
    • Сайыр § 26 п. 3 прим.
    • Салах зуль-Фикар § 161
    • Салах-ад-Дин § 161
    • Салтыков-Щедрин § 159
    • сальтоморталист § 120 п. 10
    • сам-друг § 129 п. 6
    • само- § 119 п. 1, § 128 п. 1
    • самодостаточный § 117 п. 1
    • самозваный § 99 п. 2
    • Самойла § 70 прим.
    • самолёт «Боинг-707» § 200
    • самолёт «Руслан» § 200
    • самолёто-вылет § 120 п. 6 а)
    • самолечение § 117 п. 1
    • самоуверенна § 103
    • сам-пят § 129 п. 6
    • сам-третей § 129 п. 6
    • Сан- (в геогр. названиях) § 126 п. 6, § 169 прим. 2
    • Сан- (в иностранных фамилиях) § 124 п. 2, § 160 прим. 2
    • -сан § 124 п. 5, § 161
    • Сан-Диего § 169 прим. 2
    • Санкт- (в геогр. названиях) § 126 п. 6, § 169 прим. 2
    • Санкт-Мориц § 169 прим. 2
    • Санкт-Петербург § 126 п. 6
    • санкт-петербургский § 129 п. 1
    • Санкт- Петербургский государственный университет § 189 прим. 1
    • Санкт- Петербургский монетный двор § 177
    • Сан-Мартин § 124 п. 2
    • саночки § 48
    • Санта- (в геогр. названиях) § 126 п. 6, § 169 прим. 2
    • Санта-Барбара § 169 прим. 2
    • Санта-Крус § 126 п. 6
    • санти- § 66, § 117 п. 3
    • сантиграмм § 117 п. 3
    • сантиметр § 66
    • Санто-Домингский
    • собор § 194 прим. 3
    • Сантьяго § 126 п. 6
    • Сантьяго-дель-Эстеро § 126 п. 6
    • Сан-Франциско § 126 п. 6
    • Сан-Францисская бухта § 126 п. 6 прим.
    • Сан-Францисская конференция § 179 прим. 4
    • сан-францисский § 84, § 129 п. 1
    • санэпидстанция § 6 п. 4 б)
    • Сапун-гора § 126 п. 3
    • Саратов (Саратовом) § 73
    • сарказм § 81 п. 2 прим. 1
    • саркастический § 81 п. 2 прим. 1
    • сатир § 162 прим. 2
    • Сатурн § 178
    • Сацуо Ямамото § 123 п. 4
    • сб (стильб) § 209
    • сбоку § 136 п. 6, § 137 п. 2 прим.
    • с боку на бок § 137 п. 4
    • сборник «Синтаксис и стилистика» § 195 а)
    • сбруя § 80
    • с бухты-барахты § 139
    • сбыточный § 43
    • свадьба § 79 п. 2 б),
    • свадеб § 64 п. 2
    • с ведома § 137 п. 5
    • свеж § 32
    • свежеокрашенный § 99 п. 2, § 130 п. 1
    • свежо § 18 п. 1
    • свежохонький § 18 п. 4
    • свёртывать § 61
    • сверх § 140 п. 1
    • сверхдальний § 117 п. 1
    • сверхизысканный § 11 п. 4 б)
    • сверхинтересный § 11 п. 4 б)
    • сверх-Мефистофель § 151
    • сверху § 136 п. 6, § 137 п. 2 прим.
    • сверхчеловек § 117 п. 1
    • сверхъёмкий § 27 п. 1 а)
    • сверхъестественный § 27 п. 1 а)
    • сверхъяркий § 27 п. 1 а)
    • сверхэкономный § 6 п. 4 б)
    • свесить § 35 п. 2
    • Светлая
    • седмица § 183
    • светло-голубой § 129 п. 2
    • светозарный § 35 п. 1
    • свечой § 18 п. 1
    • с виду § 137 п. 2
    • свиной § 95 прим. 2
    • свинья
    • свиньёй § 122 п. 4 а)
    • свинячий § 49
    • свисать § 35 п. 2
    • Свобода § 203
    • свободненский § 55
    • свободно конвертируемый § 131
    • сводчатый § 86
    • свойственник § 97
    • свойственный § 97
    • СВЧ-лучи § 206
    • Связьинвест § 29 прим.
    • Святая Троица § 181
    • Святки § 183
    • святой § 181
    • святой Василий Великий § 181
    • Святой Дух § 182
    • Святые Дары § 182
    • Святые Тайны § 182
    • святым духом § 182
    • Священное Писание § 187
    • Священный
    • синод § 185
    • с гаком § 139
    • с глазу на глаз § 137 п. 4
    • с голоду § 137 п. 2
    • с горя § 139
    • сгоряча § 136 п. 2 б)
    • сгущёнка § 19 п. 5, § 105
    • с.-д. (социал-демократ) § 111 п. 2, § 210
    • сдать § 81 п. 1 прим.
    • сделанный § 98 п. 2 а)
    • сделать § 81 п. 1 прим.
    • сдоба § 81 п. 1
    • сдобный § 81 п. 1
    • с душком § 139
    • себедовлеющий § 66
    • себестоимость § 66
    • себялюбивый § 66, § 117 п. 4, § 128 п. 1
    • себялюбие § 66, § 117 п. 4
    • север § 172
    • Север § 172
    • Северная Америка § 169
    • Северная Италия § 171
    • Северная Пальмира § 174
    • Северно- § 169
    • Северное полушарие § 169
    • Северный Ледовитый океан § 169
    • Северо- § 126 п. 1 прим. 2, § 169, § 189 прим. 1
    • Северобайкальск § 126 п. 1 прим. 2
    • Северо-Байкальское нагорье § 169
    • северо-восток § 120 п. 6 б)
    • северо-восточный § 129 п. 1
    • Северодвинск § 126 п. 1 прим. 2
    • Северодонецк § 126 п. 1 прим. 2
    • Северо-Задонск § 126 п. 1 прим. 2
    • северо-запад § 120 п. 6 б), § 172
    • Северо-Запад (Северо-Западный регион России) § 172
    • северо-западный § 129 п. 1
    • Северо-Кавказская научная географическая станция § 189 прим. 1
    • северокавказская природа § 177
    • Северо-Кавказский военный округ § 126 п. 6 прим., § 177
    • Северо-Кавказский регион § 177
    • Северо-Китайская равнина § 126 п. 6 прим.
    • Северо-Курильск § 126 п. 1 прим. 2
    • Североморск § 126 п. 1 прим. 2
    • северо-северо-восток § 120 п. 6 б)
    • северо-северо-запад § 120 п. 6 б)
    • сего § 92
    • сегодня § 92
    • сегодняшний § 56 прим., § 91 прим. 1, § 92
    • сеголетки § 92 прим.
    • седалище § 35 п. 2
    • седалищный § 35 п. 2
    • седельник § 35 п. 2
    • седельный § 35 п. 2
    • седельце § 35 п. 2
    • седлать § 35 п. 2
    • седло (сёдла) § 35 п. 2
    • седобородый § 128 п. 3 а,
    • седок § 35 п. 2
    • сейм § 191
    • сейсмо- § 117 п. 3
    • сейсмометрия § 66, § 117 п. 3
    • сейсмостойкий § 117 п. 3
    • Сейф уль-Ислам § 161
    • секвойя (секвойи, секвойе, секвойю) § 26 п. 3
    • секретариат § 43
    • секс-бомба § 120 п. 4
    • секстаккорд § 121 п. 1
    • секстиллион и секстильон § 3 п. 3 б)
    • сектор § 9
    • сектор учета § 193
    • секция § 44
    • села (прош. вр.) § 35 п. 2
    • селитряный § 45
    • сельисполком § 29 прим.
    • сельский § 30 п. 1 прим. 2
    • сельскохозяйственный § 130 п. 1
    • сельсовет § 29 прим.
    • семена § 53
    • семенной § 53
    • семеноводство § 66
    • Семёнов-Тян-Шанский § 124 п. 1
    • семенохранилище § 66
    • семечко § 48
    • Семик § 183
    • Семилетняя война § 179
    • семимесячный § 66
    • семимильный § 117 п. 2
    • семинария § 186
    • семнадцать § 31 а) прим.
    • семьдесят § 31 а)
    • семьсот § 31 а),
    • семьюстами § 132 а)
    • семьюстами сорока девятью § 133 а)
    • семя, семени § 53
    • семядоля § 66, § 117 п. 4, § 119 п. 1
    • семязачаток § 66
    • семяизвержение § 66
    • семяочистительный § 66, § 117 п. 4
    • семяпочка § 66
    • семяприемник § 66
    • Сен- (в геогр. названиях) § 126 п. 6,§ 169 прим. 2
    • Сен- (в иностранных фамилиях) § 124 п. 2, § 160 прим. 2
    • сенбернар § 164 прим. 2
    • Сен-Готард § 9, § 126 п. 6
    • Сен-Готардский перевал (и туннель) § 169
    • Сен-Дени § 169 прим. 2
    • Сен-Женевьев-де-Буа § 126 п. 6
    • Сен-Жюст § 13 прим. 2, § 124 п. 2, § 160 прим. 2
    • Сен-Санс § 160 прим. 2
    • сенсибельный § 37
    • сенсибилизация § 37
    • Сен-Симон.§ 124 п. 2, § 160 прим. 2
    • сенсимонизм § 119 п. 5
    • сенсимонист § 119 п. 5
    • сен-симоновский § 129 п. 1
    • Сент- (в геогр. названиях) § 126 п. 6, § 169 прим. 2
    • Сент- (в иностранных фамилиях) § 124 п. 2, § 160 прим. 2
    • Сент-Бёв § 124 п. 2, § 160 прим. 2
    • Сент-Луис § 169 прим. 2
    • Сент-Этьенн § 126 п. 6
    • сентябрьский § 30 п. 2 а) прим.
    • сеньор § 3 п. 3 б)
    • сеньора § 3 п. 3 б)
    • сеньорат § 3 п. 3 б)
    • сеньорита § 3 п. 3 б)
    • сеньория § 3 п. 3 б)
    • септаккорд § 121 п. 1
    • Серафим Саровский § 159
    • Сергеев-Ценский § 124 п. 1
    • Сергиев Посад § 127
    • Сергиево-Посадский район § 126 п. 6 прим.
    • сердечный (друг сердечный) §91
    • сердце § 83
    • сердцевина § 83
    • сердчишко § 83
    • серебристо-серый § 129 п. 2
    • серебряник (мастер) § 105
    • серебряный § 45, § 97
    • Серёженька § 47
    • серийный § 44 прим. 1
    • серия § 44 прим. 1
    • сёрфинг § 5 п. 2
    • серчать § 83
    • Серый Волк § 165
    • сестринский § 55
    • сестрицын § 15 п. 3
    • сесть § 35 п. 2
    • сеттер § 9
    • сетчатый § 86
    • сеющий § 58
    • сеять § 76 п. 3
    • сжать § 89
    • сжёг (прош. вр.) § 19 п. 6
    • сзади § 136 п. 6
    • си-бемоль-мажорный § 129 п. 5
    • Си-би-эс § 207
    • сивка § 164 прим. 1
    • сигарета § 108
    • сигареты «Мальборо» § 199
    • сигма-функция § 120 п. 3
    • с иголочки § 137 п. 3
    • сиделка § 35 п. 2
    • сидеть (сидят, сиди) § 35 п. 2
    • сидя § 35 п. 2
    • сидят-сидят § 155 а)
    • сиеста § 7 п. 1
    • сизифов труд § 166
    • с изнанки § 137 п. 3, § 137 п. 5
    • СИЗО § 208 прим. 1
    • сикось-накось § 118 п. 2, § 138 п. 2 прим. 4
    • Сикстинская капелла § 194
    • силлаботоника § 119 п. 3
    • силуэт § 7 п. 2
    • сильнодействующий § 130 п. 1, § 130 п. 1 прим.
    • симфониетта § 108
    • симфония «Юпитер» § 195 а)
    • синева § 43
    • синеватый § 43
    • синий (синего) § 92,
    • синее,
    • синяя,
    • синие § 69
    • синий-пресиний § 118 п. 2
    • синий-синий § 118 п. 1
    • Синицын § 15 п. 3 прим.
    • Синод § 185
    • синьор § 3 п. 3 б)
    • синьора § 3 п. 3 б)
    • синьорина § 3 п. 3 б)
    • синьория § 3 п. 3 б)
    • Синяя Борода § 165
    • сирена § 162 прим. 2
    • сироп § 34
    • с испугу § 137 п. 2
    • Си-эн-эн § 207 -ск- § 81 п. 2, § 167
    • скакалка § 35 п. 1
    • скакать (скачу,
    • скачи) § 35 п. 1
    • скакать § 35 п. 1
    • скакнуть § 35 п. 1
    • скаковой § 35 п. 1
    • скак — скок — скач — скоч § 35 п. 1
    • скакун § 35 п. 1
    • с кандибобером § 139
    • Скандинавия § 173
    • Скандинавские страны § 171
    • скатёрка § 83
    • скатерть-самобранка § 120 п. 1 б)
    • скачок (скачка) § 35 п. 1
    • скворечник § 91
    • скворечня § 91
    • с кем с кем § 155 б)
    • скептицизм § 16
    • скерцо § 24 -ски § 138 п. 2
    • складчина § 86
    • Склодовская-Кюри § 124 п. 1
    • склонение § 35 п. 1
    • склониться § 35 п. 1
    • склонный § 35 п. 1
    • склянка § 83
    • Скобельцын § 15 п. 3 прим.
    • скок § 35 п. 1
    • скок-поскок § 118 п. 2
    • сколько угодно § 135 б) прим.
    • сколько-нибудь § 135 б)
    • сколько-то § 135 б)
    • с кондачка § 139
    • скопидом § 119 п. 4
    • скорострельный § 128 п. 3 а)
    • с корточек § 137 п. 5
    • скрипка соло § 122 п. 2
    • скульптура «Мыслитель» § 195 а)
    • скучно § 91
    • скучный § 91
    • слава Богу и слава богу § 181 прим. 3
    • слагаемое § 35 п. 1
    • сладковато-горький § 129 п. 2
    • сладко-пахучий § 129 п. 2
    • слать § 83
    • слева § 42, § 136 п. 2 б)
    • след в след § 137 п. 4
    • сленг § 9
    • слепорождённый § 99 п. 2
    • с лёту § 137 п. 2
    • слива «Никольская» § 198
    • с листа § 139
    • слитный/раздельный § 114
    • с лихвой § 139
    • слишком § 139
    • словно бы § 142 п. 2
    • Слово (В начале было Слово) § 182
    • слово в слово § 137 п. 4
    • слон Самбо § 164
    • службишка § 70
    • слыханный (слыханное ли дело?) § 99 п. 3 а)
    • слыхивать § 61
    • слышать § 74, § 76 п. 2
    • слышимый § 59
    • смазка § 81 п. 2 прим. 2
    • с маху § 137 п. 2
    • смеёшься § 32 б)
    • смешанный § 60
    • смешон § 18 п. 5
    • сминать § 36
    • смотреть § 74
    • Смутное время (в России в XVII в.) § 179
    • смышлёный § 97 прим.
    • снабжённый § 98 п. 2 б)
    • с налёту § 137 п. 2
    • с напрягом § 139
    • снаружи § 139
    • с наскоку § 137 п. 2
    • сначала § 136 п. 6, § 137 п. 2 прим.
    • СНГ § 204
    • снизу § 136 п. 6, § 137 п. 2 прим.
    • снимать § 35 п. 2 прим. 2
    • снимок § 35 п. 2 прим. 2
    • снобизм § 81 п. 2 прим. 1
    • снобистский § 81 п. 2 прим. 1
    • снова § 42, § 136 п. 2 б)
    • собака § 34
    • собака-ищейка § 120 п. 16)
    • собака Каштанка § 164
    • собкор §110 прим. 3
    • соб. корр. § 209
    • собор § 186
    • Собор § 185
    • собор Парижской Богоматери § 186
    • собор Святого Петра § 186
    • совершённый § 5 п. 1
    • совершенство § 105
    • Совет Безопасности ООН § 189 прим. 2
    • совместный § 83
    • совсем § 136 п. 3
    • совсем-совсем § 118 п. 1
    • сов-Чичиков § 151
    • с оглядкой § 137 п. 3
    • Согне-фьорд § 169 прим. 3
    • согнутый § 41
    • согнуть § 41
    • содействие (при содействии) § 71 п. 1
    • содом § 158
    • Содружество Независимых Государств § 170
    • соевый § 46
    • Соединённое Королевство Великобритании и Северной Ирландии § 170
    • Соединённые Штаты Америки § 170
    • созвездие § 178
    • созвездие Большого Пса § 178
    • Создатель § 181
    • созерцать § 36
    • созидание § 36 прим. 2
    • созидать § 36
    • со зла § 137 п. 5
    • солдат-новобранец § 120 п. 1 б)
    • Солженицын § 15 п. 3 прим.
    • солнечный § 64 п. 3 б)
    • Солнце § 178
    • солнце § 83
    • соло § 120 п. 2
    • соло-вексель § 120 п. 2
    • соловушка § 54, § 70
    • соловьиный § 97
    • соломенный § 45, § 97
    • соломина § 51
    • соломинка § 51
    • Солт-Лейк-Сити § 126 п. 5
    • Соль- § 126 п. 4
    • Сольвычегодск § 126 п. 4
    • соль-диез § 120 п. 2
    • Соль-Илецк § 126 п. 4, § 169
    • соль-илецкий § 129 п. 1
    • сомневаться § 62
    • соотечественник § 43, § 97
    • с опаской § 137 п. 3
    • соприкосновение § 35 п. 1
    • сопротивляемость § 59
    • сорвиголова § 66, § 119 п. 4
    • соредактор § 117 п. 1
    • сорок семь § 133 а)
    • сорокаведерный § 117 п. 2
    • сорокалетие § 66
    • сорокасвечовый § 66
    • сорокачасовой § 66
    • сороконожка § 66
    • сорокоуст § 66
    • сортимент § 43
    • со своими § 41
    • сосед-писатель § 154 п. 2
    • сосед — писатель-фантаст § 154 п. 2
    • соседушка § 70
    • сосенка § 51
    • соскок § 35 п. 1
    • соскочить § 35 п. 1
    • сослепу § 41, § 136 п. 2 б)
    • Сосновый Бор (город) § 169 прим. 1
    • сосочка § 48 -сот § 132 а)
    • сотворенный § 35 п. 1
    • с отвычки § 137 п. 3
    • сотру § 41
    • -сотый § 132 б)
    • соумышленник § 97
    • софит § 107
    • с охотой § 137 п. 3
    • социал-демократ § 121 п. 1
    • социал-демократический § 129 п. 1
    • социал-демократия § 121 п. 1
    • социально защищенный § 131
    • социально ориентированный § 131
    • социо- § 117 п. 3
    • социокультурный § 117 п. 3
    • соцобязательство § 24 прим. 1
    • соцреализм § 119 п. 2
    • сочетание § 36 прим. 1
    • сочетать § 36 прим. 1
    • сочинец § 55
    • сочинский § 55
    • Союз журналистов России § 189
    • спазм § 81 п. 2 прим. 1
    • спайка § 35 п. 1
    • спайный § 35 п. 1
    • спаниель § 7 п. 1
    • с панталыку § 139
    • Спаситель § 181
    • Спасское-Лутовиново § 126 п. 1
    • спастика § 81 п. 2 прим. 1
    • спастический § 81 п. 2 прим. 1
    • спектро- § 117 п. 3
    • спектрогелиограмма § 117 п. 3
    • спектрометрия § 66
    • спектропроектор § 117 п. 3
    • спереди § 136 п. 6
    • с перепугу § 137 п. 2
    • спецвыпуск § 119 п. 2
    • специнтернат § 16
    • специфика § 16
    • спецкор § ПО, § ПО прим. 3
    • спец. корр. § 209
    • спецодежда § 24 прим. 1
    • спецотдел § 24 прим. 1
    • спецПТУ § 119 п. 2, § 151 прим. 2
    • спецэкспортер § 25 п. 2
    • спецэлектрод § 25 п. 2
    • спецэффект § 25 п. 2
    • СПИД § 205
    • спиннинг § 107
    • спин-спиновый § 129 п. 4
    • сплавлять § 35 п. 1
    • сплавной § 35 п. 1
    • сплеча § 137 п. 2 прим., § 139
    • сплошь § 32
    • спозаранку § 139
    • спокоен § 64 п. 2
    • спокойствие § 44
    • с поличным § 139
    • сполна § 136 п. 2 б)
    • с помощью § 142 п. 1
    • спорненский § 55
    • спортинвентарь § 11 п. 4 в)
    • спортклуб «Стрела» § 192
    • спортобщество «Динамо» § 192
    • спорт-Одесса § 151
    • справа § 42, § 136 п. 2 б)
    • спросонок § 139 «Спрут-4» § 120 п. 1 б) прим. 1
    • спрячь, спрячьтесь § 32 в)
    • спуско-подъёмный § 130 п. 2
    • спьяну § 136 п. 2 б)
    • сравнение § 35 п. 1
    • сравнительно быстрый § 131
    • сравнить(ся) § 35 п. 1
    • сравнять § 35 п. 1
    • сравняться § 35 п. 1
    • с разбегу § 137 п. 2
    • с разгону § 137 п. 2
    • с размаху § 137 п. 2
    • сразу § 137 п. 2 прим.
    • сращение § 35 п. 1
    • сребреник § 97
    • средиземный § 117 п. 1
    • Средне- § 125 п. 2
    • Среднеазиатские республики § 171
    • Средневолжский завод § 189
    • Среднедунайская равнина § 126 п. 6 прим.
    • Среднесибирское плоскогорье § 169
    • Средние века § 179
    • Средняя Азия § 171
    • Сретение § 183
    • сроду § 137 п. 2 прим.
    • срочнослужащий § 130 п. 3 прим.
    • срывка § 137 п. 2 прим.
    • срыву § 137 п. 2 прим.
    • сряду § 137 п. 2 прим.
    • сс. (страницы) § 209
    • с сердцем § 139
    • ссора § 106
    • ссыльнокаторжный § 130 п. 3 прим.
    • ссыльнополитический § 130 п. 3 прим.
    • ссыпать § 93
    • -ст § 81 п. 2
    • -ста § 132 а)
    • стабилизировать § 43
    • ставленник § 97
    • Ставрополье § 173
    • стажёр § 19 п. 4
    • стайер § 26 п. 3
    • стаканчик § 30 п. 3, § 50
    • стало быть § 142 п. 2
    • станкостроительный § 130 п. 1
    • станко-час § 120 п. 6 а)
    • станция § 44, (к
    • станции, на
    • станции) § 71 п. 1
    • станция метро «Александровский сад» § 175
    • станция метро «Октябрьское Поле» § 175
    • станция метро «Проспект Мира» § 175
    • станция Москва-Пассажирская § 175
    • Стара-Загора § 126 п. 5
    • старик Державин § 120 п. 1 в)
    • старик-отец § 120 п. 1 в)
    • старинный § 95
    • Старо- § 125 п. 2
    • Старобельск § 125 п. 2
    • Старооскольский район § 126 п. 6 прим.
    • старушечий § 49
    • старший лейтенант — артиллерист § 154 п. 1
    • старшинство § 55
    • статс- § 120 п. 7
    • статс-дама § 120 п. 7
    • статс-секретарь § 120 п. 7
    • статуэтка § 7 п. 2
    • статьи § 11 п. 3
    • -ств(о) § 81 п. 2
    • -ственн(ый) § 81 п. 2
    • -ствова(ть) § 81 п. 2
    • стекложелезобетон § 119 п. 3
    • стёклышко § 54
    • стеклянистый § 105
    • стеклянный § 97
    • стелить § 36, § 74 прим. 1
    • Стелка § 109
    • стеллаж § 107
    • стен. (стенной) § 209
    • Стена Плача § 194 прим. 2
    • стенгазета § 119 п. 2
    • стенд § 9
    • стенной § 95
    • Степаныч § 43 прим.
    • Степонавичюс § 13 прим. 2
    • стерео- § 117 п. 3
    • стереоэффект § 117 п. 3 -сти § 132 а)
    • стиральная машина «Эврика» § 200
    • стираный-перестираный § 99 п. 3 а), § 118 п. 2
    • стихослагатель § 35 п. 1
    • стихосложение § 35 п. 1
    • сгишонки § 18 п. 2
    • стлать § 83
    • сто § 132 а)
    • сто восемьдесят девять § 133 а)
    • стоимость § 59
    • стоить § 76 п. 3
    • столетний § 117 п. 2
    • столик § 50
    • столицы § 15 п. 2
    • столько-то § 135 б)
    • 150-летие § 111 п. 3
    • сторонний § 95
    • стортинг § 191 •35-м § 111 п. 4
    • стоящий § 58
    • Страна восходящего солнца § 174
    • Страна кленового листа § 174
    • Страна тюльпанов § 174
    • Страна утренней свежести § 174
    • страны Балтии § 171
    • страны Запада § 172
    • страны — участники переговоров § 154 п. 1
    • страсти-мордасти § 118 п. 2
    • Страстная неделя § 183
    • Страстная пятница § 183
    • страстный § 83
    • Стратфорд-он-Эйвон § 126 п. 6, § 169 прим. 2
    • страшно не страшно, а... § 155 а)
    • Страшный суд § 182
    • страшон § 18 п. 5 прим.
    • стрекозка § 81 п. 2 прим. 2
    • Стрелец § 178
    • стрелково-спортивный § 130 п. 3
    • стреловидный § 128 п. 3 б)
    • стрельцы § 15 п. 2
    • стременной § 53
    • стриженный и стриженый § 98 п. 3
    • стрижёт § 19 п. 1
    • стричь § 32 г)
    • Строгановское училище § 167
    • строить § 76 п. 3
    • стройиндустрия § 26 п. 1
    • стройотряд § 26 п. 1
    • строчечный § 64 п. 2
    • строящий § 58
    • Струги-Красные § 126 п. 2
    • студент-альпинист § 154 п. 2
    • студент-медик § 120 п. 1 б)
    • студент-медик — альпинист § 154 п. 2
    • студент-первокурсник § 120 п. 1 б)
    • студиец § 44 прим. 1
    • студийный § 44 прим. 1
    • студия § 44 прим. 1
    • стюардесса § 9, § 108
    • субалтерн-офицер § 121 п. 2
    • суббота § 107
    • субботник § 179
    • субинспектор § И п. 4 а)
    • субпродукты § 117 п. 1
    • субъединица § 27 п. 1 б)
    • субъект § 27 п. 1 б)
    • субъективный § 27 п. 1 б)
    • субъядро § 27 п. 1 б)
    • субэкваториальный § 6 п. 4 б)
    • суверенитет § 43
    • суворовские традиции § 167
    • суглинок § 117 п. 1
    • судия (к судии, о судии) § 71 прим. к п. 1 и 2
    • судей § 64 п. 3
    • судоходный § 128 п. 3 а)
    • сумасшедший § 66
    • суматошный § 91 прим. 1
    • с умом § 137 п. 3
    • с умыслом § 137 п. 3
    • Сунь Ятсен § 123 п. 4, § 159
    • суперинфекция § 11 п. 4 а)
    • суперлайнер § 117 п. 1
    • суперъяхта § 27 п. 1 б)
    • суперЭВМ § 206
    • суперэлита § 6 п. 4 б)
    • супружеский § 43, § 90
    • сурово-непроницаемый § 129 п. 2
    • суток (род. п. мн. ч.) § 64 п. 1
    • суточный § 64 п. 1
    • сухово-кобылинский § 129 п. 1
    • сухощавый § 43
    • сушёный § 104 прим.
    • суэцкий § 85
    • с.-х. (сельскохозяйственный) § 111 п. 2, §210
    • сходненский § 55
    • с ходу § 137 п. 2
    • сценарий § 44
    • сценарий фильма «Место встречи изменить нельзя — 2» § 154 п. 5
    • счастливый § 83, § 88
    • счастье § 88
    • с часу на час § 137 п. 4
    • счесть § 88
    • счёт § 18 п. 5, § 19 п. 7, § 88
    • с четверенек § 137 п. 5
    • счётный § 19 п. 7
    • счётчик § 19 п. 7
    • счёты § 88
    • считанный и считаный § 98 п. 3
    • считать § 36, § 88
    • считка § 88
    • сшить § 89
    • съёжиться § 27 п. 1 а)
    • съесть § 27 п. 1 а)
    • съязвить § 27 п. 1 а)
    • сызнова § 136 п. 2 б)
    • сымпровизировать § 12 п. 2
    • сыпать § 74 прим. 3
    • Сырная седмица § 183
    • сыр «Российский» § 199
    • сыскать § 12 п. 2
    • сычуаньский § 30 п. 2 а) прим.
    • Сьерра-Невада § 126 п. 5
    • сэкономить § 6 п. 4 б)
    • Сэлинджер § 8 п. 2
    • Сэм § 8 п. 2
    • сэр § 8 п. 1
    • Сэссон § 8 п. 2
    • сэссон § 8 п. 2
    • сяду (сядь) § 35 п. 2
  • Close Т
    • т. (том) § 209 «Таврия» § 200
    • тазабагьябская культура § 27 п. 3
    • тазобедренный § 130 п. 3
    • Тайбэй § 8 п. 2
    • тайваньский § 30 п. 2 а) прим.
    • тайваньцы § 30 п. 2 а) прим.
    • также § 140 п. 3,
    • также и так же § 140 п. 3 прим.
    • -таки § 143 п. 2
    • такой-то § 135 б)
    • так-с § 141 п. 3
    • так сказать § 142 п. 2
    • так-сяк § 118 п. 4
    • так-таки § 141 п. 3
    • так-то § 135 б)
    • так что § 142 п. 2
    • Талмуд § 187
    • талмуд § 187 прим.
    • Тальони § 3 п. 3 б)
    • тамбурмажор § 18 п. 7
    • тамошний § 56, § 91 прим. 1
    • тамтам § 121 п. 3
    • там-то § 135 б)
    • Танин § 166
    • Танина книга § 166
    • танцевать § 23
    • танцовщица § 24 прим. 2
    • танцплощадка § 119 п. 2
    • тарарах § 140 п. 4
    • тарелка § 34
    • тарификация § 44
    • тартуский § 95 прим. 1
    • тары-бары § 118 п. 2
    • тассовский § 205
    • таять § 76 п. 3
    • тварный § 35 п. 1
    • тварь § 35 п. 1
    • ТВ-вещание § 206
    • твёрже § 5 п. 2
    • Тверская улица § 169
    • т-во (товарищество) § 111 п. 1
    • творение § 35 п. 1
    • творец § 35 п. 1
    • Творец § 181
    • творить § 35 п. 1
    • твор — твар § 35 п. 1
    • творческий § 35 п. 1
    • творчество § 35 п. 1
    • -те § 143 п. 1
    • Театральное училище им. М. С. Щепкина § 189
    • Тейлор § 9
    • теле- § 117 п. 3
    • теле- и радиопередачи § 112
    • телеКВН § 117 п. 3, § 151 прим. 2
    • теле круглый стол § 153
    • телеобъектив § 117 п. 3
    • теле-Печорин § 151
    • теле-пресс-конференция § 152
    • теле-ток-шоу § 152
    • телеуправляемый § 117 п. 3
    • телефильм § 117 п. 3
    • телеэкран § 6 п. 4 а)
    • телик § 50
    • тёмно-красный § 4 п. 1 прим. 2
    • тёмно-русый § 129 п. 2
    • темп § 9
    • теория § 44
    • теперешний § 56, § 91 прим. 1
    • теплофикация § 66
    • Тер- § 124 п. 4, § 161 прим.
    • теракт § 110
    • Тер-Габриэлян § 124 п. 4, § 161 прим.
    • терем-теремок § 118 п. 2
    • тереть § 36
    • тёрка § 36 прим. 4
    • терменвокс § 121 п. 3
    • термо- § 117 п. 3
    • термостойкий § 117 п. 3
    • Тер-Петросян § 124 п. 4, § 161 прим.
    • терпеть § 74
    • терпко-сладкий § 129 п. 2
    • терраса § 107
    • террор § 107
    • тестюшка § 70
    • тета-ритм § 120 п. 3
    • тет-а-тет § 121 п. 3
    • тётечка § 48,
    • тётичка § 48 прим.
    • тёти-Валин § 66, § 129 п. 3, § 166
    • тетра- § 117 п. 3
    • тетразамещённый § 117 п. 3
    • тетраэдр § 7 прим.
    • течение Западных Ветров § 169
    • тиксинский § 55
    • Тимуриды § 159
    • тирания § 44 прим. 1
    • тире § 9
    • ткёшь, ткёт, ткём § 4 п. 1 прим. 1
    • -то § 135 б), § 143 п. 1
    • то бишь § 142 п. 2
    • Т-образный § 111 п. 3
    • товарищ § 122 п. 1 в) прим.
    • товарищеский § 43, § 90
    • товарищи-единомышленники § 122 п. 1 в) прим.
    • товарищи-сослуживцы § 122 п. 1 в) прим.
    • товарищ-однокурсник § 122 п. 1 в) прим.
    • товарищ полковник § 122 п. 1 в)
    • тогда § 80
    • тогда-то § 135 б)
    • того § 92
    • то есть § 142 п. 2
    • тоже § 140 п. 3,
    • тоже и то же § 140 п. 3 прим.
    • «тойота» «Тойота» § 200
    • толкануть § 43
    • толкотня § 43
    • толочь § 32 г)
    • толстовство § 168
    • толчёте § 19 п. 1
    • толчея § 44 прим. 2
    • толчок § 18 п. 2
    • только-только § 118 п. 1
    • тольяттинский § 55
    • тонна § 107
    • тонно-километр § 120 п. 6 а)
    • топливо § 57
    • топ-модель § 121 п. 2
    • топорище (топорища — рукоятка) § 70 прим.
    • топорище (топорищи — увел.к топор) § 70 прим.
    • Тора § 187
    • торгпредство § 119 п. 2
    • тореро § 107
    • торт «Юбилейный» § 199
    • торуньский § 30 п. 2 а) прим.
    • торуньцы § 30 п. 2 а) прим.
    • торфенеть § 63
    • торшон § 18 п. 7
    • торшонировать § 21
    • Торъял § 27 п. 3
    • то-сё § 118 п. 4, § 155 б)
    • тосненский § 55
    • то-то (вот то-то, то-то же) § 141 п. 1
    • точёный § 104 прим.
    • точило § 70
    • точка в точку § 137 п. 4
    • точь-в-точь § 138 п. 2 прим. 4
    • травенеть § 63
    • травушка § 54
    • травяной § 63 прим.
    • траектория § 7 п. 2
    • трали-вали § 118 п. 2
    • трансагентство § 119 п. 2
    • трансиранский § 11 п. 4 а)
    • трансконтинентальный § 117 п. 1
    • трансфер-агент § 120 п. 4
    • трансъевропейский § 27 п. 1 б)
    • трахеобронхит § 65
    • трах-тарарах § 141 п. 1
    • тре- § 117 п. 2
    • тред-юнионизм § 120 п. 10
    • тремя § 69
    • тренажёр § 19 п. 4
    • треногий § 117 п. 2
    • треножник § 66
    • трепать § 74 прим. 3
    • трескотня § 43
    • трест «Трансэнергомонтаж» § 192
    • третий § 64 п. 3
    • III (Третий) Всероссийский съезд Советов § 179 прим. 3
    • Третья республика (в истории Франции) § 179
    • Третьяковская галерея § 189
    • треугольный § 66
    • трёх- § 117 п. 2
    • трёхгодичный § 4 п. 1 прим. 2
    • трёхимпульсный § И п. 4 в)
    • 300-миллионный § 111 п. 3
    • Трёхтонка § 109, § 117 п. 2
    • трёхъядерный § 27 п. 2
    • трёхэлементный § 6 п. 4 б)
    • трещотка § 18 п. 2
    • три тысячи четыреста девяносто четыре § 133 а)
    • тридцатиградусный § 117 п. 2
    • тридцатитомный § 66
    • тридцатый § 132 б)
    • триединство § 66
    • триединый § 66
    • триер § 7 п. 1
    • триипостасный § 66
    • триктрак § 121 п. 3
    • трилистник § 66
    • триллер § 107
    • трипольская культура § 179 прим. 6
    • триста § 69, § 132 а)
    • триста пятьдесят восьмой § 133 б)
    • Триумфальная арка § 194
    • три-четыре § 118 п. 5
    • тришкин кафтан § 166
    • триэдр § 7 прим.
    • трогательно-романтический § 129 п. 2
    • трое § 69
    • трое на трое § 137 п. 4
    • троеперстие § 117 п. 2
    • троечник § 91
    • Троица § 181, § 183
    • Троице-Лыково § 126 п. 1
    • Троице-Сергиева лавра § 126 п. 1
    • Троицын день § 15 п. 3
    • тропик Рака § 169
    • тротуар § 107
    • трудяга-следователь § 120 п. 1 в)
    • труженик § 43, § 97
    • труппа § 107
    • трущоба § 18 п. 2
    • трын-трава § 121 п. 2
    • трюкаческий § 90
    • трясче § 88
    • тс (тонна-сила) § 209
    • тт. (тома) § 209
    • Ту-104 § 120 п. 2, § 200 прим. 1
    • Ту-154 § 208 прим. 3
    • туда-сюда § 118 п. 4
    • туда-то § 135 б)
    • Тулуз-Лотрек § 124 п. 1
    • туманность Андромеды § 178
    • тундреный § 45 прим. 1, § 97 прим.
    • тундряная куропатка § 45 прим. 1
    • тундрянка § 45 прим. 1
    • тупайя § 26 п. 3
    • турбо- § 117 п. 3
    • турбогенератор § 117 п. 3
    • Тургенев (Тургеневым) § 73
    • Туркменистан § 66
    • турне § 9
    • Турсун-заде § 124 п. 3, § 161
    • тускло-зелёный § 129 п. 2
    • туч (род. п. мн. ч.) § 32
    • тушёнка § 19 п. 5
    • тушёный § 19 п. 5
    • тыковка § 64 п. 3 а
    • тындинский § 55
    • тысчонка § 88 прим.
    • тысяча § 133 а), б)
    • тысяча девятьсот девяносто четвёртый § 133 б)
    • -тысячный § 132 б)
    • тьма-тьмущая § 118 п. 2
    • тьфу-тьфу § 118 п. 1
    • тэ (буква) § 8 п. 3
    • Тэтчер § 8 п. 2
    • Тэффи § 8 п. 2
    • ТЭЦ § 8 п. 4
    • тюльпан «чёрный принц» § 198
    • тюменский § 30 п. 2 а) прим.
    • тюменцы § 30 п. 2 а) прим.
    • Тюменьнефть § 29 прим.
    • тяжелобольной § 130 п. 1
    • тяжеловесный § 128 п. 3 а)
    • тяжелораненый § 99 п. 2
    • тяжёлый § 19 п. 7
    • тяньцзиньский § 30 п. 2 а) прим.
    • тянь-шаньский § 30 п. 2 а) прим.
    • тяп-ляп § 118 п. 2
  • Close У
    • УАЗ § 200 прим. 1
    • уазик § 200 прим. 2
    • убей (меня) бог § 181 прим. 3
    • уверенно § 105
    • уверенность § 105
    • увещевать § 62
    • увиденный § 60
    • увлечься § 32 г)
    • УВЧ-терапия § 206
    • угар § 35 п. 1
    • угледобывающий § 130 п. 1
    • угличский § 90
    • угодно § 135 б) прим. 2
    • уголовно-процессуальный § 130 п. 3
    • Уголовный кодекс РФ § 194
    • угореть § 35 п. 1
    • удирать,
    • удеру § 36
    • удовлетворительный § 43
    • уж § 32
    • ужасный § 83
    • ужо § 18 п. 6
    • ужовник § 18 п. 3
    • ужовый § 18 п. 3
    • ужоныш § 18 п. 2, § 43
    • Узбекистан § 66
    • узелок § 64 п. 2
    • узкоколейка § 44 прим. 2
    • узколицый § 15 п. 2
    • узкопрактический § 130 п. 1
    • узкоспекторный § 64 п. 3 а)
    • узнаём § 5 п. 1 vnK-энд § 121 п. 3
    • УКВ-передатчик § 118 п. 6, §206
    • у кого у кого § 155 б)
    • Украинская грекокатолическая церковь § 184
    • Улан-Удэ § 8 п. 2, § 126 п. 5
    • улан-удэнский § 8 п. 2, § 129 п. 1
    • Улан-Удэнский район § 126 п. 6 прим.
    • уланудэнцы § 119 п. 5
    • улей § 44, § 64 п. 3
    • улица 26 Бакинских Комиссаров § 169
    • улица Зодчего Росси § 169 прим. 4
    • улица Малая Грузинская § 169
    • улица 1905 года § 169
    • уль (в восточных именах) § 124 п. 3, § 161
    • ультра- § 38 прим. 2
    • ультразвуковой § 128 п. 2
    • ультралевый § 117 п. 1
    • ультрареволюционный § 38 прим. 2
    • ультра-ура-патриот § 152
    • ульчский § 90
    • улюлю § 140 п. 4
    • умалишённый § 66, § 99 п. 2
    • умереть, умер § 36
    • умерший § 36 прим. 4
    • умирание § 36 прим. 2
    • умирать § 36, § 36 прим. 4
    • умница-разумница § 118 п. 2, § 120 п. 1
    • умница-сын § 120 п. 1 в)
    • Умственный § 45, § 97
    • Унесённый § 5 п. 2
    • Универсиада § 43
    • унимать § 35 п. 2 прим. 2
    • унтер- § 120 п. 7
    • унтер-офицер § 120 п. 7
    • унтер-офицерский § 129 п. 1
    • унтер-офицерство § 120 п. 10
    • унтер-офицерша § 120 п. 10
    • унтертон § 120 п. 7 прим.
    • Уолл-стрит § 126 п. 3, § 169 прим. 3
    • упереться § 36,
    • уперлась § 36 прим. 4
    • упираться § 36, § 36 прим. 4
    • упомянуть § 36 прим. 5
    • управляющий делами § 196
    • упрашивать § 61
    • упрощённо § 19 п. 5
    • упрощённость § 19 п. 5
    • упрощённый § 19 п. 5
    • упрямо-самонадеянный § 129 п. 2
    • уравнение § 35 п. 1
    • уравниловка § 35 п. 1
    • уравнять § 35 п. 1
    • ураган § 34
    • урало-сибирский § 130 п. 2
    • уральский § 30 п. 1 прим. 2
    • уровень § 35 п. 1
    • Усекновение главы Иоанна Предтечи § 183
    • усидчивый § 35 п. 2
    • усилие § 44
    • ускакать § 35 п. 1
    • условие § 44
    • успеваемость § 59
    • Успение § 183
    • успокоить § 76 п. 3
    • Устав ООН § 194
    • устаревать § 62
    • Усть- § 126 п. 4
    • Усть-Илимск § 126 п. 4, § 169
    • устьинский § 55
    • Усть-Каменогорск § 126 п. 4
    • усть-каменогорский § 129 п. 1
    • устькаменогорцы § 119 п. 5
    • устюженский § 55 прим. 2
    • У Танг Чжи § 123 п. 4
    • утварь § 35 п. 1
    • утешься § 32 в)
    • утильсырьё § 29 прим.
    • утопленник § 97
    • уточка § 64 п. 1
    • утренний § 43, § 97
    • утренник § 105
    • утреня § 188
    • утречко § 48
    • утрешний § 56
    • утячий § 49
    • ухажёр § 19 п. 4
    • ухма § 140 п. 4
    • участвовать § 83
    • участники войны — инвалиды § 154 п. 1
    • учёл § 19 п. 6
    • учёна § 104
    • учёнее § 104
    • ученик § 97
    • учёно § 105
    • учёность § 19 п. 5, § 105
    • учёный § 19 п. 5
    • учёный совет § 193
    • учёт § 18 п. 5, § 19 п. 7
    • учётный § 19 п. 7
    • учитель § 43
    • Учитель § 203
    • «Учительская газета» § 195 б)
    • учрежденческий § 43
    • -ушек § 54
    • ушёл (прош. вр.) § 19 п. 6
    • -ушк- (-юшк-) § 54
    • -уш- (-ют-) § 58
    • ущелий (род. п. мн. ч.) § 64 п. 3
    • Уэльс § 7 п. 2
  • Close Ф
    • Фаберже § 158
    • фабрика § 48 прим.
    • фабричка § 48 прим.
    • фавн § 162 прим. 2
    • фа-диез минор § 122 п. 6
    • фа-диез-минорный § 129 п. 5
    • файф-о-клок § 121 п. 3
    • факс-модемный § 129 п. 1
    • факультет журналистики § 193
    • фальшь § 32 а)
    • фальшборт § 121 п. 1
    • Фам Ван Донг § 123 п. 4
    • фантазия § 44
    • «фантом» § 200
    • фарфоро-фаянсовый § 130 п. 2
    • фата-моргана § 121 п. 3
    • фашиствовать § 84
    • фашиствующий § 84
    • фашистский § 84
    • фаэтон § 7 п. 2
    • ФБР § 204
    • Февраль § 179
    • Февральская революция 1917 года § 179
    • Федеральное агентство по физической культуре, спорту и туризму § 189
    • Федеральное собрание РФ § 189
    • Федеративный договор § 194
    • Фединька § 47 прим. 1
    • Федька Умойся Грязью § 123 п. 2
    • феерия § 7 п. 1
    • фейерверк § 7 п. 1 прим. 1, § 26 п. 3
    • фейерверочный § 64 п. 3 а)
    • фельдмаршал § 121 п. 2
    • фельдъегерь § 27 п. 2
    • ферзевый § 46
    • фиеста § 7 п. 1
    • филёр § 5 п. 2
    • Филипка § 109
    • Филипок § 109
    • Филипп § 107
    • Филиппушка § 109 прим.
    • Филипчик § 109
    • филькина грамота § 166
    • фильм «Летят журавли» § 195 а)
    • фильм «Спрут-5» § 154 п. 5
    • Финансово-экономический институт им. Н. А. Вознесенского § 189
    • фининспектор § 11 п. 4 в)
    • финифтяный § 45
    • финка § 109
    • финский § 109
    • фирма «Панасоник» § 192
    • фирма «Юнайтед фрут компани» § 192
    • фито- § 117 п. 3
    • фитопланктон § 117 п. 3
    • флажолет § 21
    • фланелевый § 46
    • флёр § 5 п. 2
    • флёрдоранж § 121 п. 3
    • флигель- § 120 п. 7
    • флигель-адъютант § 120 п. 7
    • флигель-адъютантский § 129 п. 1
    • фойе § 26 п. 3
    • фокус-покус § 118 п. 2
    • Фомина неделя § 183
    • фон (в иностранных фамилиях) § 123 п. 5, § 160
    • Фонд социально-политических исследований § 189
    • фонетика § 9
    • фоннеймановский § 129 п. 3 прим.
    • фоно- § 117 п. 3
    • фонохрестоматия § 117 п. 3
    • фордик § 200 прим. 2
    • форс-мажор § 18 п. 7
    • фото- § 117 п. 3
    • фотоаппарат § 117 п. 3
    • фотокиносъёмочный § 117 п. 3
    • фото-Москва § 151
    • фраер § 7 п. 2
    • франко-вагон § 120 п. 2
    • Франкфурт-на-Майне § 126 п. 6, § 169 прим. 2
    • Франц-Иосиф § 123 п. 3 прим.
    • француженка § 51
    • Французская Республика § 170
    • французский § 89
    • фрау Марта § 122 п. 1 в)
    • ФРГ § 204
    • френч § 163
    • фрикасе § 9
    • Фритьоф § 3 п. 3 б)
    • Фрунзенская набережная § 169
    • Фрэнк О'Коннор § 160 прим. 2
    • ф-т (факультет) § 210
    • фтор § 80
    • фундаментщик § 86
    • функционально близкий § 131
    • функционер § 43
    • футбол § 80
    • фуэте § 7 п. 2
    • фэр § 8 п. 4
  • Close Х
    • Хамхын § 12 п. 1 прим.
    • хан (в восточных именах) § 124 п. 3, § 161, § 196
    • Хан-Пира § 161 прим.
    • Ханс Кристиан Андерсен § 159
    • Ханука § 183
    • харчо § 18 п. 7
    • х/б (хлопчатобумажный) § 210
    • хваченный § 98 п. 2 б)
    • Хёглунд § 4 п. 1 прим. 1
    • Хейердал § 26 п. 3
    • Хемингуэй § 7 п. 2
    • хеппи-энд § 121 п. 3
    • херувим § 162 прим. 2
    • химико-технологический § 130 п. 3
    • химиотерапия § 65
    • химически чистый § 131
    • химкинский § 55
    • Хиросима § 158
    • хирургия § 44 прим. 1
    • хитреца § 43
    • хлеб-соль § 118 п. 4
    • хлебушек § 54
    • хлебушко § 70
    • Хлестаков § 158
    • хлестнуть § 83
    • хлёстче § 86
    • хлеще § 88 прим.
    • хлорофилл § 107
    • ходатай § 43
    • ходит-бродит § 118 п. 4
    • ходынка § 158
    • ходят-ходят § 118 п. 1
    • хожено § 100
    • хожено-перехожено § 100
    • хозрасчётный § 128 п. 2
    • хозтовары § 119 п. 2
    • хоккей § 107
    • холмогорка § 164 прим. 2
    • холодильник «Бирюса» § 200
    • холодильник «Минск» § 200
    • холщовый § 18 п. 3
    • хорош § 32
    • хорошего § 92
    • хорошо § 18 п. 1
    • хорошохонько § 18 п. 4
    • Хосе Ортега-и-Гассет § 123 п. 5 прим. 1
    • Хосе Рауль Капабланка § 123 п. 3
    • Хосе Сан-Мартин § 160 прим. 2
    • хотеть § 74 прим. 2
    • хохлома § 158, § 176
    • хочешь не хочешь, а... § 155 а)
    • Хо Ши Мин § 159
    • хошиминовский § 129 п. 3 прим.
    • храм § 186
    • храм Божий § 181
    • храм Всех Святых § 186
    • храм Зачатия Праведной Анны § 186
    • храм Святого Димитрия
    • Ростовского § 186
    • храм Христа Спасителя § 186
    • хребет Академии Наук § 169
    • христиане § 43
    • хрия (по хрие, о хрие) § 71 п. 2
    • хрустнуть § 83
    • хрущоба § 18 п. 2
    • Хрущов и Хрущёв § 18 п. 3 прим. 2
    • хрычовка § 18 п. 2
    • Хуана Инее де ла Крус § 160
    • Хуанхэ § 8 п. 2
    • худо-бедно § 118 п. 4
    • художественный совет § 193
    • Художественный театр § 189
    • художник Репин § 122 п. 1 б)
    • худощавый § 43
    • хулахуп § 121 п. 3
    • Хырдалан § 12 п. 1 прим.
    • Хэнъян § 27 п. 3
    • Хюбнер § 2 п. 1 прим.
    • Хянга § 2 п. 1 прим.
  • Close Ц
    • ц (центнер) § 209
    • Царица Небесная § 181
    • царицын § 15 п. 3
    • Царииын § 15 п. 3
    • Царское Село (город) § 127, § 169 прим. 1
    • царь Дадон § 165 прим.
    • Царь-колокол § 194
    • царь-рыба § 120 п. 4
    • цвет электрик § 122 п. 2
    • Цветной бульвар § 169
    • цветок роза § 122 п. 1 а)
    • ц/га § 114 не (буква) § 22
    • цековский (от ЦК) § 204
    • целенаправленна § 103
    • целенаправленный § 99 п. 2
    • целеустремлённа § 103
    • целлофан § 23
    • целовать § 23
    • цельнокроеный § 99 п. 2
    • цельноштампованный § 99 п. 2
    • цена/качество § 114
    • ценник § 95
    • Центр японских и тихоокеанских исследований ИМЭМО РАН § 189
    • Центральная Азия § 169
    • Центральная Америка § 171
    • Центрально- § 169, § 189 прим. 1
    • Це нтрально-Андийское нагорье § 126 п. 6 прим.
    • Центрально-Черноземный регион § 169
    • Центральный (в названиях) § 192 прим.
    • Центральный выставочный зал «Манеж» § 192 прим.
    • Центральный дом художника § 189, § 190
    • Центральный универсальный магазин (в Москве) § 189
    • центрифуга § 66
    • церковь § 186
    • церковь Николы в Кленниках § 186
    • цеу (ценное указание) § 204
    • цеце § 22
    • цеэсковский (от ЦСКА) § 204
    • цивилизация § 16
    • цигейка § 16
    • ЦИК § 16
    • цикл § 16
    • циклон § 16
    • цилиндр § 16
    • Циммервальд § 16
    • цинандали § 176
    • цинга § 16
    • циновка § 16
    • Цинциннати § 16
    • Ципко § 15 п. 3 прим.
    • цирк § 16
    • Цирцея § 16
    • цирюльник § 16
    • циферблат § 64 п. 3 б)
    • циферка § 64 п. 3 б)
    • цифра § 16
    • Цицерон § 16, § 158
    • Цицин § 15 п. 3 прим.
    • ЦК § 204
    • -цки § 138 п. 2
    • ЦНИИчермет § 208 прим. 1
    • цоизит § 24
    • цоколя § 24 прим. 2
    • цокотанье § 24
    • цокотать § 24
    • цокотуха § 24
    • цуцик § 16
    • Цыбин § 15 п. 3 прим.
    • цыган § 15 п. 1
    • цыгане (вар. цыганы) § 69
    • цыганка § 15 п. 1
    • цыганский § 15 п. 1
    • цыкать § 15 п. 1
    • цыкнуть § 15 п. 1
    • цыпка § 15 п. 1
    • цыпки § 15 п. 1
    • цыплёнок § 15 п. 1
    • цыплёнок табака § 122 п. 2
    • цыплёночек § 15 п. 1
    • цыпонька § 15 п. 1
    • цып-цып § 15 п. 1
    • цыркать § 15 п. 1
    • цыркнуть § 15 п. 1
    • цыц § 15 п. 1
    • ЦЭЛТ § 25 п. 1
    • ЦЭМ § 25 п. 1
    • Цюй Юань § 13 прим. 2
    • Цюрих § 13 прим. 2
    • Цюрупа § 13 прим. 2
    • Цявловский § 13 прим. 2
    • цян § 13 прим. 2
    • Цяньцзян § 13 прим. 2
  • Close Ч
    • чадушко § 70
    • чайльд-гарольдовский § 129 п. 3
    • чайнворд § 121 п. 3
    • Чаплин (Чаплином) § 73 прим.
    • чарджоуский § 95 прим. 1
    • Чарлз Спенсер
    • Чаплин § 123 п. 3
    • чарли-чаплинский § 129 п. 3
    • час пик § 122 п. 3
    • частота § 34
    • ча-ча-ча § 121 п. 3
    • чащоба § 18 п. 2
    • чёботы § 19 п. 7
    • Чебышёв § 5 п. 3
    • чего § 92
    • чей-либо § 135 б)
    • чей-нибудь § 135 б)
    • чей-то § 135 б)
    • чей угодно § 135 б) прим. 2
    • чеканный § 95
    • чёла § 19 п. 7
    • чёлка § 19 п. 7
    • чёлн § 19 п. 7
    • Человек § 203
    • человеко-день § 120 п. 6 а)
    • человечишка § 70
    • чёлочка § 19 п. 7
    • чем попало § 135 б) прим. 2
    • чему-чему § 155 б)
    • чердак § 20
    • через- (чрез-) § 82
    • череззерница § 82
    • Черёмушки § 158
    • черепитчатый § 87
    • чересполосица § 82, § 117 п. 1
    • чересседельник § 35 п. 2, § 93
    • чересчур § 88
    • черкать § 19 п. 7
    • черкесский § 95
    • черкешенка § 51
    • Черна-над-Тисой § 126 п. 6
    • Черно- § 125 п. 2
    • чёрно-белый § 130 п. 2
    • чернобурая лисица § 129 п. 2
    • Чернобыль § 158
    • Черноисточинск § 125 п. 2
    • чёрный § 19 п. 7
    • Чернышов и Чернышёв § 18 п. 3 прим. 2
    • чёрствость § 19 п. 7
    • чёрствый § 19 п. 7
    • чёрт § 19 п. 7
    • чёртов § 19 п. 7
    • чёрточка § 19 п. 7
    • чёртушка § 19 п. 7
    • чёс § 19 п. 7
    • чёсанки § 19 п. 7
    • чёсаный § 19 п. 7
    • чёска § 19 п. 7
    • честный § 83
    • Честь § 203
    • честь по чести § 137 п. 4
    • честь честью § 122 п. 4 а)
    • чёт § 19 п. 7
    • четверо § 69
    • четвёрочник § 91
    • четвёртого § 92
    • четвертьвековой § 29 прим.
    • четвертьфинал § 29 прим.
    • четвертьфинальный § 128 п. 2
    • чётки § 19 п. 7
    • чёткий § 19 п. 7
    • чёткость § 19 п. 7
    • чётный § 19 п. 7
    • чётче § 86
    • четыреста § 69
    • четырёхметровый § 4 п. 1 прим. 2
    • четырёхпроцентный § 117 п. 2
    • четырёхсотый § 132 б)
    • четырёхъярусный § 27 п. 2
    • четья минея § 122 п. 3
    • чечётка § 19 п. 7
    • чешский § 90
    • Чешский Лес (горы) § 169 прим. 1
    • -чив- § 46
    • чижовка § 18 п. 2
    • чий (о чие) § 71 п. 2
    • Чингисхан § 124 п. 3
    • чиненый-перечиненый § 99 п. 3 а)
    • чин по чину § 137 п. 4
    • чин чином § 122 п. 4 а)
    • Чио-Чио-сан § 124 п. 5, § 161
    • ЧиП («Читатель и писатель») § 208 прим. 2
    • чирей § 44, § 64 п. 3
    • численник § 97
    • чистота § 34
    • Чистый понедельник § 183
    • читабельный § 43
    • читавшего § 92
    • читаемый § 59
    • читаный-перечитаный § 99 п. 3 а)
    • читать § 36
    • читающий § 58
    • читинский § 55 прим. 1
    • Чичиковы § 158
    • чищенный и чищеный § 98 п. 3
    • чищоба § 18 п. 2
    • ЧК и Чека § 204
    • член-корреспондент § 196
    • Чоботы (нас. пункт) § 19 п. 7 прим.
    • чокаться § 18 п. 6
    • чокер § 18 п. 7
    • чокеровка § 21
    • чокнутый § 18 п. 6
    • чомга § 18 п. 6
    • чонгури § 21
    • чопорноватый § 21 прим. 2
    • чопорный § 18 п. 6
    • Чорный § 19 п. 7 прим.
    • Чосер § 18 п. 7
    • чох, чохом § 18 п. 6
    • ЧП и чепэ § 204
    • Чрезвычайный и Полномочный Посол § 201
    • чрезмерный § 82, § 117 п. 1
    • что § 91
    • что бы (частица) § 142 п. 3, § 140 п. 3 прим.
    • чтобы (чтоб) § 140 п. 3, § 140 п. 3 прим.
    • что-либо § 135 б)
    • что-нибудь § 135 б)
    • что ни говори § 78 п. 4 б)
    • что-то § 135 б)
    • чувашский § 90
    • чувство § 83 прим.
    • чудо-богатырь § 120 п. 3
    • чужой, чужому § 18 п. 1
    • чукотский § 85 прим. 2
    • чур-чура § 141 п. 1
    • чуть ли не § 78 п. 4 а), § 147 п. 3
    • чуть не § 78 п. 4 а)
    • чуть-чуть § 118 п. 1, § 138 п. 2 прим. 4
    • чуять § 76 п. 3
    • Чыонг Тинь § 14 прим.
    • ЧЭЗ § 25 п. 1
    • Чэнду § 25 п. 3
    • Чэцзян § 25 п. 3
    • Чюмина § 13 прим. 2
    • Чюрленис § 13 прим. 2
  • Close Ш
    • Шаббат § 183
    • шабер § 64 п. 3 б)
    • шалашом § 18 п. 1
    • шампанское § 199 прим.
    • шампиньон § 3 п. 3 б)
    • шапочный § 91
    • шаривари § 121 п. 3
    • шарико- и роликоподшипники § П2
    • Шарль Де Костер § 160 прим. 1
    • шах (в восточных именах) § 124 п. 3, § 161
    • Шах-Джахан § 161 прим.
    • шахер-махер § 118 п. 2
    • шахермахерство § 120 п. 10
    • шахтинский § 55
    • швейный § 44 прим. 2
    • Швейцарская Конфедерация § 170
    • швея § 44 прим. 2
    • шевелить § 20
    • шейх § 196
    • шекспировские трагедии § 167
    • Шекспировы трагедии § 166
    • шёл (прош. вр.) § 19 п. 6
    • шёлк § 19 п. 7
    • шёлковый § 19 п. 7
    • Шёнберг § 19 п. 9
    • Шёнбрунн § 19 п. 9
    • шепелявый § 20
    • шёпот § 19 п. 7, § 64 п. 3 а)
    • шереножный § 64 п. 3 а)
    • шероховатый § 20
    • шерстеобрабатывающий § 65
    • шёрстка § 19 п. 7
    • шерстопрядильный § 65
    • шествовать § 83 прим.
    • шестеро § 69
    • шестидесятилетие § 66
    • шестидесятый § 132 б)
    • шестисотмиллионный § 132 б)
    • шестиэтажный § 117 п. 2
    • шестнадцать § 31 а) прим.
    • VI (Шестой) Всемирный фестиваль молодёжи и студентов § 179 прим. 3
    • шестьдесят § 31 а)
    • шестьсот § 31 а), § 132 а)
    • Шива § 180
    • шизик § 50
    • шилкинский § 55
    • шимпанзе § 9
    • шиньон § 3 п. 3 б)
    • шире § 43
    • широкоплечий § 128 п. 3 а)
    • широкоспекторный § 64 п. 3 а)
    • широкоформатный § 130 п. 1
    • ширь § 136 п. 6
    • шито-крыто § 118 п. 4
    • школа № 266 § 193
    • школа им. Маяковского § 193
    • шлейка § 44 прим. 2
    • шлея § 44 прим. 2
    • шмуцтитул § 121 п. 2
    • шов § 18 п. 5
    • шовинизм § 21
    • шок § 18 п. 7
    • шокировать § 21
    • шоколад § 21
    • шоколад «Вдохновение» § 199
    • Шолом-Алейхем § 124 п. 1, § 159
    • Шолохов § 18 п. 6
    • шомпол § 18 п. 7,
    • шомпола §21
    • шоп § 18 п. 7
    • Шопен § 21
    • шоркать § 18 п. 6
    • шорник § 18 п. 6
    • шорный § 18 п. 6
    • шорох § 18 п. 6
    • шорошок § 21 прим. 2
    • шорты § 18 п. 7
    • шорцы § 18 п. 7
    • шоры § 18 п. 6
    • шоссе § 9, § 21
    • Шостакович § 21
    • Шотландия § 21
    • шоу § 18 п. 7
    • Шоу § 18 п. 7
    • шофёр § 21
    • Шрёдингер § 5 п. 3
    • Шри-Ланка § 126 п. 5
    • штаб- § 120 п. 7
    • штаб-квартира § 120 п. 7
    • штаб-лекарь § 120 п. 7
    • штаб-офицер § 120 п. 7
    • штаб-ротмистр § 120 п. 7
    • штабе- § 120 п. 7
    • штабс-капитан § 120 п. 7
    • штабс-капитанский § 129 п. 1
    • штат Южная Каролина § 169
    • штекер § 107
    • штопаный-перештопаный § 99 п. 3 а)
    • штучки-дрючки § 118 п. 2
    • Шуази-ле-Руа § 169 прим. 2
    • шумиголова § 119 п. 4
    • шурум-бурум § 118 п. 2
    • шуры-муры § 118 п. 2
    • шэ (народность) § 25 п. 3
    • Шэньчжэнь § 25 п. 3
    • Шэньян § 25 п. 3
    • Шяуляй § 13 прим. 2
  • Close Щ
    • щеголь § 19 п. 7
    • щёки § 19 п. 7
    • щеколда § 20
    • щёкот § 19 п. 7
    • щёлка § 19 п. 7
    • щёлкать § 19 п. 7
    • щёлкнуть § 19 п. 7
    • Щёлковский район § 169
    • щёлок § 19 п. 7
    • щелочка § 5 п. 2, § 19 п. 7
    • щёлочь § 19 п. 7
    • щённая § 19 п. 7
    • щётка § 19 п. 7
    • Щецинское воеводство § 169
    • щёчка § 19 п. 7
    • щипать § 74 прим. 3
    • Щорс § 18 п. 7
  • Close Ы
    • ы (буква, гласный) § 12 п. 2 прим. 2
    • -ыва- (-ива-) § 61
    • Ыйм § 12 п. 2 прим. 2
    • ыканье § 12 п. 2 прим. 2
    • ыкать § 12 п. 2 прим. 2
    • Ыныкчанский § 12 п. 2 прим. 2
    • ыр § 12 п. 2 прим. 2
    • ых § 12 п. 2 прим. 2
    • -ышек § 54
    • -ышк- § 54
  • Close Ь
    • -ьи § 138 п. 2
  • Close Э
    • эва § 140 п. 4
    • эвако- § 117 п. 3
    • эвакогоспиталь § 117 п. 3
    • Эверест § 6 п. 2
    • эвкалипт § 6 п. 2
    • ЭВМ § 204
    • эге § 140 п. 4
    • эгоизм § 6 п. 2
    • эд (в восточных именах) § 124 п. 3, § 161
    • Эдик § 48 прим.
    • Эдип § 6 п. 2
    • Эдичка § 48 прим.
    • Эдуардо Де Филиппо § 160 прим. 1
    • Эйфелева башня § 194
    • экватор § 6 п. 2
    • экзамен § 6 п. 2, § 80
    • экзема § 9
    • экзо- § 117 п. 3
    • экзотермический § 117 п. 3
    • эко- § 117 п. 3
    • экологически чистый § 131
    • экономика § 6 п. 2
    • экосистема § 117 п. 3
    • экось § 140 п. 4
    • экранизировать § 43
    • экс... (вне) § 80, 117 п. 1, § 120 п. 7 прим.
    • экс- (бывший) § 80, 117 п. 1 прим., § 120 п. 7
    • экс Советский Союз § 153
    • Экс-ан-Прованс § 169 прим. 2
    • экс-вице-премьер § 120 п. 7
    • экс-директор § 120 п. 7
    • экскурсионный § 97
    • экс-министр § 120 п. 7
    • экспатриация § 120 п. 7 прим.
    • экспериментально-психологический § 130 п. 3
    • экс-президент § 80, § 120 п. 7
    • экспресс-анализ §110 прим. 1
    • экс-советский § 117 п. 1 прим.
    • экстерриториальный § 80, § 117 п. 1, § 120 п. 7 прим.
    • экстра- § 38 прим. 2, § 80
    • экстраверт § 38 прим. 2
    • экстра-класс § 80
    • экстраординарный § 38 прим. 2, § 80, § 117 п. 1
    • эксцесс § 107
    • экс-чемпион § 80, § 117 п. 1 прим., § 120 п. 7
    • электрификация § 66
    • электрифицировать § 16, § 66
    • электричество § 6 п. 2
    • электро- § 117 п. 3
    • электроёмкий § 117 п. 3
    • электронно-лучевой § 130 п. 3
    • электрон-электронный § 129 п. 4
    • электрорадиооборудование § 117 п. 3
    • элемент § 6 п. 2
    • эликсир § 34
    • элита § 6 п. 2
    • эллипсоид § 43
    • эль (в восточных именах) § 124 п. 3, § 161
    • эль (буква) § 6 п. 3
    • Эль Греко § 160 прим. 1
    • Эль-Кувейт §.126 п. 6
    • эль-Куни § 161
    • эм (буква) § 6 п. 3
    • эмиграционный § 97
    • эмиграция § 107
    • Эмка § 109
    • эмка § 6 п. 3
    • эмоция § 6 п. 2
    • эн (буква) § 6 п. 3
    • эндо- § 117 п. 3
    • эндотермический § 117 п. 3
    • энергия § 6 п. 2
    • энерго- § 117 п. 3
    • энергоёмкий § 117 п. 3
    • энес § 8 п. 3 прим.
    • энный § 6 п. 3
    • энский § 6 п. 3
    • энтузиазм § 81 п. 2 прим. 1
    • энтузиаст § 81 п. 2 прим. 1
    • энциклопедически образованный § 131
    • эпиграф § 6 п. 2
    • эпидемия § 6 п. 2
    • эпизодический § 43
    • эпоха Возрождения § 179 прим. 5
    • эпоха палеолита § 179 прим. 6
    • эр (буква) § 6 п. 3,
    • эр (в восточных именах) § 124 п. 3
    • Эрих Мария Ремарк § 123 п. 3
    • Эр-Рияд § 126 п. 6
    • эс (буква) § 6 п. 3
    • эсдек § 8 п. 3 прим.
    • эсер § 6 п. 3, § 8 п. 3 прим., § 204
    • эс-Зайят § 161
    • эскорт § 6 п. 2
    • эсминец § 119 п. 2
    • эссе § 9
    • эссенция § 107
    • эстетика § 6 п. 2
    • Эсхил § 6 п. 2
    • эсэнгэвский (от СНГ) § 204
    • этимология § 6 п. 2
    • этрусский § 84
    • Этьен Л а Боэси § 160 прим. 1
    • эф (буква) § 6 п. 3
    • эфир § 6 п. 2
    • эхма § 140 п. 4
    • эхо-импульс § 120 п. 3
    • эшелон § 34
  • Close Ю
    • юбка клеш § 122 п. 2
    • юбка плиссе § 122 п. 2
    • Ювясъярви § 27 п. 3
    • юг § 172
    • Юго- § 126 п. 1 прим. 2, § 169
    • юго-восток § 120 п. 6 б), § 172
    • Юго-Восточная Азия § 126 п. 6 прим., § 171
    • юго-восточный § 129 п. 1
    • юго-запад § 120 п. 6 б)
    • Юго-Запад (район Москвы) § 172
    • юго-западный § 129 п. 1
    • Юго-Западный территориальный округ § 169
    • Юго-Камский (посёлок) § 126 п. 1 прим. 2
    • юго-юго-восток § 120 п. 6 б)
    • юго-юго-запад § 120 п. 6 б)
    • Южная Америка § 127
    • ЮжНИИГиМ (Южный научно-исследовательский институт гидротехники и мелиорации) § 208 прим. 2
    • Южно- § 126 п. 1 прим. 2, § 169, § 189 прим. 1
    • южноамериканцы § 119 п. 3
    • Южно-Африканская Республика § 126 п. 6 прим.
    • Южно-Енисейский (посёлок) § 126 п. 1 прим. 2
    • Южно-Курильск § 126 п. 1 прим. 2
    • Южно-Сахалинск § 126 п. 1 прим. 2
    • Южно-Сухокумск § 126 п. 1 прим. 2
    • Южноуральск § 126 п. 1 прим. 2
    • Южный Крест § 178
    • Южный полюс § 169
    • ЮНЕСКО § 207
    • юношеский § 43, § 90
    • юный § 95 прим. 2
    • ЮПИ § 207
    • Юрий (о Юрии) § 71 п. 1
    • Юрий Долгорукий § 159
    • юродивый § 46 прим.
    • юрский период § 179 прим. 6
    • юстиц-коллегия § 121 п. 1
  • Close Я
    • Яблочный Спас § 183
    • Явер-кызы § 124 п. 3
    • явленный § 98 п. 2 б)
    • явствовать § 83
    • ядерно-энергетический § 130 п. 3
    • язык § 34
    • язык хинди § 122 п. 2
    • яичница § 91
    • ялтинец § 55
    • ялтинка § 55
    • ялтинский § 55
    • ямалский (вар. ямальский) § 30 п. 1 прим. 2
    • -ян- § 45
    • январский § 30 п. 2 а) прим
    • январь § 34
    • январь месяц § 122 п. 5
    • Янтарная комната § 194
    • янтарь § 34
    • японо-китайский § 130 п. 2
    • ярко-красный § 129 п. 2
    • Ярослав Мудрый § 159
    • ясельки § 64 п. 3 б
    • ясельный § 64 п. 3 6
    • Ясная Поляна § 127
    • яства § 83 прим.
    • Яхве § 180
    • яхт-клуб § 121 п. 1
    • яхтклубовец § 120 п. 10
    • ячейка § 44 прим. 2
    • ячея § 44 прим. 2

О НАЗНАЧЕНИИ И ПРИНЦИПАХ ПУНКТУАЦИИ

ЗНАКИ ПРЕПИНАНИЯ В КОНЦЕ И В НАЧАЛЕ ПРЕДЛОЖЕНИЯ. КОНЕЧНЫЕ ЗНАКИ В СЕРЕДИНЕ ПРЕДЛОЖЕНИЯ

Знаки препинания в конце предложения

Знаки препинания в начале предложения

Знаки конца предложения внутри предложения

Членение предложения с помощью точки

ТИРЕ МЕЖДУ ЧЛЕНАМИ ПРЕДЛОЖЕНИЯ

Тире между подлежащим и сказуемым

Тире в неполном предложении

Тире в функции соединения

Тире в функции выделения

ЗНАКИ ПРЕПИНАНИЯ ПРИ ИМЕНИТЕЛЬНОМ ТЕМЫ

ЗНАКИ ПРЕПИНАНИЯ ПРИ ОДНОРОДНЫХ ЧЛЕНАХ ПРЕДЛОЖЕНИЯ

Знаки препинания при однородных членах предложения с союзами и без союзов

Знаки препинания при однородных членах предложения с обобщающими словами

Знаки препинания при однородных определениях

Знаки препинания при однородных приложениях

Знаки препинания при повторяющихся членах предложения

ЗНАКИ ПРЕПИНАНИЯ ПРИ ОБОСОБЛЕННЫХ ЧЛЕНАХ ПРЕДЛОЖЕНИЯ

Знаки препинания при обособленных согласованных определениях

Знаки препинания при обособленных несогласованных определениях

Знаки препинания при обособленных приложениях

Знаки препинания при обособленных обстоятельствах

Знаки препинания при ограничительно-выделительных оборотах

Знаки препинания при уточняющих, пояснительных и присоединительных членах предложения

Знаки препинания в цельных по смыслу сочетаниях с подчинительными союзами или союзными словами

Знаки препинания при сравнительных оборотах

ЗНАКИ ПРЕПИНАНИЯ ПРИ ВВОДНЫХ И ВСТАВНЫХ КОНСТРУКЦИЯХ

Знаки препинания при вводных словах, сочетаниях слов и предложениях

Знаки препинания при вставках

ЗНАКИ ПРЕПИНАНИЯ ПРИ ОБРАЩЕНИЯХ

ЗНАКИ ПРЕПИНАНИЯ ПРИ МЕЖДОМЕТИЯХ И МЕЖДОМЕТНЫХ ПРЕДЛОЖЕНИЯХ

ЗНАКИ ПРЕПИНАНИЯ ПРИ УТВЕРДИТЕЛЬНЫХ, ОТРИЦАТЕЛЬНЫХ И ВОПРОСИТЕЛЬНО-ВОСКЛИЦАТЕЛЬНЫХ СЛОВАХ

ЗНАКИ ПРЕПИНАНИЯ В СЛОЖНОМ ПРЕДЛОЖЕНИИ

Знаки препинания в сложносочиненном предложении

Знаки препинания в сложноподчиненном предложении

Знаки препинания в бессоюзном сложном предложении

Знаки препинания в сложных синтаксических конструкциях

ЗНАКИ ПРЕПИНАНИЯ ПРИ ПРЯМОЙ РЕЧИ И ЦИТАТАХ

Знаки препинания при прямой речи

Знаки препинания при цитатах

Выделение кавычками цитат и «чужих» слов

Выделение кавычками необычно употребляемых слов

СОЧЕТАНИЕ ЗНАКОВ ПРЕПИНАНИЯ, ПОСЛЕДОВАТЕЛЬНОСТЬ ИХ РАСПОЛОЖЕНИЯ; ВЗАИМОДЕЙСТВИЕ ЗНАКОВ В СЛОЖНЫХ КОНСТРУКЦИЯХ

Сочетание знаков препинания и последовательность их расположения

Взаимодействие знаков препинания в сложных конструкциях

ЗНАКИ ПРЕПИНАНИЯ ПРИ ОФОРМЛЕНИИ ПЕРЕЧНЕЙ И ПРАВИЛА РУБРИЦИРОВАНИЯ

  • Close ПРЕДМЕТНЫЙ УКАЗАТЕЛЬ К РАЗДЕЛУ «ПУНКТУАЦИЯ»
    • Close Конец предложения
      • точка
      • в конце повествовательного предложения § 1
      • вопросительный знак
      • в конце предложения, заключающего вопрос § 1
      • в конце риторического вопроса § 1
      • восклицательный знак
      • при выражении эмоциональной окраски
      • предложения § 1
      • при выражении побуждения к действию § 1
      • многоточие
      • при недоговоренности § 2
      • при указании на продолжение перечисления § 2
      • при указании на особый смысл (подтекст) § 2
      • сочетание знаков (вопросительного и восклицательного, вопросительного и многоточия, восклицательного и многоточия) § 3
    • Close Заголовок
      • вопросительный знак § 2 прим.
      • восклицательный знак § 2 прим.
      • многоточие § 2 прим.
      • точка в конце одночленного заголовка не ставится § 2 прим.
      • точка после первого предложения в двучленном заголовке § 2 прим.
    • Close Начало предложения
      • многоточие
      • для обозначения разрыва мысли в тексте § 4
      • тире
      • при абзацном выделении реплик разных лиц в диалоге § 133
    • Close Знаки конца предложения внутри предложения
      • вопросительный и восклицательный знаки
      • при смысловом подчеркивании отдельных членов вопросительного или восклицательного предложения § 5
      • при включении во вставку § 6
      • при замещении вставки § 6, § 7
      • многоточие
      • при передаче прерывистости и затрудненности речи § 8
      • при указании на пропущенные слова § 141
      • при указании на несовместимость значений слов, необычность их сочетания § 8
      • точка
      • при расчленении предложения на части § 9
    • Close Тире между подлежащим и сказуемым
      • между подлежащим и сказуемым, выраженными существительными § 10
      • перед сказуемым со словами вот, это § 11
      • при выражении подлежащего и сказуемого (или только подлежащего, или только сказуемого) инфинитивом § 12
      • при сказуемом, имеющем слова значит, это значит § 12
      • при подлежащем и сказуемом, выраженными числительными (или словосочетанием с числительным) § 13
      • при сказуемом, выраженном фразеологическим оборотом (типа мастер на все руки, пальца в рот не клади) § 14
      • тире не ставится
      • если подлежащее выражено личным или указательным местоимением § 15 п. 1
      • если один из главных членов выражен вопросительным местоимением § 15 п. 2
      • если при сказуемом имеется отрицание § 15 п. 3
      • если сказуемое выражено прилагательным или причастием § 15, п. 4
      • если сказуемое выражено оборотом со сравнительными частицами
      • (типа как, словно) § 15, п. 5
      • если между подлежащим и сказуемым стоит вводное слово, обстоятельство или дополнение, а также союз или частица. ... § 15 п. 6
    • Close Тире в неполном предложении
      • на месте отсутствующих членов или их частей § 16 пп 1, 2, 3
      • между обстоятельством и подлежащим в предложениях типа В углу — дверь в кабинет § 18
      • в предложениях, построенных по схемам типа «кто — кому», «кто — где» § 17
    • Close Тире в функции соединения
      • между словами, означающими пределы пространственные, временные, количественные (значение «от... до») § 19
      • между именами собственными, называющими какое-либо явление, учение (типа закон Бойля — Мариотта) § 20
      • между именами нарицательными, совокупно выполняющими определительную функцию (типа система человек — машина) § 20
      • Тире в функции выделения между членами предложения для подчеркивания их смысла в стилистических целях § 21 пп. 1, 2; § 22
    • Close Именительный темы
      • точка § 23 § 24
      • восклицательный знак § 23
      • вопросительный знак § 23
      • многоточие § 23
      • тире
      • если далее имеется личное или указательное местоимение в качестве слова-отсылки (типа Дорога в дождь — она...) § 23
      • если далее имеется вопросительная конструкция также в форме именительного падежа (типа Сценарий — произведение или полуфабрикат?) § 24
    • Close Однородные члены предложения
      • запятая
      • между однородными членами, не соединенными союзами § 25
      • при повторяющихся союзах (типа и... и, ни... ни) § 26
      • при двукратном повторении союза и § 26
      • при двукратном повторении других союзов, кроме и § 26
      • при попарном объединении членов предложения § 28
      • при двойных союзах (типа как... так и, хотя и... но, не столько... сколько) § 29
      • при противительном союзе § 27
      • запятая не ставится
      • в фразеологизированных словосочетаниях с повторяющимися союзами и... и, ни... ни (типа и день и ночь, ни рыба ни мясо) § 26 прим. 1
      • между однородными членами, соединенными одиночными соединительными или разделительными союзами § 27
      • точка с запятой
      • при наличии в составе однородных членов вводных слов § 30
      • при распространении однородных членов зависимыми словами § 30
      • тире
      • при противопоставлении (без противительного союза) § 31
      • при обозначении резкой смены действия или неожиданного результата § 31
      • точка
      • при членении предложения § 9, § 32
      • Close при наличии обобщающих слов
        • двоеточие
        • после обобщающего слова перед перечислением § 33
        • при отсутствии обобщающего слова в деловом и научном тексте § 33, прим.
        • тире
        • перед обобщающим словом после перечисления § 34
        • после перечисления, если перечислением предложение не заканчивается § 35
        • перед перечислением и после перечисления, если однородные члены находятся в середине предложения (со значением уточнения). § 36, § 97
        • допустимо при всех позициях обобщающих слов § 36 прим.
      • Close при однородных определениях
        • запятая
        • при определениях, обозначающих признаки разных предметов § 37
        • при определениях, выражающих схожие признаки одного предмета § 37
        • при определениях, употребляющихся в переносном значении § 37
        • при последовательности «определение-прилагательное и определение — причастный оборот» § 38
        • при последовательности «согласованное определение и несогласованное определение» § 39
        • между определениями, стоящими после определяемого слова § 40
        • между определениями, если второе поясняет первое (типа другой, клетчатый платок) § 41
        • запятая не ставится
        • между определениями, характеризующими предмет с разных сторон § 37
        • при последовательности «причастный оборот и определение-прилагательное» § 38
        • между определениями в терминологических сочетаниях § 40 прим. 1
      • Close при однородных приложениях
        • запятая
        • между приложениями, стоящими перед определяемым словом и характеризующими его с одной стороны § 42
        • между приложениями, стоящими после определяемых слов § 43
    • Close Повторяющиеся члены предложения
      • запятая
      • между повторяющимися членами предложения § 44
      • запятая не ставится
      • при повторяющихся членах предложения с частицами не и так § 44 прим. 3
      • тире
      • перед союзом и, присоединяющим повторяющийся член предложения (типа Нужна победа — и только победа) § 45
    • Close Обособленные члены предложения
      • Close при согласованных определениях
        • запятые
        • при причастных оборотах или прилагательных с зависимыми словами, стоящих после определяемого слова § 46
        • при определительных оборотах, стоящих перед определяемым словом, если они осложнены обстоятельственным значением § 46
        • при отделении определительного оборота от определяемого слова другими членами предложения § 46
        • при отнесении определительного оборота к личному местоимению § 47
        • при отнесении определительного оборота к впереди стоящему определению- прилагательному, если оборот имеет значение уточнения § 38, прим.
        • при нераспространенных определениях, стоящих после определяемого слова, если перед ним уже имеется определение § 48 п. 1
        • при нераспространенных определениях, относящихся к существительным, не имеющим впереди определений, если они имеют пояснительно- конкретизирующее значение § 48 п. 2
        • при нераспространенных определениях, относящихся к личным местоимениям § 48 п. 3
        • при определениях, выраженных краткими прилагательными или страдательными причастиями § 52
        • запятыми не выделяются
        • определительные обороты, стоящие перед определяемым словом § 46
        • нераспространенные определения, стоящие после определяемого слова, нуждающегося в определении § 48 прим.
        • прилагательные и причастия, одиночные и с зависимыми словами, если они включены в состав сказуемого § 49
        • определения нераспространенные и с зависимыми словами, стоящие после местоимений отрицательных, неопределенных, определительных, указательных § 50
        • тире
        • перед определениями нераспространенными и с зависимыми словами, стоящими в конце предложения и имеющими пояснительно-уточняющее значение § 51
        • при определениях, стоящих внутри предложения и имеющих пояснительно-уточняющее значение § 51 § 97
      • Close при несогласованных определениях
        • запятые
        • при определениях в форме косвенных падежей с предлогами, относящихся к нарицательным существительным, если это имя уже имеет определение § 53
        • факультативность обособления несогласованных определений § 53
        • при определениях, относящихся к сочетаниям существительных с необособленными определениями § 54
        • при определениях, относящихся к собственным именам § 55
        • при определениях, относящихся к личным местоимениям § 56
        • при определениях, отделенных от определяемых слов другими членами предложения § 57
        • при определениях, выраженных сравнительной степенью прилагательного § 58
        • при определениях, относящихся к определениям-прилагательным и имеющих значение уточнения § 59 § 79
        • тире
        • перед определением, выраженным инфинитивом, стоящим в конце предложения, если определяемое имя уже имеет определение § 60
        • при инфинитивном определении со значением вставки, расположенной внутри предложения § 60, § 99
        • тире не ставится
        • если инфинитивное определение относится к существительному, не имеющему впереди стоящих определений § 60
      • Close при приложениях
        • запятые
        • при распространенных приложениях после определяемого слова § 61
        • при распространенных приложениях перед определяемым словом при обстоятельственном оттенке значения.... § 62 п. 1 при распространенных приложениях, относящихся к местоимениям § 62 п. 2
        • при нераспространенных приложениях после определяемого слова, уже имеющего определение § 63 п. 3
        • при нераспространенных приложениях — именах собственных, выражающих значение уточнения и расположенных после определяемых слов (вариантный знак — тире) § 63 п. 2
        • при нераспространенных приложениях, относящихся к личным местоимениям ... § 63 п. 4
        • при приложениях со словами по имени, по фамилии, по прозвищу, родом, по происхождению и др § 64
        • при приложениях, присоединяемых союзами или и как § 64
        • (не путать с оборотами с как в значении в качестве § 64 прим., § 90)
        • запятые не ставятся
        • при нераспространенных приложениях, относящихся к именам собственным и стоящих перед ними § 63 п. 1
        • тире
        • перед приложением, конкретизирующим значение определяемого слова § 65 п. 5
        • перед приложением, относящимся к одному из однородных членов предложения § 65 п. 1
        • при наличии ряда однородных приложений, стоящих впереди определяемого слова. ... § 65 п. 2
        • при отнесении приложения к ряду однородных определяемых слов § 65 п. 3
        • точка
        • при парцеллированном приложении § 66
        • запятая и тире
        • при объединении приложений § 67
      • Close при обстоятельствах
        • запятые
        • при деепричастных оборотах § 68
        • при деепричастных оборотах, стоящих после союзов сочинительных (кроме а), подчинительных и союзных слов § 68
        • при деепричастных оборотах, стоящих после союза а, если союз не включается в деепричастный оборот § 68
        • при объединении деепричастных оборотов при помощи союза и § 68
        • при расположении деепричастных оборотов в разных частях предложения § 68
        • при деепричастных оборотах с ограничительными частицами только, лишь § 69
        • при одиночных деепричастиях § 70 § 72
        • при оборотах со словами исходя из, если действие, обозначенное ими, соотносится с действующим лицом § 73
        • при обстоятельствах, выраженных существительными в косвенных падежах, для смыслового подчеркивания (факультативно) § 74
        • при обстоятельствах, имеющих производные предлоги и предложные сочетания (благодаря, вопреки, ввиду, в целях, в связи, в силу, во избежание, вследствие, согласно с, при условии, спустя, независимо от и др.), для смыслового подчеркивания § 75
        • при обстоятельствах, выраженных наречиями § 77
        • запятые не ставятся
        • после союза а, если он включается в деепричастный оборот § 68
        • если деепричастие выступает в качестве обстоятельства образа действия § 71 п. 1
        • если деепричастие включается в устойчивый оборот § 71 п. 2
        • если деепричастие (или оборот) оказывается в ряду однородных членов предложения и присоединяется к ним союзом и § 71 п. 3
        • если деепричастие в составе определительной придаточной части имеет зависимое слово который § 71 п. 4
        • варианты обособления и необособления деепричастий § 72 прим.
        • при оборотах со словами смотря по, начиная с .... § 73
        • при оборотах со словами исходя из, если действие, обозначаемое ими, не соотносится с действующим лицом § 73
        • при обороте со словами несмотря на в случае тесной связи с впереди стоящим глаголом .... § 75
        • при малораспространенных оборотах с производными предлогами и предложными сочетаниями (благодаря, вопреки, ввиду, в целях, в связи, во избежание, по случаю, по причине, при условии, спустя, независимо от и др.), если они не расположены между подлежащим и сказуемым § 75
        • при обстоятельствах, выраженных наречиями, если не требуется смыслового подчеркивания § 77
        • тире
        • при смысловом подчеркивании обособленных обстоятельств и обстоятельственных оборотов (факультативно) § 76
      • Close при ограничительно-определительных оборотах
        • запятые
        • при оборотах с предлогами кроме, наряду с, помимо, исключая, за исключением, включая, сверх и др.
        • — в абсолютном начале предложения § 78
        • — между подлежащим и сказуемым § 78
        • — между управляющим словом и управляемым § 78
        • при обороте с предлогом вместо со значением действия § 78 прим. 2
        • запятые не ставятся
        • при обороте с предлогом вместо при значении «взамен» (факультативно) § 78 прим. 2
        • при обороте с предлогом вместо в значении предлога за § 78 прим. 2
      • Close при уточняющих членах предложения
        • запятые
        • при уточняющих обстоятельствах § 79
        • при уточняющих определениях § 79 § 59
        • при уточняющих приложениях § 79 § 61
        • при уточняющих членах предложения со словами вернее, точнее, иначе § 81
        • тире
        • при уточняющих членах для особого выделения... § 80
      • Close при пояснительных членах предложения
        • запятые
        • при членах предложения с союзами то есть, а именно, или (в значении «то есть») § 82
        • тире
        • при членах предложения со словами, требующими раскрытия (пояснения) значения § 82
        • запятая не ставится
        • после согласованных определений, относящихся к поясняемым определениям с неконкретизированным значением § 83, § 41
      • Close при присоединительных членах предложения
        • запятые
        • при членах предложения со словами даже, в особенности, особенно, главным образом, в том числе, в частности, например, и притом, и потому; да и, да и только, да и вообще, тоже, и тоже и др § 84
        • запятая не ставится
        • перед сочетанием да и, имеющим соединительное значение (думал да и надумал) § 84 прим.
        • в выражении нет-нет да и § 84 прим.
        • в сочетании глаголов типа взял да и приехал § 84 прим.
        • тире
        • перед членами предложения, не имеющими специальных присоединительных слов § 85
        • точка
        • при парцелляции (факультативно) § 86, также § 9, § 32, § 66
      • Close в цельных по смыслу выражениях
        • запятая не ставится
        • в неразложимых сочетаниях с подчинительными союзами и союзными словами как ни в чем не бывало, сделать как следует, во что бы то ни стало, кто во что горазд, приходить когда вздумается, говорить что на ум взбредет, заплатить бог знает сколько, кричать что есть мочи, самый что ни на есть § 87 п. 1
        • в неразложимых сочетаниях с отрицательными и ограничительными частицами: не только что, не то что, не то чтобы, не иначе как, только что не, только и... что, не так чтобы и др § 87 п. 2
        • в неразложимых сочетаниях с местоименными и наречными словами: неизвестно кто (что, какой), непонятно кто (что, какой), все равно кто (что, какой), редко кто (что, какой), неведомо кто (что, какой), невесть кто (что, какой), мало кто (что) и др. §87,п.З
        • в неразложимых сочетаниях со сравнительной степенью: (не) больше нем, (не) меньше нем, (не) хуже чем и др § 87 п. 4
        • в неразложимых сочетаниях с сочинительными повторяющимися союзами и, ни типа: и день и ночь, и стар и млад, и смех и горе; ни два ни полтора, ни дать ни взять, ни свет ни заря, ни взад ни вперед, ни себе ни людям, ни рыба ни мясо, ни шатко ни валко и др § 26 прим. 1
      • Close при сравнительных оборотах
        • запятые
        • при оборотах с союзами будто, словно, точно, чем, нежели, как будто, что и др § 88
        • при оборотах с союзом как:
        • — если обозначают уподобление § 88
        • — если в основной части предложения имеются указательные слова так, такой, тот, столь § 88
        • при сочетаниях как правило, как исключение, как всегда, как сейчас, как нарочно, как теперь и др., если они не включаются в состав сказуемого § 89
        • в оборотах не кто иной, как; не что иное, как § 89
        • при оборотах, начинающихся сочетанием как и § 89
        • запятые не ставятся
        • если оборот имеет значение сказуемого § 90
        • если оборот имеет значение отождествления или приравнивания § 90
        • если оборот имеет значение «в качестве» § 90
        • если обороту предшествует отрицание не или слова совсем, совершенно, почти, вроде, точь-в-точь, именно, просто и др § 90
        • если оборот с как является устойчивым сочетанием типа: бледный как смерть, гол как сокол и др § 90
    • Close Вводные конструкции
      • запятые
      • при вводных словах и сочетаниях слов:
      • — указывающих на степень достоверности сообщения, факта § 91 прим. 1, п. а)
      • — указывающих на степень обычности § 91 прим. 1, п. б)
      • — выражающих эмоциональную оценку сообщения § 91 прим. 1, п. в)
      • — указывающих на источник сообщения § 91 прим. 1, п. г)
      • — характеризующих отношение к способу выражения мысли § 91 прим. 1, п. д)
      • — указывающих на экспрессивный характер сообщения § 91 прим. 1, п. е)
      • — указывающих на отношения между частями высказывания § 91 прим. 1, п. ж)
      • — призывающих к вниманию ... § 91 прим. 1, п. з)
      • — выражающих ограничение или уточнение высказывания § 91 прим. 1, п. и)
      • Слова, не являющиеся вводными § 91 прим. 2
      • при вводных предложениях § 92
      • после сочинительных союзов, если они не включаются во вводную конструкцию § 95
      • запятая не ставится
      • после вводного слова или вводного сочетания слов, начинающих обособленный оборот § 93
      • перед вводным словом или вводным сочетанием слов, если они заканчивают обособленный оборот § 93
      • после слов в частности, например, если они стоят в начале уточняющего или присоединительного члена предложения § 93, § 85
      • после вводных слов и вводных сочетаний слов, стоящих на границе однородных членов предложения или частей сложного предложения и относящихся к следующему за ними слову § 94
      • после сочинительного союза, если союз включается во вводную конструкцию § 95
      • после сочинительных союзов в абсолютном начале предложения § 95
      • после союза а, если он включается во вводную конструкцию § 95
      • Вводные слова (и сочетания слов) и омонимичные им члены предложения и союзы (кстати, наконец, в конце концов, таким образом, действительно, может быть, по крайней мере и др.) §96
      • — слово однако — союз и вводное слово § 96
      • — сочетания с одной стороны, с другой стороны — вводные сочетания и члены предложения § 96
      • — слово значит — вводное слово и союз или связка в сказуемом § 96
      • — слово наконец — вводное слово и обстоятельственное наречие § 96
      • — слово так — вводное слово и обстоятельство образа действия § 96
    • Close Вставные конструкции
      • тире
      • при вставке внутри предложения § 97 прим. 1
      • при вставке внутри другой вставки, заключенной в скобки § 99 прим.
      • тире или скобки
      • при вставке внутри предложения § 97
      • скобки
      • при вставке в конце предложения § 97
      • при вставке, внутри которой уже имеется тире § 98
      • при вставке, оформленной как самостоятельное предложение § 99
      • при вставке, выступающей в качестве целого абзаца § 99
      • при вставке, заключающей в себе ссылку на источник цитирования § 100
      • при вставке-ремарке § 100
    • Close Обращения
      • запятые
      • при обращении в начале, в середине и в конце предложения § 101
      • при расчленении обращения § 101
      • восклицательный знак
      • при обращении, эмоционально усиленном § 101
      • при обращении в официальных письмах § 104
      • Частицы и омонимичные им междометия при обращениях § 102 § 103
      • многоточие или восклицательный знак (или то и другое)
      • при обращениях, являющихся самостоятельными предложениями § 104
    • Close Междометия и междометные выражения
      • запятые
      • при междометиях и междометных выражениях в начале и в середине предложения § 107, § 109
      • восклицательный знак
      • при междометиях с повышенной эмоциональной окраской § 107
      • при междометиях, являющихся самостоятельными предложениями § 108
      • при междометиях в конце предложения § 107
      • при междометных устойчивых выражениях § 109
      • многоточие
      • при междометиях, являющихся самостоятельными предложениями § 108
      • Междометия и омонимичные им частицы § 108 прим.; также § 103
      • — усилительные частицы не имеют ударения § 108 прим.
      • — частицы в цельных сочетаниях: эх вы, эх ты, ах вы, ах ты, ну что ж, ай да, эх и, ух ты, ну уж, нуиицр § 108 прим.
      • — частицы, стоящие перед словами как, какой § 108 прим.
      • — выражение «слава богу» в значении «хорошо», «благополучно» § 109 прим.
    • Close Утвердительные, отрицательные и вопросительно-восклицательные слова
      • запятая
      • при словах да, нет, ага, ну-ну, что ж, так § 110; § 110 прим. 3
      • восклицательный знак
      • при словах утвердительных и отрицательных, произнесенных с повышенной интонацией § 110
      • многоточие или точка
      • при утвердительных и отрицательных словах, употребленных как самостоятельные предложения § 110
      • Слово да в качестве частицы § 110 прим. 1
      • Слово нет в качестве члена предложения § 110 прим. 1
      • Слова да и нет, сопровождаемые частицами (да нет, ну да) § 110 прим. 2
      • запятая
      • при вопросительно-восклицательных словах что, что ли, ну как, что же, как же, ну, а, да ну внутри предложения § 111
      • вопросительный знак
      • при вопросительно-восклицательных словах что, что ли, ну как, что же, как же, ну, а, да ну при самостоятельном употреблении или в конце предложения § 111
      • слово как, стоящее рядом с частицей ну, в качестве члена предложения § 111, прим.
    • Close Сложное предложение
      • Close в сложносочиненном предложении
        • запятая
        • между частями сложносочиненного предложения (с соединительными, противительными, разделительными, присоединительными и пояснительными союзами) § 112
        • занятая не ставится
        • при наличии общего второстепенного члена § 112 п. 1)
        • при наличии общей придаточной части § 112 п. 1)
        • при наличии общего вводного слова, общего обособленного члена предложения § 112 п. 2)
        • при сочетании двух номинативных частей предложения § 112 п. 3); также § 26
        • при сочетании безличных или неопределенно-личных частей предложения § 112 п. 4)
        • при сочетании побудительных, вопросительных или восклицательных частей предложения § 112 п. 5)
        • точка с занятой
        • между частями сложносочиненного предложения, значительно распространенными § 113
        • тире
        • между частями сложносочиненного предложения, если вторая часть предложения имеет значение:
        • — следствия § 114
        • — результата § 114
        • — резкого противопоставления § 114
      • Close в сложноподчиненном предложении
        • запятая
        • между главной и придаточной частями предложения § 115
        • перед словами особенно, в частности, а именно, а также, а (но) только и др., если они стоят перед подчинительным союзом § 116
        • перед усилительно-ограничительными частицами как раз, лишь, исключительно, только и др., если они стоят перед подчинительными союзами § 116
        • перед второй частью расчлененного сложного союза (потому что, оттого что, вследствие того что, благодаря тому что, ввиду того что, в силу того что, вместо того чтобы, с тем чтобы, по мере того как, с тех пор как, перед тем как, подобно тому как, так же как, прежде чем и др.):
        • — если имеются слова, примыкающие к первой части союза (отрицание не, усилительные и ограничительные частицы, вводные слова, наречия) § 118 п. а)
        • — если первая часть союзного сочетания включается в однородный ряд членов предложения § 118 п. б)
        • — при противопоставлении (не... а) .... § 118 п. в) между однородными придаточными частями, не соединенными сочинительными союзами § 119 п. 1
        • между двумя придаточными, соединенными противительными союзами § 119 п. 4
        • между однородными придаточными частями, соединенными повторяющимися сочинительными союзами § 119 п. 5
        • при последовательном подчинении придаточных частей § 122
        • при бессоюзном соединении главных частей § 121
        • на стыке двух подчинительных союзов или сочинительного и подчинительного союза, если после первого союза следует одиночный союз в придаточной части (типа потому что, когда; и, хотя) § 123 п. 1
        • запятая не ставится
        • если перед подчинительным союзом или союзным словом стоит сочинительный союз § 115 п. а)
        • если перед подчинительным союзом или союзным словом есть частица не (не... а) § 115 п. б)
        • если придаточная часть состоит только из одного союзного слова § 115 п. в)
        • если придаточная часть, благодаря союзу и, включается в ряд однородных членов ... § 115 п. г)
        • если две придаточные части соединены соединительными или разделительными союзами § 119 п. 2
        • перед союзом и, если придаточных частей несколько, и последняя из них присоединяется союзом и § 119 п. 3
        • если однородные придаточные части соединены разными сочинительными союзами § 119 п. 6
        • между двумя главными частями предложения, соединенными сочинительными союзами § 121
        • на стыке двух союзов (двух подчинительных, сочинительного и подчинительного), если после первого союза следует двойной союз (типа что если... то, да и что) § 123 п. 2
        • на стыке сочинительного и подчинительного союза (типа и когда), подчинительного союза и союзного слова (типа потому что где), если они начинают отчлененную придаточную часть (при парцелляции) § 123 п. 3
        • не расчленяются сложные союзы в то время как, по мере того как, перед тем как, если придаточная часть стоит перед главной § 117
        • не расчленяются сложные союзы тогда как, как если бы, словно как, между тем как, а также союзы с усилительными частицами даже, лишь, только § 117; § 116
        • не расчленяется союз так что, если имеет значение следствия § 117
        • точка с запятой
        • между распространенными однородными придаточными частями предложения § 120
        • тире
        • при отделении придаточной части, стоящей перед главной, при наличии в главной части слов это, вот § 124 п. 1
        • при отделении придаточной части, необычно расположенной перед главной частью (например, после изъяснительной придаточной части) § 124 п. 1
        • при усилении вопросительного характера предложения с целью подчеркивания необычности расположения придаточной части предложения перед главной § 124 п. 1
        • при наличии перечисления придаточных частей предложения перед главной частью с обобщающим значением § 124 п. 3
        • при параллелизме в строении многочленного сложного предложения § 124 п. 4
        • при усилении уточняющего характера придаточной части предложения § 124 п. 5
        • двоеточие
        • если в главной части предложения имеются слова, предупреждающие о последующем пояснении (типа предупредил об одном) § 125 п. 1
        • если придаточная часть предложения заключает в себе косвенный вопрос § 125 п. 2
        • запятая и тире
        • в периоде § 126
      • Close в бессоюзном сложном предложении
        • запятая
        • между частями предложения при перечислении § 127
        • перед последней частью предложения с союзом и § 127 также § 25
        • точка с запятой
        • между распространенными частями предложения § 128
        • между частями предложения, представляющими собой сложноподчиненные предложения (или одна из частей — сложноподчиненное предложение) § 128
        • двоеточие
        • между частями предложения, если вторая часть обозначает причину, обоснование, пояснение, изъяснение § 129
        • (возможно и тире — § 129 прим. 2)
        • при наличии в первой части предложения слов, предупреждающих о пояснении (во второй части возможна вставка слов а именно) § 129 п. 1
        • если во второй части возможна вставка причинных союзов § 129 п. 2
        • если в первой части предложения имеются глаголы, предупреждающие о последующем объяснении (видеть, понимать, слышать, смотреть, узнать, думать, чувствовать и др.) (можно вставить союз что) § 129 п. 3
        • если в первой части предложения имеются глаголы выглянуть, взглянуть, посмотреть, прислушаться и др. (можно вставить сочетания и увидел, что; и услышал, что; и почувствовал, что и др.) § 129, п. 3
        • тире
        • при сопоставительных и противительных отношениях между частями предложения § 130 п. 1
        • если вторая часть предложения обозначает результат, следствие § 130 п. 2
        • если первая часть предложения обозначает условие, время § 130 п. 3
        • если вторая часть предложения обозначает сравнение § 130 п. 4
        • если вторая часть предложения имеет слова так, это, только, такой § 130 п. 5
      • Close в сложных синтаксических конструкциях
        • знаки в предложениях с разнотипной связью (с сочинением и подчинением, с сочинением и бессоюзной связью, с подчинением и бессоюзной связью) § 112, § 115, § 127, § 131
        • знаки на стыке многочленных сложных предложений с учетом контекста (смысловых отношений между частями) § 132
    • Close Прямая речь
      • кавычки
      • выделяют прямую речь, если она идет в строку (в подбор) § 133
      • абзацное выделение прямой речи (при каждой реплике — тире) § 133, § 138
      • сочетание абзацного (без кавычек) и безабзацного (с кавычками) выделения прямой речи § 139
      • соотношение прямой речи и авторских слов
      • прямая речь перед словами автора § 134
      • прямая речь после слов автора § 134
      • слова автора разрывают прямую речь § 135 пп. 1, 2, 4, 5
      • слова автора распадаются на две части § 135 п. 5
      • прямая речь внутри слов автора § 136
      • прямая речь, принадлежащая разным лицам § 137
      • прямая речь, не выделенная кавычками § 136 прим.
    • Close Цитаты
      • кавычки при цитатах § 140 — 148
      • цитата после слов автора § 140 п. а)
      • цитата перед словами автора § 140 п. б)
      • цитата разрывается словами автора § 140 п. в)
      • цитата разрывает слова автора § 140 п. г)
      • цитата, приведенная не полностью § 140
      • прописная и строчная буквы в начале цитаты § 142
      • цитата, включенная в авторский текст на правах члена предложения § 143
      • сокращение цитаты § 144
      • двойное цитирование (цитата в цитате) § 145
      • шрифтовое выделение отдельных слов цитаты ... § 144
      • включение в цитату авторского пояснения § 146
      • ссылки на автора и на источник цитирования § 147 стихотворные цитаты § 147
    • Close Употребление кавычек
      • при прямой речи, расположенной в строку (в подбор) § 133 п. 1; 134-137
      • при выделении цитат § 140 — 148
      • при выделении чужих слов в авторском тексте § 148
      • при выделении необычно или особо употребляемых слов (специальных, профессиональных принадлежащих узкому кругу обращающихся) § 150
      • при выделении иностилевых слов (не соответствующих общему тону изложения) § 151
      • при выделении иронически звучащих слов § 151
      • при выделении слов, особо значимых для автора § 152
      • при выделении необычно употребленных грамматических форм § 153
    • Close Последовательность расположения знаков
      • вопросительный знак, восклицательный знак(?!) § 154
      • вопросительный знак или восклицательный знак с многоточием (?..) (!..) (?!.) § 154
      • запятая, тире (, — ); вопросительный знак, тире (? — ); восклицательный знак, тире (! — ); многоточие, тире (... — ); двоеточие, тире (: — ); точка, тире (. — ) § 155 § 156
      • запятая и многоточие (запятая поглощается многоточием) § 157
      • запятая и двоеточие (запятая поглощается двоеточием) § 157
      • запятая, точка с запятой, двоеточие, тире, точка, оказавшиеся перед открывающей скобкой, выносятся за закрывающую скобку
        ),
        );
        ):
        ) –
        ) § 158 п. 1
      • точка, вопросительный знак, восклицательный знак, многоточие, относящиеся к конструкции, заключенной в скобках, ставятся перед закрывающей скобкой
        .)
        ?)
        !)
        ...) § 158 п. 2
      • многоточие перед открывающей скобкой, по условиям контекста
        ...) § 158 п. 3
      • точка, вопросительный знак, восклицательный знак в предложении со вставкой в конечной позиции ставятся после закрывающей скобки
        ).
        )?
        )! § 158 п. 4
      • точка, многоточие, восклицательный знак, вопросительный знак перед открывающей скобкой только в случае самостоятельного употребления вставки
        .(.)
        ... ( .)
        ?(.)
        ! ( .) § 158 п. 5
      • последовательность знаков при сносках:
      • — запятая, точка с запятой, двоеточие после знака сноски, относящейся к слову
      • текст1,
      • текст1;
      • текст1: § 160 п. 1
      • — точка после знака сноски, относящейся ко всему предложению
      • текст1 § 160 п. 3
      • — вопросительный знак, восклицательный знак, многоточие, относящиеся ко всему предложению, перед знаком сноски
      • текст?1
      • текст!1
      • текст...1 § 160 п. 2
      • — кавычки перед знаком сноски
      • текст"1 § 160 п. 4
      • — сноска, относящаяся к слову в скобках, перед закрывающей скобкой
      • (текст1) § 160 п. 5
      • — сноска, относящаяся ко всему предложению, имеющему конечную вставку, после скобки
      • (текст)1 § 160 п. 5
    • Close Комбинации знаков в сложных конструкциях (в многочленных предложениях)
      • два двоеточия в контексте сложного предложения § 161 пп. 1, 2
      • два (или несколько) тире в контексте сложного предложения § 162 пп. 1, 2
      • точка с запятой и тире, точка с запятой и двоеточие в контексте сложного предложения § 163
    • Close Оформление перечней и правила рубрицирования
      • римские цифры и прописные буквы в перечне § 164 пп. в); г); ж)
      • римские цифры и прописные буквы вне текста (как заголовки) § 164 п. д)
      • строчные буквы и арабские цифры со скобками § 164 пп. а); б); е); ж)
      • перечень, включенный в предложение как его составная часть § 165
      • нумерация рубрик с наращиванием цифровых показателей § 167
  • Close УКАЗАТЕЛЬ СЛОВ К РАЗДЕЛУ «ПУНКТУАЦИЯ»
    • Close А
      • а, союз
      • между однородными членами предложения § 27
      • перед вводным словом § 95
      • перед деепричастным оборотом § 68
      • в сложносочиненном предложении § 112
      • а, частица
      • перед повторяющимся обращением § 102, § 104
      • с усилительным значением § 108 прим.
      • а, междом.
      • в начале предложения § 107
      • в роли самостоятельного предложения § 108
      • а вернее:
      • при уточнении § 81
      • а именно:
      • при пояснении § 82
      • после обобщающего слова § 33
      • в сложносочиненном предложении § 112 п. д)
      • перед подчинительным союзом § 116
      • а между прочим:
      • вводное слово после сочинительного союза § 95
      • а может быть:
      • вводное слово после сочинительного союза § 95
      • а наоборот:
      • вводное слово после сочинительного союза § 95
      • а также:
      • между однородными членами предложения § 27
      • перед подчинительным союзом § 116
      • а то:
      • в сложносочиненном предложении § 112 п. б)
      • а то и:
      • между однородными членами предложения § 27
      • а точнее:
      • при уточнении § 81
      • ах, междом.
      • внутри предложения § 107
      • в роли самостоятельного предложения § 108
      • ах, частица
      • в составе сочетаний ах ты (вы), ах какой, ах как § 108 прим.
      • ай, междом.
      • внутри предложения § 107
      • в роли самостоятельного предложения § 108
      • ай, частица
      • в сочетании с другими частицами § 108 прим.
    • Close Б
      • без сомнения:
      • вводное слово § 91 прим. 1, п. а)
      • безусловно:
      • вводное слово § 91 прим. 1, п. а)
      • бесспорно:
      • вводное слово § 91 прим. 1, п. а)
      • благодаря:
      • в деепричастном обороте § 68
      • предлог § 75
      • в составе союза § 117
      • благодаря тому<,> что:
      • в сложноподчиненном предложении § 117
      • бывало:
      • вводное слово § 91 прим. 1, п. б)
      • член предложения § 96
      • больше чем (меньше чем):
      • неразложимое сочетание без значения сравнения § 87 п. 4
      • будто:
      • в сравнительном обороте § 88
      • в сложноподчиненном предложении § 115
    • Close В
      • ввиду:
      • в обстоятельственном члене предложения § 75
      • ввиду того<,> что:
      • в сложноподчиненном предложении § 117
      • вернее (вернее сказать):
      • вводное слово § 91 прим. 1, п. а)
      • при уточнении § 81
      • в конце концов:
      • вводное сочетание § 91 прим. 1, п. ж)
      • член предложения § 96
      • в особенности:
      • в обособленном члене предложения § 84
      • вопреки:
      • в обстоятельственном члене предложения § 75
      • в случае если:
      • в сложноподчиненном предложении § 117
      • верно:
      • вводное слово § 91 прим. 1, п. а)
      • член предложения § 96
      • вероятно:
      • вводное слово § 91 прим. 1, п. а); § 93
      • видимо:
      • вводное слово § 91 прим. 1, п. а); § 93
      • видишь ли (видите ли):
      • вводное сочетание § 91 прим. 1, п. з)
      • вот:
      • перед сказуемым § 12
      • в то время<,> как:
      • в сложноподчиненном предложении § 117
      • в том числе:
      • в обособленном члене предложения § 84
      • перед подчинительным союзом § 116
      • в частности:
      • вводное слово § 91 прим. 1, п. ж); § 93
      • в обособленном члене предложения § 84
      • перед подчинительным союзом § 116
      • включая:
      • в ограничительно-выделительном обороте § 78
      • вместо:
      • в обособленном обороте § 78 прим. 2
      • в значении предлога «за» § 78 прим. 2
      • вместо того<,> чтобы:
      • в сложноподчиненном предложении § 117, § 118
      • во всяком случае:
      • вводное сочетание § 91 прим. 1, п. ж)
      • возможно:
      • вводное слово § 91 прим. 1, п. а)
      • во избежание:
      • в обороте с производным предлогом § 75
      • в общем:
      • вводное слово § 91 прим. 1, п. ж)
      • вообще (вообще-то):
      • вводное слово § 91 прим. 1, п. ж)
      • частица § 96
      • вообще говоря:
      • вводное сочетание § 91 прим. 1, п. д)
      • во-первых (во-вторых, в-третьих и т. д.):
      • вводное слово § 91 прим. 1, п. ж)
      • вопреки:
      • в обособленном обороте § 75
      • вопреки тому<,> что:
      • в сложноподчиненном предложении § 117, § 118
      • в отличие от:
      • в обороте с производным предлогом § 75
      • во что бы то ни стало:
      • неразложимое сочетание § 87 п. 1
      • впрочем:
      • вводное слово § 91 прим. 1, п. ж)
      • противительный союз § 27 § 112
      • вроде как:
      • перед сказуемым . § 15 п. 5
      • в связи с:
      • в обороте с производным предлогом § 75
      • в связи с тем<.> что:
      • в сложноподчиненном предложении § 117, § 118
      • вследствие:
      • в обороте с производным предлогом § 75
      • вследствие того<,> что:
      • в сложноподчиненном предложении § 117, § 118
      • в то время<,> как
      • в сложноподчиненном предложении § 117, § 118
      • в силу:
      • в обороте с производным предлогом § 75
      • в силу того<,> что:
      • в сложноподчиненном предложении § 117, § 118
      • все равно кто (какой, что, где, куда, откуда и др.):
      • неразложимое сочетание § 87 п. 3
      • в целях:
      • в обороте с производным предлогом § 75
      • в целях того<,> чтобы:
      • в сложноподчиненном предложении § 117, § 118
    • Close Г
      • главным образом:
      • вводное сочетание § 91 прим. 1, п. ж)
      • в начале обособленного оборота § 84
      • член предложения § 96
    • Close Д
      • да, союз
      • между однородными членами предложения § 27
      • в сложносочиненном предложении (соед. и противит.) § 112 п. 1
      • да, утв. слово § 110
      • да, частица § 110 прим. 1
      • да... да:
      • при однородных членах предложения § 26
      • да и
      • перед присоединительным членом предложения § 84
      • в сложносочиненном предложении § 112
      • в сочетаниях да и только, да и вообще § 84
      • в сочетании да и что и др § 121
      • даже:
      • в начале обособленного оборота § 84
      • перед подчинительным союзом § 116
      • даже если:
      • перед подчинительным союзом § 116
      • да и притом:
      • в сложносочиненном предложении § 112
      • действительно:
      • вводное слово § 91 прим. 1, п. а)
      • частица § 96
      • после союзов в начале предложения § 96
      • для того<,> чтобы
      • в сложноподчиненном предложении § 117, § 118
    • Close Е
      • если:
      • в сложноподчиненном предложении § 115
      • при наличии усилительно-ограничительных слов (особенно, даже и др.) § 116
      • если... то:
      • в сложноподчиненном предложении § 115
      • если не... то:
      • при однородных членах предложения § 29
    • Close Ж
      • же:
      • между однородными членами предложениями § 27
      • в сложносочиненном предложении § 112
    • Close З
      • за исключением:
      • в обороте со значением исключения § 78
      • за отсутствием:
      • в обороте с производным предлогом § 75
      • затем<,> что (чтобы):
      • в сложноподчиненном предложении § 117, § 118
      • знаешь ли (знаете ли):
      • вводное слово § 91 прим. 1, п. з)
      • зато:
      • между однородными членами предложениями § 27
      • в сложносочиненном предложении § 112
      • значит:
      • в качестве связки § 12, § 96
      • в сложносочиненном предложении § 112
      • вводное слово § 91 прим. 1, п. ж)
    • Close И
      • и:
      • между однородными членами предложения § 25 , § 27 , § 28
      • между повторяющимися членами предложения § 45
      • в сложносочиненном предложении § 112 п. 1, 2 (3, 4, 5), § 114
      • в составе союзов и притом, и потому и под. § 112 п. г)
      • в составе сочетаний и следовательно, и стало быть и под. § 95
      • и притом, и потому в начале обособленного оборота. § 84
      • и... и:
      • при однородных членах предложения § 26
      • в цельных фразеологических сочетаниях (типа и день и ночь) § 26 прим.
      • ибо:
      • в сложноподчиненном предложении § 115
      • из-за того<,> что:
      • в сложноподчиненном предложении § 117, § 118
      • или:
      • между однородными членами предложения § 25
      • в сложносочиненном предложении § 112 в значении то есть § 112
      • перед подчинительным союзом § 115 п. г), § 121
      • или... или:
      • между однородными членами предложения § 26
      • в сложносочиненном предложении § 112
      • именно:
      • при пояснении § 82
      • иначе говоря:
      • вводное сочетание § 91 прим. 1, п. д)
      • исключая:
      • в обороте со значением исключения § 78
      • исходя из:
      • в обороте с производным предлогом § 73
      • исходя из того<,> что:
      • в сложноподчиненном предложении § 117, § 118
      • итак:
      • вводное слово § 91 прим. 1, п. ж)
      • и тоже:
      • в обособленном обороте § 84
      • и<,> хотя (и<,> пока):
      • в сложном предложении с сочинением и подчинением § 123
    • Close К
      • кажется:
      • вводное слово § 91 прим. 1, п. а)
      • казалось (казалось бы):
      • вводное слово § 91 прим. 1, п. а)
      • как (союз):
      • в сравнительном обороте § 88
      • в сложноподчиненном предложении § 115
      • в роли вводящего приложение § 64
      • как (частица):
      • перед сказуемым § 15 п. 5
      • в значении «в качестве» § 64 прим. 2
      • как будто:
      • в сравнительном обороте § 88
      • в сложноподчиненном предложении § 115
      • как всегда:
      • обособленный оборот § 89
      • как видно:
      • вводное сочетание § 91 прим. 1, п. а)
      • как ни в чем не бывало:
      • неразложимое сочетание § 87 п. 1
      • как видишь (как видите):
      • вводное сочетание § 91 прим. 1, п. а)
      • как говорят (как говорится):
      • вводное сочетание § 91 прим. 1, п. г)
      • как и:
      • в обособленном обороте § 89
      • как исключение:
      • обособленный оборот § 89
      • как назло:
      • обособленный оборот § 91 п. в)
      • как например:
      • в обособленном обороте § 89
      • при однородных членах предложения § 33
      • как нарочно:
      • обособленный оборот § 89
      • как ни говори (как ни говорите):
      • вводное сочетание § 91 прим. 1, п. д)
      • как ни странно:
      • вводное сочетание § 91 прим. 1, п. в)
      • как раз (как раз когда):
      • частица перед подчинительным союзом § 116
      • как следует:
      • неразложимое сочетание § 87 п. 1
      • как правило:
      • обособленный оборот § 89
      • как сейчас:
      • обособленный оборот § 89
      • как теперь:
      • обособленный оборот § 89
      • как то:
      • при однородных членах предложения § 33
      • как следствие:
      • обособленный оборот § 89
      • как... так и:
      • двойной союз при однородных членах предложения.... § 29
      • как только:
      • в сложноподчиненном предложении § 115
      • как хочешь (как хотите):
      • вводное сочетание § 91 прим. 1, п. з)
      • к несчастью (к моему, нашему):
      • вводное сочетание § 91 прим. 1, п. в)
      • когда:
      • в сложноподчиненном предложении § 115
      • конечно:
      • вводное слово § 91 прим. 1, п. а)
      • короче говоря:
      • вводное сочетание § 91 прим. 1, п. д)
      • который (-ая, -ое):
      • в сложноподчиненном предложении §115
      • после деепричастия в определительной придаточной части § 71 п. 4
      • к примеру:
      • вводное сочетание § 91 прим. 1, п. ж)
      • кроме:
      • в обороте со значением включения или исключения § 78 прим. 1
      • кроме того:
      • вводное сочетание § 91 прим. 1, п. ж)
      • к слову (к слову сказать):
      • вводное сочетание § 91 прим. 1, п. ж)
      • кстати (кстати сказать):
      • вводное слово § 91 прим. 1, п. ж)
      • к счастью (моему, нашему):
      • вводное сочетание § 91 прим. 1, п. в)
      • к тому же:
      • союзное сочетание § 91 прим. 2
      • куда:
      • в сложноподчиненном предложении § 115
    • Close Л
      • либо:
      • в сложносочиненном предложении § 112
      • либо... либо:
      • при однородных членах предложения § 26
      • ли... или:
      • при однородных членах предложения § 26
      • в сложносочиненном предложении § 112
      • ли... ли:
      • при однородных членах предложения § 26
      • в сложносочиненном предложении § 112
      • легко сказать:
      • вводное сочетание § 91 прим. 1, п. д)
      • лишь:
      • в сложноподчиненном предложении § 115
      • лишь когда:
      • частица перед подчинительным союзом § 116
      • лишь только:
      • в сложноподчиненном предложении § 115, § 116
      • лучше сказать:
      • вводное сочетание § 91 прим. 1, п. д)
    • Close М
      • мало кто (что):
      • неразложимое сочетание § 87 п. 3
      • между нами говоря:
      • вводное сочетание § 91 прим. 1, п. е)
      • между прочим:
      • вводное сочетание § 91, прим. 1, п. ж)
      • между тем<,> как
      • в сложноподчиненном предложении § 117
      • может (может быть):
      • вводное сочетание § 91 прим. 1, п. а); 96
      • можешь (можете) представить, можешь себе представить:
      • вводное сочетание § 91 прим. 1, п. з)
      • можно сказать:
      • вводное сочетание § 91 прим. 1, п. д)
      • меньше чем (больше чем):
      • неразложимое сочетание без значения сравнения... § 87 п. 4
    • Close Н
      • наверное:
      • вводное слово § 91 прим. 1, п. а)
      • надо думать:
      • вводное сочетание § 91 прим. 1, п. а)
      • надо же:
      • восклицательное слово § 111
      • наконец:
      • вводное слово § 91, прим. 1, п. ж)
      • в роли члена предложения § 96
      • например:
      • вводное слово § 91 прим. 1, п. ж)
      • перед присоединением § 84
      • при уточнении § 84
      • начиная с (начиная от):
      • в обороте с производным предлогом § 73
      • наподобие:
      • в обороте с производным предлогом § 75
      • насколько... настолько:
      • при однородных членах предложения § 29
      • наряду с:
      • в обособленном обороте § 78
      • не:
      • между двумя повторяющимися словами § 44 прим. 3
      • не больше чем (не меньше чем):
      • неразложимое сочетание без значения сравнения ... § 87 п. 4
      • неведомо кто (какой, чей, что, где, куда и др.):
      • неразложимое сочетание § 87 п. 3
      • невесть кто (какой, чей, что, где, куда и др.):
      • неразложимое сочетание § 87 п. 3
      • невзирая на:
      • в обороте с производным предлогом § 75
      • нежели:
      • в сравнительном обороте § 88
      • независимо от:
      • в обороте с производным предлогом § 75
      • неизвестно кто (какой, чей, что, где, куда и др.):
      • неразложимое сочетание § 87 п. 3
      • не лучше чем (не хуже чем):
      • неразложимое сочетание без значения сравнения ... § 87 п. 4
      • не меньше чем (не больше чем):
      • неразложимое сочетание без значения сравнения... § 87 п. 4
      • не поверишь (не поверите):
      • вводное слово § 91 прим. 1, п. з)
      • непонятно кто (какой, чей, что, где, куда и др.):
      • неразложимое сочетание § 87 п. 3
      • несмотря на:
      • в обороте с производным предлогом § 75
      • несмотря на то<,> что:
      • в сложноподчиненном предложении § 117, § 118
      • не столько... сколько:
      • при однородных членах предложения § 29
      • не то... не то:
      • при однородных членах предложения § 26
      • в сложносочиненном предложении. § 112 п. в)
      • нечего сказать:
      • вводное сочетание § 91 прим. 1, п. е)
      • не то что:
      • неразложимое сочетание с частицами § 87 п. 2
      • не то что... а (но):
      • при однородных членах предложения § 29
      • не только что:
      • неразложимое сочетание с частицами § 87 п. 2
      • не то чтобы:
      • неразложимое сочетание с частицами § 87 п. 2
      • не то чтобы... а:
      • при однородных членах предложения § 29
      • не иначе как:
      • неразложимое сочетание с частицами § 87 п. 2
      • не только не... а:
      • при однородных членах предложения § 29
      • не только... но и:
      • при однородных членах предложения § 29
      • нет:
      • отрицательное слово § 110
      • член предложения § 110 прим. 1
      • не хуже чем (не лучше чем):
      • неразложимое сочетание без значения сравнения... § 87 п. 4
      • ни... ни:
      • в сложносочиненном предложении § 112 п. а)
      • в устойчивых сочетаниях типа ни то ни сё, ни сват ни брат, ни рыба ни мясо и др § 26 п. 1
      • но:
      • между однородными членами предложения § 27
      • в сложносочиненном предложении § 112 п. б)
      • ну:
      • междометие (или частица) § 108 прим.
      • вопросительно-восклицательное слово § 111
      • ну как (ну уж, ну что ж):
      • междометия с частицами § 108 прим.
      • вопросительно-восклицательные слова § 111
    • Close О
      • о:
      • междометие § 107
      • частица перед обращением § 102, § 103 прим.
      • однако:
      • между однородными членами предложения § 27, § 96, § 112
      • в сложносочиненном предложении § 96
      • вводное слово § 96
      • междометие § 96
      • одним словом (словом):
      • вводное сочетание § 91 прим. 1, п. д)
      • оказывается:
      • вводное слово § 91 прим. 1, п. а)
      • особенно:
      • в обособленном обороте § 84
      • перед присоединительным союзом § 116
      • откровенно говоря:
      • вводное сочетание § 91 прим. 1, п. д)
      • очевидно:
      • вводное слово § 91 прим. 1, п. а)
      • оттого<,> что:
      • в сложноподчиненном предложении § 117, § 118
    • Close П
      • по-вашему (по-моему, по-твоему):
      • вводное слово § 91 прим. 1, п. г)
      • поверишь ли (поверите ли), поверь (поверьте):
      • вводное слово § 91 прим. 1, п. з)
      • по-видимому (по-прежнему):
      • вводное слово § 91 прим. 1, п. а)
      • под видом того<,> что:
      • в сложноподчиненном предложении § 117, § 118
      • подобно:
      • в сравнительном обороте § 88
      • пожалуй:
      • вводное слово § 91 прим. 1, п. а)
      • позже чем (раньше чем):
      • неразложимое сочетание без значения сравнения ... § 87 п. 4
      • по имени (по фамилии, по прозвищу, родом и др.):
      • при обособленном приложении § 64 прим. 1
      • по мере того<,> как:
      • в сложноподчиненном предложении § 117, § 118
      • помимо:
      • в обособленном обороте § 78
      • по-моему (по-твоему):
      • вводное слово § 91 прим. 1, п. г)
      • понимаешь ли (понимаете ли):
      • вводное слово § 91 прим. 1, п. з)
      • правда:
      • вводное слово § 91 прим. 1, п. а)
      • по обычаю (по обыкновению):
      • вводное слово § 91 прим. 1, п. б)
      • по правде говоря:
      • вводное сочетание § 91 прим. 1, п. е)
      • прежде всего:
      • вводное сочетание § 91 прим. 1, п. ж)
      • по причине того<,> что:
      • в сложноподчиненном предложении § 117, § 118
      • по прозвищу (по фамилии и др.):
      • при обособленном приложении § 64 прим. 1
      • по совести говоря (по совести сказать):
      • вводное сочетание § 91 прим. 1, п. е)
      • по сути (по существу):
      • вводное слово § 91 прим. 1, п. а)
      • потому что<,> когда:
      • в сложноподчиненном предложении с несколькими придаточными частями § 123
      • потому <,> что:
      • в сложноподчиненном предложении § 117, § 118
      • по чести говоря (по чести сказать):
      • вводное сочетание § 91 прим. 1, п. е)
      • притом (часто с «и», «да»)
      • в начале присоединительного члена предложения § 84
      • причем
      • в начале присоединительного члена предложения § 84
      • прежде всего:
      • вводное сочетание § 91 прим. 1, п. ж), 96
      • прежде чем:
      • в сложноподчиненном предложении § 117
      • подобно тому<,> как:
      • в сложноподчиненном предложении § 117, § 118
      • после того<,> как:
      • в сложноподчиненном предложении § 117, § 118
      • перед тем<,> как:
      • в сложноподчиненном предложении § 117, § 118
      • по причине:
      • в обороте с производным предлогом § 75
      • по случаю:
      • в обороте с производным предлогом § 75
      • по-моему (по-твоему):
      • вводное слово § 91 прим. 1, п. г)
      • при наличии:
      • в обороте с производным предлогом § 75
      • при условии:
      • в обороте с производным предлогом § 75
    • Close Р
      • равно как и:
      • в сравнительном обороте § 88
      • раньше чем (позже чем):
      • неразложимое сочетание без значения сравнения... § 87 п. 4
      • раньше<,> чем:
      • в сложноподчиненном предложении § 117, § 118
      • ради того<,> чтобы:
      • в сложноподчиненном предложении § 117, § 118
      • редко кто (какой, чей, что, где, куда и др.):
      • неразложимое сочетание § 87 п. 3
      • родом:
      • при обособленном приложении § 64 прим. 1
    • Close С
      • само собой (само собой разумеется):
      • вводное сочетание § 91 прим. 1, п. а)
      • с вашего позволения (разрешения):
      • вводное сочетание § 91 прим. 1, п. д)
      • сверх:
      • в обособленном обороте § 78
      • с другой стороны (с одной стороны):
      • вводное сочетание § 91 прим. 1, п. ж) член предложения § 96
      • скажем:
      • вводное сочетание § 91 прим. 1, п. д)
      • скорее... чем:
      • при однородных членах предложения § 29
      • следовательно:
      • вводное слово § 91 прим. 1, п. ж)
      • словно:
      • в сравнительном обороте § 88
      • перед сказуемым § 15 п. 5
      • словом (одним словом):
      • вводное слово § 91 прим. 1, п. д)
      • смотря по:
      • в обороте с производным предлогом § 73
      • собственно (собственно говоря):
      • вводное слово § 91 прим. 1, п. д)
      • с одной стороны (с другой стороны):
      • вводное сочетание § 91 прим. 1, п. ж)
      • член предложения § 96
      • спустя:
      • в обороте с производным предлогом § 75
      • стало быть:
      • вводное сочетание § 91 прим. 1, п. а)
      • с тем<,> чтобы:
      • в сложноподчиненном предложении § 117, § 118
      • с той целью<,> чтобы:
      • в сложноподчиненном предложении § 117, § 118
      • с тех пор<,> как:
      • в сложноподчиненном предложении § 117, § 118
      • страшное дело:
      • вводное сочетание § 91 прим. 1, п. в)
      • судя по всему:
      • вводное сочетание § 91 прим. 1, п. г)
    • Close Т
      • так (такой, тот)... как и:
      • в сравнительных оборотах с как § 88 п. б)
      • также:
      • в сложносочиненном предложении § 112
      • так же<9> как:
      • в сложноподчиненном предложении § 117, § 118
      • такие как:
      • при однородных членах предложения § 33
      • таким образом:
      • вводное сочетание § 91 прим. 1, п. ж)
      • так как:
      • в сложноподчиненном предложении § 117, § 118
      • так сказать:
      • вводное сочетание § 91 прим. 1, п. д)
      • так что:
      • в сложноподчиненном предложении § 117
      • только когда:
      • частица перед подчинительным союзом § 116
      • только что не:
      • в неразложимом сочетании с частицами § 87 п. 2
      • только и... что
      • в неразложимом сочетании с частицами § 87 п. 2
      • тем более<,> что:
      • в сложноподчиненном предложении § 117, § 118
      • то есть:
      • в сложносочиненном предложении § 112
      • тоже (и тоже):
      • в сложносочиненном предложении § 112
      • в присоединительном члене предложения § 84
      • то... то:
      • при однородных членах предложения § 26
      • в сложносочиненном предложении § 112 п. в)
      • то ли... то ли:
      • при однородных членах предложения § 26
      • в сложносочиненном предложении § 112 п. в)
      • точно:
      • в сравнительном обороте § 88
      • перед сказуемым § 15 п. 5
      • точно так же<,> как:
      • в сложноподчиненном предложении § 117, § 118
      • точнее:
      • при уточнении § 81
    • Close Х
      • хотя:
      • в сложноподчиненном предложении § 115
      • хотя и... но:
      • при однородных членах предложения § 29
      • хуже чем (лучше чем):
      • неразложимое сочетание без значения сравнения ... § 87 п. 4
    • Close Ч
      • часом:
      • вводное слово § 91 прим. 1, п. а)
      • чего доброго:
      • вводное сочетание § 91 прим. 1, п. в)
      • чем:
      • в сравнительном обороте § 88
      • что:
      • в сложноподчиненном предложении § 115
      • в сравнительном обороте § 88
      • перед сказуемым § 15 п. 5; § 90 п. в)
      • что ни говори (говорите):
      • вводное сочетание § 91 прим. 1, п. а)
      • чтобы:
      • в сложноподчиненном предложении § 115
      • что если... то:
      • в сложноподчиненном предложении с несколькими придаточными частями § 123
      • что есть мочи:
      • неразложимое сочетание § 87 п. 1
      • что касается меня (до меня):
      • вводное предложение § 92
      • что ж (что же):
      • вопросительно-восклицательное слово § 111
      • что на ум взбредет:
      • неразложимое сочетание § 87 п. 1
    • Close Э
      • это (это есть, это значит):
      • связка в сказуемом § 11, § 12
      • эй:
      • перед обращением § 103 § 106
      • в качестве обращения § 103, прим.
      • эй, ты:
      • в сочетании с личным местоимением § 105 п. б)
      • эх и:
      • цельное сочетание с частицами § 108 прим.
      • эх ты (вы):
      • цельное сочетание с частицами § 108 прим.


Правила русской орфографии и пунктуации. Орфография

ВВЕДЕНИЕ

Общие сведения о русском письме

Русское письмо — звуко-буквенное: основные его единицы — буквы соотносятся с фонетическими (звуковыми) единицами языка. Правила, определяющие общепринятую запись слов, называются правилами орфографии. Они делятся на четыре основные группы: буквенная передача звукового состава слов; слитное, дефисное и раздельное написание; употребление прописных и строчных букв; правила переноса. В свою очередь, буквенная передача звукового состава слов определяется двумя типами правил: общими правилами употребления букв (их называют также правилами графики) и правилами написания значимых частей слова.

Знаки препинания, или пунктуационные знаки (точка, запятая, точка с запятой, двоеточие, тире, многоточие, вопросительный и восклицательный знаки, скобки, отчасти — кавычки), не участвуют в оформлении слова, а расчленяют письменный текст, выделяют синтаксические единицы. Правила употребления знаков препинания называются правилами пунктуации.

Русский алфавит (набор букв, расположенных в условном, но строго определенном порядке) состоит из 33 букв, каждая из которых существует в двух вариантах: прописная (большая, заглавная) и строчная (малая).

Буква | Название буквы | Буква | Название буквы | Буква | Название буквы
Аа | а | Лл | эль | Цц | це
Бб | бэ | Мм | эм | Чч | че
Вв | вэ | Нн | эн | Шш | ша
Гг | гэ | Оо | о | Щщ | ща
Дд | де | Пп | пэ | Ъъ | твёрдый знак
Ее, Ёё[1] | е, ё | Рр | эр | Ыы | ы
Жж | же | Сс | эс | Ьь | мягкий знак
Зз | зэ | Тт | тэ | Ээ | э
Ии | и | Уу | У | Юю | ю
Йй | и краткое | Фф | эф | Яя | я
Кк | ка | Хх | ха |  |

Основной принцип употребления букв

Общие правила употребления букв определяют передачу на письме парных твердых и мягких согласных, а также звука [j][2] («йот»).

Между звуками и буквами алфавита нет простых однозначных отношений. Для передачи гласных используется десять
букв, образующие пять буквенных пар: а — я, у — ю,о — ё, э — е, ы — и [3]. Для передачи согласных используется 21 буква: б, в, г, д, ж, з, к, л, м, н, п, р, с, т, ф, х, ц, ч, ш, щ, й.

В русском письме нет особых букв для обозначения парных твердых и мягких согласных. Каждая пара согласных, различающихся лишь твердостью-мягкостью, обозначается одной и той же буквой: б и б' (' — знак мягкости) — буквой б, п и п' — буквой п, д и д' — буквой д и т. д. На твердость-мягкость парных согласных указывает следующая за ними буква: на твердость согласного — буквы а, у, о, э, ы, на мягкость — буквы я, ю, ё, е, и, напр.: рад — ряд, лук — люк, толк — телка, сэр — сер, пыл — пил [4]. В конце слова или перед твердым согласным на мягкость парного согласного указывает буква ь (мягкий знак), ср.: кон — конь, кров — кровь, клад — кладь; банка — банька, горка — горько, толк — только.

Непарные по твердости-мягкости согласные звуки ж, ш, ч, щ (шипящие) и ц не нуждаются в обозначении твердости или мягкости с помощью следующей буквы. Для обозначения твердости ж, ш нет необходимости писать букву ы, а для обозначения мягкости ч, щ — буквы я, ю. Поэтому после всех шипящих пишутся буквы а, у, и, напр.: жар, шар, час, пощада; жук, шум, чудо, щука; жир, камыши, чин, щит [5].

Для передачи согласного [j] имеется особая буква — й, но она используется обычно после гласных — в конце слова и перед согласными, напр.: май, майка, рой, землеройка. Перед гласными — в начале слова и после гласных — [j] не обозначается отдельной буквой, а вместе со следующим гласным перелается буквами я, ю, ё, е, напр.: яблоко, боязнь, юг, змею, ёлка,
поёт, ель, приехал [6]. После согласных в этом случае перед буквами я, ю, ё, е пишутся ъ или ь (разделительные знаки): объятие, предъюбилейный, подъехал, подъём; друзья, вьюга, на скамье, ружьё; после разделительного ъ сочетание «j + гласный» может передаваться также буквой и: соловьи.

Таким образом, буквы я, ю, ё, е, и используются в русском письме в двух функциях: для обозначения гласных с одновременным указанием на мягкость предшествующего парного согласного и для передачи сочетания j с последующим гласным.

Основной принцип передачи на письме значимых частей слов

В основе правил русской орфографии лежит принцип необозначения на письме мены звуков под влиянием положения в слове.

Звуки в составе слова находятся в неравных условиях. В одних положениях (фонетических позициях) различаются все гласные или все согласные звуки; это независимые, сильные позиции. Гласные а, о, и, у, э различаются под ударением: мал, мол, мил, мул, мел. Парные по звонкости-глухости согласные различаются перед гласными (коза — коса, пруды — пруты), перед непарными звонкими согласными н, л, м, р (твердыми и мягкими) и «йотом» (злой — слой, драть — трать, бью — пью), а также перед в (твердым и мягким): дворец — творец, зверь — сверь. Твердые и мягкие согласные различаются перед гласными (тук — тюк) и в конце слова (трон — тронь), а также перед твердыми согласными (банка — банька).

В других положениях различаются не все звуки; это зависимые, слабые позиции. Так, ударные звуки а и о (сам и сом) в безударном положении совпадают в одном звуке а: с[а]ма́. После мягких согласных в безударном положении не различаются, совпадают в одном звуке и четыре гласных звука, различающиеся под ударением,
— о, а, и, э, например: [т'и]пле́ть, [т'и]нуть, [п'и]ла, [д'и]ла, ср. под ударением [т'о́]плый, [т'а́]нет, [п'и]ть, [д'э́]ло. Парные по звонкости-глухости согласные не различаются в конце слова, а также перед глухими и звонкими согласными, напр.: ду[п] — су[и], ска[с]ка — кра[с]ка, по[д]беру — о[д]беру (ср. перед гласными: дубы — супы, сказок — красок, подобрать — отобрать).

Звуки в положении неразличения проверяются в той же значимой части слова (морфеме) соответствующими звуками в положении различения. Например, написание буквы о на месте безударного гласного а в слове б[а]ро́ться проверяется формой бо́рется, в которой гласный корня находится под ударением. Безударный звук и в слове [т'и]жёлый проверяется ударным гласным в слове тяжесть, в [л'и]сной — ударным е (лес), а в лиса — ударным и (лисы). Парные глухие и звонкие согласные в положении неразличения также проверяются положением различения — например, перед гласным: ду[п] — дубы, су[п] — супы; ска[с]ка — сказок, кра[с]ка — красок.

Тот же принцип действует при передаче гласных и согласных в приставках, суффиксах, окончаниях (см. соответствующие разделы правил).

Написание слов, в которых звук в положении неразличения не может быть проверен, определяется в словарном порядке, ср. непроверяемые гласные в корнях: собака, олень, капуста, теперь, меридиан, витязь; непроверяемые согласные в корнях: где, вторник, вокзал, лифт.

В русской орфографии есть отдельные отступления от общего принципа написания букв в значимых частях слова, когда в силу традиции пишется не та буква, которая подсказывается проверкой. Например, в слове пла́вать под ударением произносится а, однако без ударения в однокоренных словах пловец и пловчиха пишется буква о; в приставке раз-/роз- под ударением встречается только о (напр., ро́спись, ро́зыгрыш), однако без ударения по традиции пишется буква а (напр.: расписать, разыграть).

Такие отступления часто объясняются историческими чередованиями звуков в пределах одного корня (или другой морфемы). В результате у одного корня (или другой морфемы) в разных словах могут писаться разные буквы. В этих случаях в правилах дается формулировка: «не следует проверять таким-то словом (такой-то формой слова)». Например, в глагольных корнях нельзя использовать для проверки парный глагол противоположного вида (см. § 34 , примечание 2).

Особенности написания некоторых категорий слов

В словах иноязычного происхождения (особенно в собственных именах), а также в аббревиатурах встречаются написания, отступающие от общих правил употребления букв. Например, в некоторых иноязычных словах после букв ж, ш, ц пишутся буквы я, ю, э (брошюра, парашют, жюри, пшют, Жюль, Шяуляй, Цявловский, Цюрих; жэнь, Шэньян, Лао Шэ), а после ч — буквы ы и э (Чыонг, Чэнду). Такие написания могут отражать некоторые особенности произношения — например, нехарактерные для русского языка мягкие ж и ш, твердый ч.

Только в словах иноязычного происхождения встречаются буквенные сочетания йя, йю, йе, йи, йо, ьо, напр.: секвойя, секвойю (вин. п.), Гойя, паранойя, паранойи (род. п.), Йорк, район, бульон. Нехарактерные для русского языка сочетания букв встречаются и в аббревиатурах, напр.: ЖЭК, ЧЭЗ (частотное электромагнитное зондирование), ЙАР (Йеменская Арабская Республика).

Особая роль традиции в написании фамилий (как русских, так и иностранных) определяется их юридическим статусом: они сохраняют буквенный облик, зафиксированный в официальных документах. Например, есть фамилии Чорный и Чёрный, Охапкин и Ахапкин, Комаровский и Коморовский, Сыроежкин и Сыроешкин, Бессонов и Безсонов, Кузьмин и Кузмин.

ПРАВИЛА УПОТРЕБЛЕНИЯ БУКВ

Общие правила[7]

Гласные не после шипящих и ц [8]

Буквы а — я, у — ю

§ 1. Буквы а, у употребляются:

Для передачи гласных а, у в начале слова и после глас-ных, напр.: ад, алый, армия, заахать, лиана, оазис, Луара; ум, утро, увалень, паук, научит.

Для передачи гласных а, у и одновременно для указания на твердость предшествующего согласного, напр.: бал, отвар, галстук, подарок, ткач, желать; буря, сову, возьму, тонуть.

§ 2. Буквы я, ю употребляются:

1. Для передачи гласных а, у и одновременно для указания на мягкость предшествующего согласного, напр.: дятел, зяб- нуть, мягкий, бодрящий, вся; дюны, любит, гоню, всюду, кос- тюм.

Примечание. Буквы я, ю после согласных букв г, к, х встречаются только в словах иноязычного происхождения, в том числе в собственных именах, напр.: гяур, Гянджа, гюрза, гюйс, Гюго, Гюнтер; Кяхта, маникюр, кювет, Кюхельбекер, Кюсю; Хянга, Хюбнер.

2. Для передачи сочетания j с последующим гласным а или у:

а) в начале слова и после гласных, напр.: яблоко, маяк, Ялта; южный, каюта, Юра;

Примечание. О написании в некоторых словах иноязычного происхождения буквосочетаний йя, йю см. § 26 , п. 3.

б) после согласных; в этом случае перед буквами я, ю пишутся разделительные знаки ь или ъ (см. § 27 , § 28 ), напр.: бадья, обезьяна, вьюга, пятьюдесятью; безъядерный, въявь, двухъярусный, предъюбилейный.

Буквы о — ё [9]

§ 3. Буква о употребляется:

1. Для передачи гласного о в начале слова и после гласных, напр.: ось, заочный, теория, биограф, воочию, полуостров.

2. Для передачи гласного о и одновременно для указания на твердость предшествующего согласного, напр.: бой, завод, голубь, добрый, узелок, ярмо, носит, лбом, литровый, сок, парной, сто.

3. В ограниченном круге слов иноязычного происхождения буква о употребляется:

а) для передачи гласного о после j, передаваемого буквой й в начале слова и в середине слова после гласных, напр.: йод, майор (перечень таких слов см. в § 26 , п. 2);

б) для передачи сочетания j с последующим гласным о в составе буквосочетания ьо после согласного; перечень основных слов[10]: батальон, бульон, каньон, компаньон, котильон, кар- маньола, кроманьонец, лосьон, медальон, миньон, павильон, па- пильотки, почтальон, сеньор, сеньора, синьор, синьора, шампинь- он, шиньон; квадрильон, квинтильон, секстильон (наряду с вариантами квадриллион, квинтиллион, секстиллион, передаю- щими другое произношение); мильон (написание, передающее один из вариантов произношения слова миллион); в собственных именах: Авиньон, Асунсьон, Гильом, Миньона, Талъони, Фршпьоф. В редких случаях буквосочетание ьо пишется для передачи звуков безударного слога: гильотина, гильотинировать, сеньорат, сеньорита, сеньория, синьорина, синьория, Мурильо.

§ 4. Буква ё употребляется:

1. Для передачи ударного гласного о и одновременно для указания на мягкость предшествующего согласного, напр.: ребёнок, вёсла, гвоздём, казённый, лёгкий, подмёл, оленёнок, пёстрый, рёбра, осёл, потёртый, растёт.

Примечание 1. Буква ё после согласных букв г, к, х встречается в основном в словах иноязычного происхождения, в том числе в собственных именах, напр.: гёзы, гёрлс, ликёр; Гёте, Гёльдерлин, Гётеборг, Кёльн, Кёстлер, Хёглунд. Сочетание кё представлено также в словах с иноязычным суффиксом -ёр типа киоскёр, паникёр и в личных формах глагола ткать: ткёшь, ткёт, ткём, ткёте.

Примечание 2. Буква ё может писаться на месте гласного о, имеющего побочное ударение (напр.: трёхгодичный, четырёхметровый, тёмно-красный), а также на месте безударного гласного о в словах иноязычного происхождения (напр.: гёте-анец, кёнигсбергский).

2. Для передачи сочетания j с последующим ударным гласным о:

а) в начале слова и после гласных, напр.: ёлка, ёж, заём, кофеёк, остриё, поёт, буёк;

б) после согласных; в этом случае перед буквой ё пишутся разделительные знаки ь или ъ (см. § 27 , § 28 ), напр.: пьёт, взовьётся, бельё, серьёзный, житьё-бытьё; объём, съёмный.

Примечание. Об употреблении после разделительного ь вместо ё буквы о (в словах типа бульон, гильотина) см. § 3 , п. 36.

Примечание к пп. 1 и 2. В безударном положении букве е соответствует буква е, напр.: мёд — медовый, лёд — ледяной, нёс — несла, везёт — вывезет, ёж — ежа.
Употребление буквы ё в текстах разного назначения[11]

§ 5. Употребление буквы ё может быть последовательным и выборочным.

Последовательное употребление буквы ё обязательно в следующих разновидностях печатных текстов:

а) в текстах с последовательно поставленными знаками ударения (см. § 116 );

б) в книгах, адресованных детям младшего возраста;

в) в учебных текстах для школьников младших классов и иностранцев, изучающих русский язык.

Примечание 1. Последовательное употребление ё принято для иллюстративной части настоящих правил.

Примечание 2. По желанию автора или редактора любая книга может быть напечатана последовательно с буквой ё.

Примечание 3. В словарях слова с буквой ё размещаются в общем алфавите слов с буквой е, напр.: еле, елейный, ёлка, еловый, елозить, ёлочка, ёлочный, ель; веселеть, веселить(ся), весёлость, весёлый, веселье.

В обычных печатных текстах буква ё употребляется выборочно. Рекомендуется употреблять ее в следующих случаях.

1. Для предупреждения неправильного опознания слова, напр.: всё, нёбо, лётом, совершённый (в отличие соответственно от слов все, небо, летом, совершенный), в том числе для указания на место ударения в слове, напр.: вёдро, узнаём (в отличие от ведро, узнаем).

2. Для указания правильного произношения слова — либо редкого, недостаточно хорошо известного, либо имеющего распространенное неправильное произношение, напр.: гёзы, сёрфинг, флёр, твёрже, щёлочка, в том числе для указания правильного ударения, напр.: побасёнка, приведённый, унесённый, осуждённый, новорождённый, филёр.

3. В собственных именах — фамилиях, географических названиях, напр.: Конёнков, Неёлова, Катрин Денёв, Шрёдингер, Дежнёв, Кошелёв, Чебышёв, Вёшенская, Олёкма.

Буквы э — е

§ 6. Буква э пишется в начале корня для передачи гласного э (без предшествующего j):

В начале следующих исконно русских местоименных слов и междометий: этот (эта, это, эти), этакий, эдакий, экий, этак, эдак; эва, эвон, эге, эге-ге, эй, эк, эх, эхма, эхе-хе.

В начале слов иноязычного происхождения (в том числе собственных имен), напр.: эврика, экспорт, экстренный, эллин, эпос, эра, этика, эхо, Этна, Эрик (с буквой э, передающей ударный гласный); эвкалипт, эгоизм, экватор, экзамен, экономика, электричество, элемент, элита, эмоция, энергия, эпиграф, эпидемия, эскорт, эстетика, этимология, эфир, Эверест, Эдип, Эсхил (здесь буква э передает безударный гласный).

В названиях букв эль, эм, эн, эр, эс, эф, а также в начале аббревиатур, пишущихся по названиям букв, и слов, образованных от названий букв и от буквенных аббревиатур, напр.: эсер, энный, энский, эмка.

После приставок или составных частей сложных и сложносокращенных слов (как после гласных, так и после согласных). Примеры:

а) после гласных: антиэлектрон, антиэсеровский, деэскала- ция, неэтичный, переэкзаменовка, поэтапно, поэтому, реэкс- порт; диэлектрик, киноэкран, телеэкран, мегаэрг, микроэле- мент, полиэфирный, полуэтаж, пятиэтажный;

б) после согласных: безэлектродный, подэкранный, предэкза- менационный, разэдакий, сэкономить, сверхэкономный, субэква- ториальный, суперэлита; двухэтажный, трёхэлементный, по- литэкономия, санэпидстанция, Мосэнерго, Минэкономика.

§ 7. Не в начале корня после гласных (в словах иноязычного происхождения) пишутся как буква э, так и е. Их выбор зависит от предшествующей гласной.

1. После букв е и и пишется е. Перечень основных слов: геенна, реестр, феерия; гигиена, гиена, диез, диета, риелтор, сие- ста, спаниель, фиеста и слова на -ент: абитуриент, клиент, ингредиент, коэффициент, пациент и др. (с буквой е, передающей ударный гласный); веер, леер, плеер, иезуит, иерархия, иероглиф, миелит, пиелит, пиетет, реквием, триер (здесь буква е передает безударный гласный).

Примечание 1. В словах конвейер и фейерверк после е пишется йе (см. § 26 , п. 3).

Примечание 2. В некоторых именах собственных после и пишется буква э, напр.: Мариэтта, Глиэр.

2. После букв а, о, у, ю пишется э. Перечень основных слов: дуэль, дуэт, маэстро, менуэт, пируэт, поэт, поэзия, поэма, си- луэт, статуэтка (здесь буква э передает ударный гласный); алоэ, аэродром (и другие слова с начальной частью аэро-), брандмауэр, каноэ, коэффициент, люэс, маэстозо, муэдзин, фа- этон, фуэте (здесь буква э передает безударный гласный). То же в собственных именах, напр.: Пуэрто-Рико, Уэльс, Хемингу- эй, Моэм, Лаэрт, Аэлита.

Исключения: в словах проект, проектировать, проекция, проектор и др. однокоренных, траектория, интроекция, а также в словах на -ер (напр., буер, гаер, фраер, интервьюер) пишется буква е.

Примечание к пп. 1 и 2. Независимо от предшествующей буквы пишутся с э слова со второй частью -эдр: гексаэдр, октаэдр, тетраэдр, ромбоэдр, триэдр, полиэдр.

§ 8. Не в начале корня после согласных буква э пишется для передачи гласного э и одновременно для указания на твердость предшествующего согласного в следующих случаях.

1. В немногих нарицательных словах иноязычного происхождения. Перечень основных слов: мэр, мэтр 'учитель, мастер', пленэр, пэр, рэкет, рэп, сэр; то же в производных от них словах, напр.: мэрия, пэрство, рэкетир. Круг других слов (преимущественно узкоспециальных) определяется орфографическим словарем.

2. Во многих собственных именах иноязычного происхождения, напр.: Бэкон, Дэвид, Дэн Сяопин, Дэвис, Рэлей, Рэмбо,
Сэлинджер, Сэм, Сэссон, Тэтчер, Тэффи (личные имена и фамилии), Мэриленд, Тайбэй, Улан-Удэ, Хуанхэ (географические названия). Буква э сохраняется в любых словах, производных от таких собственных имен, а также при переходе их в нарицательные, напр.: улан-удэнский, рэлей (физическая единица), сэссон (стрижка).

3. В названиях букв бэ, вэ, гэ, дэ, зэ, пэ, тэ, а также в составе аббревиатур, пишущихся по названиям букв, и слов, образованных от буквенных аббревиатур, напр.: бэтээры, кавээнщик, гэпэушник, кагэбэшный.

Примечание. В словах эсер, энес и эсдек — старых аббревиатурах, обозначающих членов некоторых политических партий начала XX в., — по традиции пишется буква е.

4. В звуковых аббревиатурах и образованных от них словах, напр.: ГЭС, ТЭЦ, ВТЭК, НЭП, фэр (физический эквивалент рентгена), втэковский, нэпман.

§ 9. В остальных случаях не в начале корня после согласных пишется буква е.

При этом во всех исконно русских словах буква е указывает на мягкость предшествующего согласного, напр.: белый, ветер, словечко, ноге, дело, в воде, подземный, след, хвалебный, размен, стене, перепись, терпеть, резать, стареть, весенний, чтение, путей.

Однако в словах иноязычного происхождения, пишущихся с буквой е, предшествующий согласный может произноситься твердо. Так, после букв, передающих мягкий согласный, буква е пишется в словах асбест, версия, гетто, деспот, зебра, комета, леди, пионер, абонент, аспект, акварель, сектор, патент, дефект и в ряде других. После букв, передающих твердый согласный, е пишется в словах беби, денди, дельта, модель, экзема, кузен, сленг, бизнесмен, инерция, фонетика, капелла, регби, рейтинг, диспансер, сеттер, коттедж, партер, стенд, темп и многих других, а также в несклоняемых нарицательных словах, последовательно пишущихся с конечной буквой е, напр.: безе, шимпанзе, макраме, резюме, пенсне, турне, купе, гофре, пюре, тире, кабаре, фрикасе, шоссе, эссе, варьете, декольте, карате, кафе, и в словах с иноязычным суффиксом -есса (типа поэтесса, стюардесса, баронесса); в ряде собственных имен, напр.: Кармен, Неру, Рерих, Врем, Дантес, Тейлор, Дельфы, Сен-Готард.

§ 10. В следующих случаях буква е пишется для передачи сочетания j с последующим гласным э:

В начале слова, напр.: егерь, едкий, ездить, ель, если, ересь, ехать, Ева, Ельня, Ейск.

После гласных в русских (не заимствованных) словах, напр.: заехать, переезд, биение, приехать, военный, упоение, поесть, короед, сладкоежка, уехать, суета.

Примечание к пп. 1 и 2. О написании буквосочетания йе см. § 26 , п. 3.

3. После согласных; при этом перед буквой е пишутся раз- делительные ь и ъ (см. § 27 — 28), напр.: колье, премьера, шансонье, крупье, пьеса, курьер, конферансье, бадье (дат. п.), в статье, Мольер; въехать, подъехать, отъезд, разъединить, съесть, сверхъестественный, панъевропейский, инъекция, фельдъегерь.

Буквы и — ы

§ 11. Буква и пишется:

1. Для передачи гласного и в начале слова и после гласных, напр.: имя, издавна, искра; заискивать, неистовый, поить, выигрывать, круиз, сюита, яичный.

2. Для передачи гласного и и одновременно для указания на мягкость предшествующего согласного, напр.: битва, вишня, гибнуть, води, вонзить, танкист, ливень, домище, ленивый, пить, горит, сила, пойти, графиня, сухие.

3. Для передачи сочетания j с последующим гласным и после согласных; в этом случае перед и пишется разделительный ь (см. § 28 ), напр.: воробьиный, варьировать, статьи, Ильин.

4. В следующих случаях буква и передает звук ы после твердых согласных:

а) после приставок иноязычного происхождения: гипер-, дез-, интер-, контр-, пост-, суб-, супер-, транс-, а также после начального элемента пан-, напр.: гиперинфляция, дезинформация, дезинтеграция, контригра, постимпрессионизм, постинфарктный (ср. предынфарктный, см. § 12, п. 2), субинспектор, суперинфекция, трансиранский, панисламизм;

б) после русской приставки сверх-, напр.: сверхизысканный, сверхинтересный;

Примечание 1. После русской приставки меж- буква и пишется по правилу § 14.

Примечание 2. О написании в начале корня после русских приставок буквы ы см. § 12, п. 2.

в) после первых частей сложных и сложносокращенных слов, напр.: двухигольный, трёхимпулъсный, пединститут, спортинвентарь, политинформация, госимущество, госинспекция, фининспектор, мирискусник (от «Мир искусства»).

§ 12. Буква ы употребляется для передачи гласного ы и одновременно для указания на твердость предшествующего согласного:

1. Не после приставок, напр.: быль, рабыня, выть, вызвать, поводырь, козы, хлыст, малыш, мысль, больные, пыль, торопыга, рыскать, сыт, пустыня, фыркать.

Примечание. Буква ы после согласных г, я, х употребляется: в единичных междометиях и образованных от них словах (кыш, гыкать, гыканьё); в словах иноязычного происхождения, в том числе в собственных именах, напр.: акын, кок-сагыз, Гы-дан, Кызылкум, Кыштым, Хырдалан, Хамхын; в разговорных формах отчеств типа Олегыч, Маркыч (см. § 43, примечание).

2. После русских приставок, кончающихся на согласный (кроме приставок сверх- и меж-), напр.: безыглый (ср. игла), безыллюзорный (иллюзия), безыскусный (искусный), безысходный (исход), выграться (играть), сыскать (искать), возыметь (иметь), аналогично: изыскивать, надындивидуальный, обындеветь, обезызвествление, отымённый, подыгрывать, подыздержаться, предынфарктный, предыстория, разыздеваться, розыск, сымпровизировать.

Примечание 1. После других приставок на согласный не пишется буква ы, а пишется и (см. § 11, пп. 4а и 4б).

Примечание 2. Буква ы в начале-слова встречается только в словах особого типа — в названии буквы ы, в междометии ых, в словах ыкать и ыканье, обозначающих особенности произношения, а также в редких иноязычных словах, в том числе в собственных именах, напр.: ыр (наименование песен у некоторых тюркских народов), Ыйм, Ыныкчанский (река и поселок в Якутии).

Гласные после шипящих и ц

Буквы а, у

§ 13. После ж, ш, ч, щ, ц пишутся буквы а, у (и не пишутся я, ю) напр.: жаль, Жанна, межа; шар, лапша; час, свеча, молчащий; площадка, плаща; цапля, отца; жуткий, скажу; шум, Шура, большущий; чувство, молчу; щука, прощу; цугом, отцу.

Примечание 1. В нескольких иноязычных нарицательных существительных после ж, ш пишется буква ю: жюри, жюльен, брошюра, парашют и некоторые другие, более редкие.

Примечание 2. В некоторых иноязычных собственных именах, этнических названиях после ж, ш, ц пишутся буквы я, ю, напр.: Жямайтская возвышенность, Жюль, Сен-Жюст, Жю-райтис, Шяуляй, Цюрих, Коцюбинский, Цюрупа, Цюй Юань, Цявловский, Цяньцзян, цян (народность). В этих случаях звуки, передаваемые буквами ж, ш, ц, нередко произносятся мягко.

Буквы ю и я пишутся по традиции после ч в некоторых фамилиях (ю — преимущественно в литовских), напр.: Чюрленис, Степонавичюс, Мкртчян, Чюмина.

Буквы и, ы

§ 14. После ж, ш, ч, щ пишется буква и (и не пишется ы), напр.: жир, рыжик, межиздательский, скажи, шить, камыши, чистый, лучи, щит, ищи.

Примечание. В некоторых иноязычных собственных именах после ч пишется буква ы, напр.: Чыонг Тинь (вьетнамское собственное имя).

§ 15. После ц пишется буква и или ы.

Буква ы пишется в следующих случаях.

1. В корнях слов: цыган, цыплёнок, цыпка, цыпки, на цыпочки, на цыпочках, цып-цып, цыц, цыкать, цыркать (и в производных словах, напр.: цыганка, цыганский, выцыганить, цыплёночек, цыпонька, зацыкать, цыкнуть, цыркнуть).

2. В окончаниях существительных и прилагательных, напр.: огурцы, стрельцы, столицы, Клинцы, Люберцы; куцый, бледнолицых, узколицыми.

3. В суффиксе прилагательных -ын, напр.: сестрицын, Лисицын, царицын, Троицын день. Так же пишутся географические названия на -цын, -цыно, напр.: Царицын, Голицыно.

Примечание. В русских фамилиях после ц пишется буква и или ы в соответствии с традицией и с регистрацией в официальных документах, напр.: Ципко, но Цыбин; Куницын, Курицын, Синицын, Скобельцын, Солженицын, но Вицин, Ельцин, Цицин.

§ 16. Во всех остальных случаях после ц пишется буква и, а именно: а) в корнях слов, в том числе иноязычных собственных имен, напр.: цирк, цикл, цилиндр, цигейка, цинга, циновка, цифра, панцирь, цивилизация, специфика, циклон, цирюльник, вакцина, революция, иуцик; Цицерон, Цирцея, Циммервальд, Цинциннати; б) в суффиксах иноязычного происхождения, напр.: организация, электрифицировать, медицина, кальцит, публицист, скептицизм; в) после первых частей сложных и сложносокращенных слов и в звуковых аббревиатурах, напр.: блицинтервью, специнтернат, ЦИК.

Буквы о, ё, е после шипящих

Буквы о, ё, е на месте ударных гласных

§ 17. После ж, ш, ч, щ для передачи ударного гласного э пишется буква е, напр.: жесть, качели, шелест, женьшень, щебет, же (название буквы), на меже, о свече, душе, праще; Женя, Джек, Шеннон.

Примечание. О случаях написания после шипящих буквы э см. § 25.

§ 18. После ж, ч, ш, щ для передачи ударного гласного о пишется буква о или ё.

Буква о пишется в следующих случаях.

1. В окончаниях имен существительных и прилагательных, а также в суффиксе наречий -о, напр.: плечо, ножом, плечом, Ильичом, шалашом, плащом; межой, вожжой, свечой, душой, пращой; чужой, большой, чужому, большому; свежо, горячо, хорошо, общо (краткие формы среднего рода прилагательных и наречия).

2. В суффиксах имен существительных:

-ок, напр.: кружок, крючок, петушок, борщок, прыжок, толчок, и в производных от таких слов: кружочек, крючочек, прыжочек и т. п.;

-онок и -чонок, напр.: медвежонок, мышонок, галчонок, бочонок, арапчонок; -оныш: ужоныш;

-онк(а) и -онк(и), напр.: книжонка, ручонка, рубашонка, распашонка, деньжонки, брючонки, стишонки;

-овк(а) (в отыменных производных словах), напр.: чижовка (самка чижа), мышовка (грызун), хрычовка, мелочовка;

-об(а): чащоба, чищоба (лесная вырубка); то же в слове трущоба, где суффикс в современном языке не выделяется, и в созданном по его образцу ироническом образовании хрущоба. Исключение: в слове учёба пишется ё;

-отк(а): трещотка;

-овщин(а): поножовщина.

3. В суффиксе имен прилагательных -ое-, напр.: ежовый, парчовый, грошовый, холщовый, а также в существительных на -овка, -овник, производных от прилагательных с суффиксом -ов- (-ев-): грушовка и грушовник (ср. грушевый), ножовка (ср. ножевой и вариант ножовый), алычовка (алычовый), гужовка (гужевой), пуншовка (пуншевый), клещовка 'цапля с клещеобразным клювом' (клещевой), драчовка (драчовый, от драч 'род рубанка'), плащовка (плащевой), речовка (речевой), борщовник (борщовый), ужовник (ужовый). Так же пишется слово крыжовник, где суффикс в современном языке не выделяется.

Примечание 1. Отыменные существительные на –овка типа мелочовка, ножовка, плащовка следует отличать от отглагольных существительных типа ночёвка (см. § 19, п. 3).

Примечание 2. В русских фамилиях на шипящий + -ов (-ёв) пишется о или ё в соответствии с традицией и с регистрацией в официальных документах: ср., например, Чернышов и Чернышёв, Калачов и Калачёв, Хрущов и Хрущёв; Емельян Пугачёв.

4. В суффиксе прилагательных и наречий -охоньк-, напр.: свежохонький, хорошохонько.

5. На месте беглого гласного о в именах существительных и прилагательных, напр.: жор, обжора, прожорливый (ср. жрать), жом (ср. жму), ожог, поджог, пережог, изжога (ср. жгу, жгла); рожон (ср. род. п. рожна), шов (шва); княжон (род. п. мн. ч. от княжна), ножо́н (род. п. от ножны́ — устар. вариант слова но́жны), мошон, мошонка (род. п. мн. ч. и уменьш. от мошна), кишок, кишочки (род. п. и уменьш. от кишки), квашонка (уменьш. от квашня), кошомка и кошомный (от кошма), очочки (от очки), очочко (от очко), смешон (краткая форма муж. рода от смешной); сюда же относятся слова с суффиксом -ок: крючок, прыжок (род. п. крючка, прыжка) и т. п. (см. выше, п. 2). Однако в словах учёт, зачёт, начёт, счёт, расчёт (ср. учту, зачту, начту, сочту, разочту) пишется буква ё (см. § 19, п. 7).

Примечание. Так же, как смешон, пишутся в необходимых случаях просторечные варианты кратких форм муж. рода страшон, должон, нужон.

6. В тех корнях русских слов, где гласный о после шипящих всегда ударный и не чередуется с э (на письме ё): жолкнуть (и пожолкнуть), жостер, жох, зажор (и вариант зажора), ужо; чокаться, чокнутый, чомга, чопорный, чох, чохом; шоркать, шорох, шоры (и шорный, шорник).

Так же пишется слово вечор (и вечорошний), хотя оно родственно слову вечер (и вечерний) (ср. § 19, п. 7).

С буквой о пишутся некоторые русские собственные имена, напр.: Жора, Жостово, Печора (река), Печоры (город), Шолохов.

7. В корнях заимствованных (иноязычных) слов. Перечень основных слов: боржом, джокер, джонка, джоуль, мажор, пижон, тамбурмажор, форс-мажор; анчоус, харчо, чокер; капюшон, корнишон, крюшон, офшор, торшон, шок, шомпол, шоп, шорты, шорцы, шоу; то же в собственных именах, напр.: Джон, Жорж, Джойс, Чосер, Шоу, Щорс.

§ 19. Во всех остальных случаях для передачи ударного гласного о после ж, ч, ш, щ пишется буква ё, а именно:

1. В глагольных окончаниях -ешь, -ёту -ём, -ёте, напр.: лжёшь, стрижёт, печём, толчёте.

2. В глаголах несовершенного вида на -ёвывать и отглагольных существительных на -ёвывание, напр.: размежёвывать, выкорчёвывать, перекочёвывать, затушёвывать; размежёвывание, выкорчёвывание, затушёвывание; в страдательных причастиях на -ёванный, напр.: размежёванный, раскорчёванный, затушёванный.

3. В отглагольных существительных на -ёвка, напр.: ночёвка (от ночевать), корчёвка, перекочёвка, размежёвка, ретушёвка (от ретушировать), лущёвка (от лущить).

4. В суффиксе существительных -ёр, напр.: дирижёр, ретушёр, стажёр, ухажёр, тренажёр, массажёр.

5. В суффиксах страдательных причастий и отглагольных прилагательных -ённ- и -ён-, напр.: напряжённый (и напряжён), прожжённый, пропечённый, размягчённый, отрешённый, упрощённый; гружёный, жжёный, печёный, учёный, тушёный, вощёный; то же в словах, производных от таких причастий и прилагательных, напр.: напряжённость, отрешённость, упрощённость, учёность, напряжённо, отрешённо, упрощённо, напряженка, жжёнка, тушёнка, сгущёнка.

6. На месте беглого о в глагольных формах прошедшего времени муж. рода: жёг и приставочных (зажёг, обжёг, сжёг, пережёг, поджёг и др.; то же в причастиях: поджёгший и др.; ср. зажгу, зажгла), -чёл (прочёл, учёл и др., ср. прочла, учла), шёл и приставочных (пришёл, ушёл и др., ср. шла, пришла, ушла). При этом написание глагольных форм с корнем жёг противопоставлено написанию однокоренных существительных с буквой о: ожог, поджог, пережог (см. § 18, п. 5).

7. В тех корнях русских слов, где ударному звуку о соответствует в других однокоренных словах или формах гласный (ударный или безударный), передаваемый буквой е. Далее приводится перечень основных слов с такими корнями (в скобках указываются однокоренные слова или формы с буквой е после ж, ч, ш, щ).

Корни с сочетанием жё:

жёваный (жевать),

жёлоб (желоба, желобок, желобчатый),

жёлтый (желта, желтоватый, желтеть, желток),

жёлудь (желудей, желудок 'маленький желудь', желудёвый),

жёлчь, жёлчный (ср. варианты желчь, жёлчный; желчевой, желчевик),

жёны, жёнушка, жёнка, молодожён (жена, женин, женщина, женский, женится, жениться),

жёрдочка (жердь, жердей, жердяной),

жёрнов (жернова, жерновой),

жёсткий, жёсткость (жестка, жестковатый),

сажёнки (сажень и сажень),

тяжелый (тяжелее, тяжелеть, устар. тяжёле).

Корни с сочетанием чё:

бечёвка (бечева, бечевой),

вечёрка (вечер, вечерний),

печёнка, печёночный (печень),

почёт, почётный (честь),

пчелы, пчёлка (пчела, пчельник),

счёт, начёт, зачёт, отчёт, учёт, счётчик, счётный, зачётный, учётный, наперечёт, чётный, нечётный, чёт, чётки (счесть, перечесть, начесть, зачесть, учесть, вычет, счета, счетовод, не́чет),

чёботы (чеботарь),

чёлка, чёлочка, чёла (мн. ч.) (чело, челобитье, очелье), чёлн (челны, челнок),

чёркать, вычёркивать, зачёркивать, отчёркивать, перечёркивать, подчёркивать (ср. вариант чёркать; черкнуть, вычеркнуть, зачеркнуть, отчеркнуть, перечеркнуть, подчеркнуть),

чёрный (черна, чернеть, чернь, чернота, черноватый),

чёрствый, чёрствость (черства, черстветь),

чёрт, чёртов, чёртушка (черти, чертей, чертовка, чертёнок, чертовский, чертовщина),

чёрточка (черта, черт, чертит, чертить, чертёж),

чёс, чёска, чёсанки, чёсаный, зачёс, начёс, очёски, причёска, расчёска, причёсывать, расчёсывать (чесать, чешет, расчешет, причешет),

чёткий, чёткость, отчётливый (четка),

чечётка (чечет).

Корни с сочетанием шё:

дешёвый, дешёвка (дёшев, дешева, дешевле, дешеветь),

кошёвка (кошева),

кошёлка (кошель, кошелёк),

пшённый, пшёнка (пшено),

решётка, решёта (мн. ч.), решётчатый (вариант: решётчатый; решето, решетник),

шёлк, шёлковый (шелка, шелковистый),

шёпот, перешёптываться (шепоток, шептать, шепчет),

шёрстка, длинношёрстный, короткошёрстный (шерсть, шерстяной, шерстить).

Корни с сочетанием щё:

щеголь (щегольской, щеголеватый, щеголять, щегольнуть),

щёки, щёчка, пощёчина, защёчный (щека, щекастый),

щёкот (щекотать, щекотка),

щёлка, щёлочка (щель, щелей),

щёлкать, щёлкнуть (щелкун, щелчок),

щёлок, щёлочь (щелочей, щелочной),

щённая (щениться, щенок), щётка (щетина).

Примечание. Однако в собственных именах с корнями слов, перечисленных в п. 7, может писаться буква о. В соответствии с традицией и регистрацией в официальных документах пишется буква о в таких собственных именах, как, напр., Чоботы (название населенного пункта), Чорный, Пшонная, Жолобов, Жолтиков (фамилии).

8. В предл. п. местоимения что: о чём, на чём, а также в словах почём, нипочём, причём; в слове ещё.

9. В некоторых заимствованных словах, где буквой ё передается под ударением особый, отличный от русского о, гласный звук языка-источника, напр. жён-премьер, Шёнбрунн, Шёнберг.

Буквы о, е на месте безударных гласных

§ 20. В безударном положении после ж, ч, ш, щ пишется буква е — в соответствии как с ударным э (на письме ё), так и с ударным о (на письме о или ё). Это относится и к корням, и к суффиксам, и к окончаниям. Примеры: а) жестянка (ср. жесть), чепец (чепчик), шенкеля (шенкель), глажение (ужение), туче (свече); б) желтеть (ср. жёлтый), шептать (шёпот), горошек (петушок), пуншевый, плащевой (грошовый, борщовый), сторожем (чижом), большего (ср. большого), рыжему (чужому), могуче (горячо). Некоторые написания с е после шипящих не проверяются ударной позицией, напр.: желать, желудок, желатин, чердак, шевелить, шепелявый, шероховатый, щеколда.

§ 21. В ряде слов иноязычного происхождения после ж, ч, ш в безударном положении пишется буква о. Перечень основных слов: джонатан, жокей, жонглёр, мажордом, мажоритарный, банджо, флажолет; чонгури, лечо, пончо, ранчо, каприччо (ср. вариант каприччио); шовинизм, шоколад, шоссе, шофёр; собственные имена, напр.: Шотландия, Жорес, Шопен, Шостакович, Боккаччо. Так же пишутся производные от слов иноязычного происхождения с ударным о после шипящих (см. § 18, п. 7) и формы таких слов, где гласный после шипящего безударен, напр.: шокировать (от шок), торшонировать (от торшон), чокеровка (от чо́кер), шомпола (мн. ч. от шомпол).

Примечание 1. Буква о пишется после шипящих не под ударением в словах с приставкой меж- и в сложносокращенных словах, если она начинает вторую часть слова, напр.: межобластной, межобщинный, межотраслевой, кожобувной.

Примечание 2. Буква о после шипящих не под ударением пишется также в индивидуальных, не узаконенных литературной нормой образованиях, напр.: жоховатый (от жох), чопор-новатый (от чопорный), шорошо́к ('еле слышный шорох'), на́свежо (от свежий, по образцу начерно, начисто).

Буквы о и е после ц

§ 22. После ц для передачи ударного гласного о пишется буква о, для передачи ударного э — буква е, напр.: цокать, цоколь, танцор, танцовщица, вытанцовывать, облицовка, пунцовый, лицо, лицом, огурцом, огурцов, овцой; ценный, целый, це (название буквы), цеце (муха), овце, об отце.

§ 23. В безударном положении после ц пишется буква е — в соответствии как с ударным э, так и с ударным о, напр.: а) цена́ (ср. це́ны), цеди́ть (це́дит), цензу́ра (це́нзор), пти́це (пыльце́); б) танцева́ть (ср. танцо́вщик), пунцеве́ть (пунцо́вый), си́тцевый (перцо́вый), боло́тце (крыльцо́), пти́цей (пыльцо́й), па́льцев (мудрецо́в), ку́цего (ср. большо́го), ку́це (ср. хорошо́). Некоторые написания с е не проверяются ударной позицией, напр.: целовать, целлофан.

§ 24. В некоторых словах иноязычного происхождения в безударном положении после ц пишется буква о: герцог, интермеццо, меццо, палаццо, скерцо, канцонетта, цоизит (минерал), пуццоланы (горные породы). Так же пишется слово цокотать и производные от него цокотанье, цокотуха (ср. цокот).

Примечание 1. Буква о пишется после ц не под ударением в словах с первыми частями блиц-, соц-, спец-, если она начинает вторую часть слова, напр.: блицоперация, блицопрос, соцобязательство, спецодежда, спецотдел.

Примечание 2. Буква о после ц не под ударением пишется также при передаче ненормативных вариантов ударения, проникающих в письменную речь, напр.: танцовщица (вариант ударения, встречающийся в стихах), цоколя (профессиональная форма им. п. мн. ч. слова цоколь — цоколи).

Буква э после шипящих и ц

§ 25. Буква э пишется после букв ж, ч, ш, ц только в следующих особых случаях.

1. В аббревиатурах, напр.: ЖЭК (жилищно-эксплуатацион-ная контора), ЖЭС (железнодорожная электростанция), ЧЭЗ (частотное электромагнитное зондирование), ЦЭЛТ (цветная гіектронно-лучевая трубка), ЦЭМ (Центроэлектромонтаж — название треста).

2. После приставки меж-, первых частей сложных и сложносокращенных слов в начале корней, начинающихся с буквы э, напр.: межэтажный, межэтнический, Внешэкономбанк, блицэмиссия, спецэкспортё'р, спецэффект, спецэлектрод.

3. При передаче некоторых китайских слов, напр.: шэ (народность в Китае), жэнь (основное понятие конфуцианской философии), Лао Шэ (китайский писатель), Чэнду, Шэньян (города), Чжэцзян (провинция), Шэньчжэнь (промышленная зона в Китае).

Буква й

§ 26. Буква й пишется для передачи звука [j] («йот») после гласных в конце слова или перед согласными, напр.: май, елей, кий, рой, поцелуй, эй, воюй, лентяй; тайна, лейка, убийца, землеройка, буйный, клюйте, хозяйка.

Перед гласной буква й пишется только в следующих случаях:

Если буквой й кончается первая часть сложносокращенного слова, а вторая начинается с гласной, напр.: райадминистрация, крайизбирком, стройиндустрия, стройотряд, райуполномоченный.

В ограниченном круге слов иноязычного происхождения, в том числе в собственных именах, й пишется перед о в начале слова или после гласных: йог, йога, йогурт, йод, йомен, йоркширы (порода свиней), йот, йота, йотация; койот, майолика, майонез, майор, майорат, район; в собственных именах: Йорк, Йоркшир, Йошкар-Ола, Йорик, Иоганнес, Йорген, Йокосука; Айова, Вайоминг, Вийон, Лойола, Огайо и др.

В некоторых словах иноязычного происхождения буква й пишется перед буквами е, ю, я, и, напр.: вилайет, дуайен, фойе, стайер, конвейер, фейерверк, кикуйю (народность), аллилуйя, вайя, майя, маракуйя, папайя, паранойя, тупайя; секвойя, секвойи, секвойе, секвойю; в собственных именах: Йемен, Йена, Йенсен, Йейтс, Йеллоустонский, Мейерхольд, Рамбуйе, Хейер-дал, Йёринг, Байер, Йиглава, Майя, Байярд, Вайян; Гойя, Гойи, Гойе, Гойю.

Примечание. В собственных именах буква й может писаться также перед а и у, а в эстонских и некоторых других фамилиях — и перед ы, напр.: Гайана, Майами, Гийу, Ойунский, Йыги, Сайыр.

После согласных буква й не пишется (см. § 27 — 28).

Буквы ъ и ь

Разделительные ъ и ь

§ 27. Разделительный ъ пишется после согласных перед буквами я, ю, ё, е, передающими сочетания [j] с гласными, в следующих случаях.

1. После приставок, оканчивающихся на согласный. Примеры:

а) в словах с русскими приставками: безъядерный, въявь, взъяриться, взъесться, изъезженный, межъязыковой, надъесть, объехать, отъезд, подъёмник, предъюбилейный, предъявить, разъехаться, разъёмный, съесть, съёжиться, съязвить, сверхъестественный, сверхъёмкий, сверхъяркий;

Примечание. Буква ъ по традиции пишется также в слове изъян, хотя из- не является в нем приставкой.

б) в словах с приставками иноязычного происхождения: контръярус, постъядерный, постъюбилейный, субъединица, субъядро, суперъяхта, трансъевропейский.

Так же пишутся слова иноязычного происхождения с начальными частями аб-, ад-, диз-, ин-, интер-, кон-, об-, суб-, которые в языке-источнике являются приставками, а в русском языке в качестве приставок обычно не выделяются. К ним относятся: абъюрация, адъективный, адъективация, адъюнкт, адьюстаж, адъютант, дизъюнкция, инъекция, инъецированный, интеръекция, коадъютор, конъектура, конъюгаты, конъюгация, конъюнктив, конъюнктива, конъюнктивит, конъюнктура, конъюнкция, объект, объективный, субъект, субъективный.

2. В сложных словах: а) после начальных частей двух-, трёх-, четырёх-, напр.: двухьякорный, двухъёмкостный, трёхъядерный, четырёхъярусный; б) в словах панъевропейский, фельдъегерь.

Примечание. После начальных частей сложносокращенных слов разделительный ъ по традиции не пишется, напр.: военюрист, госязык, детясли, партячейка, продярмарка, спецеда, хозединица, иняз, Инюрколлегия, Минюст.

3. Буква ъ пишется также при передаче иноязычных собственных имен и производных от них слов (после букв, передающих парные твердые согласные), напр: Кизилъюрт (город в Дагестане), Торъял (поселок в республике Марий Эл), Го Хэнъюй (китайское личное имя), Хэнъян (город в Китае), тазабагъябская культура (археологическая), Ювясъярви (озеро в Фин- ляндии), Манъёсю (антология древнеяпонской поэзии).

Примечание. В этом случае разделительный ъ возможен также и перед буквой и, напр.: Дзюнъитиро (японское имя).

§ 28. Во всех случаях, кроме указанных в § 27, после согласных перед буквами я, ю, ё, е, и, передающими сочетания [j] с гласными, пишется разделительный ь. Примеры: ья: дьявол, юдьячий, обезьяна, бильярд, семья, пьяный, колосья, ничья, пастушья, Лукьян; ью: вьюн, интервью, льют, семью, пью, рысью, пятьюдесятью, шью, фъють (междометие); ьё: соловьем, ружьё, льёт, вороньё, серьёзный, житьё, чьё, шьём; ье: премьера, пьеса, курьер, конферансье, варенье, затишье, Вьетнам, Фурье; ьи: воробьиный, соловьи, оладьи, медвежьи, варьировать, статьи, чьи, Виньи.

Примечание. В некоторых словах иноязычного происхождения разделительный ь пишется перед о (в словах бульон, гильотина др., см. § 3, п. 36).

Буква ь как знак мягкости согласного

§ 29. Буква ь пишется для обозначения мягкости парного согласного в конце слов, напр.: голубь, оставь, тетрадь, грязь, жаль, семь, конь, кухонь, яблонь, насыпь, зверь, раскрась, пить, верфь.

Примечание. Буква ь, которой кончается первая часть сложного или сложносокращенного слова, пишется для обозначения мягкости согласного перед любой буквой, гласной или согласной, начинающей вторую часть, напр.: сельисполком, сельсовет, утильсырьё, костьутиль, грабьармия, четвертьвековой, четвертьфинал, Дальэнерго, Связьинвест, Тюмень-нефть.

§ 30. Для обозначения мягкости парного согласного перед согласными буква ь пишется в следующих случаях.

1. После буквы л перед любым согласным, кроме л, напр.: пальба, львиный, фольга, льдина, скользить, несколько, ни бельмеса, спальня, внимательно, скальпель, вальс, пальтишко, льстить, ап- рельский, альфа, ольха, зеркальце, мальчик, больше, польщённый.

Примечание 1. Между двумя л мягкий знак не пишется, напр.: гулливый.

Примечание 2. В большинстве прилагательных с суффиксом -ск- согласный л перед суффиксом — мягкий, поэтому после л пишется ь, напр.: сельский, уральский, барнаульский. Однако в некоторых прилагательных, образованных от нерусских собственных географических названий, сохраняется твердый л, и поэтому ь не пишется, напр.: кызылский,ямалский (наряду с вариантами кызыльский, ямальский).

2. После других согласных букв:

а) перед буквами, передающими твердые согласные, напр.: резьба, возьму, раньше, нянька, письмо, просьба, весьма, науськать, ведьма, свадьба, тьма, молотьба, тьфу;

Примечание. В большинстве прилагательных с суффиксом -ск- согласные н и р перед суффиксом — твердые, поэтому ь в них не пишется, напр.: конский, казанский, тюменский, рыцарский, январский, егерский. Однако в следующих прилагательных эти согласные перед суффиксом -ск- мягкие, в них после н и р пишется ь: день-деньской, июньский, сентябрьский, октябрьский, ноябрьский, декабрьский, а также во многих прилагательных, образованных от нерусских собственных географических названий на нь, напр.: тянь-шаньский, тайваньский, пномпеньский, торуньский, сычуаньский, тяньцзиньский. Аналогично пишутся (и произносятся) существительные, образованные с суффиксом -ц- от тех же географических названий: казанцы, тюменцы, но тайваньцы, пномпеньцы, торуньцы и т. п.

б) перед буквами, передающими мягкие согласные, ь пишется только в тех случаях, когда в других формах того же слова или в однокоренных словах второй мягкий согласный становится твердым, а первый согласный сохраняет мягкость, напр.: возьми (ср. возьму), восьми (восьмой), ведьме (ведьма), во тьме (тьма), резьбе (резьба), косьбе (косьба), свадьбе (свадьба), молотьбе (молотьба), серьги (серьгам), коньки (конькам), дядьке (дядька).

3. В остальных случаях после буквы, передающей мягкий согласный, ь не пишется, напр.: разве, узник, грызть, кости, нести, синдикат, рецензия, ранний, пенсия, бантик, если, песня.

Буква ь не пишется в сочетаниях согласных нч, нщ, в частности перед суффиксами -чик, -щик, -щин(а), напр.: нянчить, одуванчик, стаканчик, кончик, птенчик; каменщик, банщик, партизанщина, Рязанщина.

Буква ь в некоторых грамматических формах

Не после шипящих

§ 31. Буква ь пишется (независимо от произношения) в следующих грамматических формах:

а) в сложных числительных перед -десят и -сот: пятьдесят, шестьдесят, семьдесят, восемьдесят, пятьсот, шестьсот, семьсот, восемьсот, девятьсот;

Примечание. В числительных пятнадцать, шестнадцать, семнадцать, восемнадцать, девятнадцать перед -надцать ь не пишется.

б) в неопределенной форме глагола (инфинитиве) перед -ся (так же, как в инфинитиве глаголов без -ся), напр.: купаться, иметься, литься, расколоться, обуться, мыться, смеяться;

в) в формах повелительного наклонения глаголов перед -ся и -те (так же, как в формах без -ся и -те), напр.: отправься, взвесься, пяться, сядьте, встаньте, бросьте, познакомьтесь, проверьте;

г) в форме тв. п. мн. ч. существительных, напр: людьми, лошадьми, дверьми, детьми, а также в форме тв. п. числительного четырьмя.

После шипящих

§ 32. После ж, ш, ч, щ буква ь пишется по традиции в следующих грамматических формах:

а) на конце форм им. п. ед. ч. существительных жен. рода 3-го склонения, напр.: рожь, блажь, мышь, фальшь, ночь, мелочь, вещь, помощь;

б) в окончании 2-го лица ед. ч. глаголов настоящего и будущего времени (после ш), напр.: несёшь, смеёшься, видишь, дашь, мчишься;

в) в формах повелительного наклонения глаголов, напр.: мажь, ешь, спрячь, режьте, утешься, спрячьтесь, не морщься;

г) в неопределенной форме глаголов (после н), напр.: печь, стричь, толочь, увлечься, обжечься.

Буква ь после шипящих пишется также на конце наречий и частиц, напр.: настежь, сплошь, наотмашь, вскачь, навзничь, невмочь, прочь, напрочь, ишь, лишь, вишь, бишь. Исключения: буква ь не пишется в наречиях замуж, невтерпёж, уж, в частице аж, а также в предлоге меж.

Буква ь после шипящих не пишется на конце следующих грамматических форм: а) им. п. ед. ч. существительных муж. рода 2-го склонения, напр.: нож, мяч, ковш, плащ; б) род. п. мн. ч. существительных жен. рода 1-го склонения, напр.: луж (от лужа), туч, галош, рощ; в) кратких форм муж. рода прилагательных, напр.: свеж, охоч, хорош, нищ.

Правила написания значимых частей слова (морфем)

Правописание безударных гласных

§ 33. Общее правило. Написание букв на месте безударных гласных устанавливается путем проверки другими словами и формами, где в той
же значимой части слова (в том же корне, в той же приставке, суффиксе, окончании) проверяемый гласный находится под ударением, напр.: гора́ (ср. го́ры, го́рный), набра́ть (на́бранный), земляной (овся́ный), в до́ме (в столе́).

Примечание. При проверке следует учитывать регулярные соотношения буквенных пар а — я, у — ю, о — ё (о — е,ё — е), и — ы, члены которых способны заменять друг друга (см. в разделе «Правила употребления букв. Общие правила»). Ср., напр.: оле́ня — кабана́, до́синя — докрасна́, ра́нние — золоты́е, до́мом — кораблём, сто́рожем — ножо́м, неуклю́же — свежо́, го́рцев — отцо́в, отраслево́й — рублёвый, вы́несет — несёт — нёс, ключево́й — парчо́вый.

Ниже это общее правило, отступления от него и трудные случаи его применения рассматриваются отдельно для разных значимых частей слова (морфем).

Безударные гласные в корнях

§ 34. В соответствии с общим правилом (см. § 33) написание букв на месте безударных гласных в корнях устанавливается путем проверки словами и формами с тем же корнем, в которых проверяемый гласный находится под ударением, напр.: вода (ср. воды, водный), сады (сад, садик), свинья (свиньи), яйцо (яйца), говорить (говор, разговор), молодой (молод, молодость, молоденький), жара (жар, жаркий), шалун (шалость).

Ср. попарно слова: частота́ (ча́стый) и чистота́ (чи́стый), поласка́ть (ла́ска) и полоска́ть (поло́щет), пары́ (мн. ч., ср. пар) и до поры́ (ср. до сих пор), леса́ (мн. ч., ср. лес) и лиса́ (ср. ли́сы, ли́сонька), посиде́ть (си́дя) и поседе́ть (сед, кр. ф. от седой), развива́ть (разви́ть) и развева́ть (ве́ять), разряди́ть (разря́д) и разреди́ть (ре́дкий), освети́ть (свет, осве́тит) и освяти́ть (свят, свя́тость), примеря́ть (ме́рить) и примиря́ть (мир).

Примечание 1. Буква е после парных мягких согласных и шипящих пишется в соответствии как с ударным е, так и с о (на письме ё). Ср., напр.: бели́ть (бе́лый) и ве́ла (вёл), село́ (сёла и се́льский), шелесте́ть (ше́лест) и шелка́ (шёлк), жемчуга́ (же́мчуг) и желуде́й (жёлудь).

Примечание 2. При выборе написания о или а в безударных глагольных корнях не следует использовать для проверки глаголы несовершенного вида с суффиксом -ыва- (-ива-). Например, для проверки безударной гласной в корнях глаголов броса́ть, топта́ть, смотре́ть, молча́ть следует привлекать такие слова и формы, как бро́сить, перебро́ска, разбро́с, топче́т, смо́трит, смотр, мо́лча, умо́лкнуть, но не глаголы типа набра́сывать, выта́птывать, рассма́тривать, ума́лчивать, для которых характерно чередование гласных о — а (ср. зарабо́тать — зараба́тывать, усво́ить — усва́ивать и т. п.).

Примечание 3. Особые случаи написания гласных в конкретных корнях изложены ниже в § 35, § 36.

Написание букв на месте безударных гласных корня, которое не может быть установлено по общему правилу (непроверяемых гласных), определяется в словарном порядке, напр.: аляповатый, ананас, атавизм, бечева, ватрушка, винегрет, есаул, икебана, игумен, кавычки, каравай, коридор, мизинец, месяц, оладьи, паро́м, пескарь, по́лымя, сироп, собака, тарелка, ураган, эликсир, эшелон, январь, язык, янтарь.

Особенности написания отдельных корней

§ 35. Имеются корни, в которых написание букв на месте безударных гласных не соответствует общему правилу, а подчиняется традиции. К ним относятся следующие корни с чередующимися гласными.

1. Корни с буквами а и о.

гар — гор. На месте безударного гласного пишется буква о, хотя под ударением — а, напр.: горе́ть, нагоре́ть, угоре́ть, выгора́ть, загоре́лый, погоре́лец, горю́чий; но: гарь, зага́р, нага́р, уга́р. Исключения (гар без ударения): вы́гарки, и́згарь, при́гарь, гарево́й (наряду с вариантом га́ревый).

зар — зор. На месте безударного гласного пишется а: заря́, зарни́ца, зарево́й, озари́ть, озаря́ться, озаре́ние, заря́нка (птица), заря́ница; под ударением — а и о, ср.: за́рево, лучеза́рный, светоза́рный и зо́ри (мн. ч. слова заря́), зо́рька, зо́ренька, зо́рюшка, зо́ря (военный сигнал, обычно в выражении бить или играть зорю).

кас — кос. В этом корне пишется а, если после корня следует а; в остальных случаях пишется о: ср. касаться, касание, прикасаться, касательство, касательно, но коснуться, прикоснуться, соприкосновение, неприкосновенный (под ударением гласный корня не встречается).

клан — клон. На месте безударного гласного пишется о, напр.: поклони́ться, наклони́ть, преклони́ть, склони́ться, отклоня́ться, преклоня́ться, преклоне́ние, склоне́ние; под ударением — о и а: ср. покло́н, накло́н, накло́нится, скло́нный, непрекло́нный и кла́няться, раскла́няться, откла́няться.

крап — кроп. Без ударения пишется буква о в словах со значением 'покрывать каплями, брызгами': кропи́ть, кропле́ние (от кропи́ть), окропи́ть, окроплённый, окропля́ть; буква а — в словах со значением 'покрывать мелкими пятнышками, точками': краплёный, крапле́ние (от кра́пать в значении 'покрывать крапинами, наносить крап'), вкрапле́ние. Под ударением — только а: кра́пать, кра́пина, кра́пинка, вкра́пить, вкра́пленный, крап.

лаг — лог — лож. На месте безударного гласного перед г пишется а, перед ж — о, напр.: излага́ть, облага́ть, предполага́ть, прилага́ть, разлага́ть, безотлага́тельный, отлага́тельство, влага́лище, прилага́тельное, слага́емое, стихослага́тель, но: заложи́ть, изложи́ть, отложи́ть, положи́ть, предложи́ть, приложи́ть, изложе́ние, положе́ние, предложе́ние, стихосложе́ние, обложно́й, отложно́й. Под ударением всегда о: нало́г, зало́г, подло́г, подло́жный, поло́жит, поло́женный. В слове по́лог, где корень -лог- в современном языке уже не выделяется, без ударения перед г пишется о.

мак — мок — моч. На месте безударного гласного пишется перед к буква а в словах со значением 'окунать, погружать в жидкость': макать, макнуть, обмакнуть; буква о — в словах со значением 'становиться мокрым': намокать, отмокать, обмокать, промокать (под дождём), в словах, производных от мокрый (напр., мокроватый, мокрота, мокрота, мокрица) (под ударением — в словах мокрый, мокнуть, намокнуть, промокнуть и т. п.), и в словах со значением 'осушать чем-н. впитывающим влагу': промокать, промокнуть, промокательный, промокашка. Перед ч — всегда буква о, напр.: мочить, намочи, промочу, вымоченный (ср. под ударением: мочит, смоченный; о глаголах на -иватъ типа смачивать, вымачивать см. § 34, примечание 2).

пай — пой (в глаголе паять и однокоренных словах). Без ударения пишется а: пая́ть, запая́ть, распая́ться, пая́льник и т. п. Под ударением — а и о: ср. запа́янный, запа́йка, спа́йка, спа́йный и припо́й, напо́й.

плав — плов. Без ударения пишется а: плаву́чий, плавни́к, поплаво́к, плаву́н (трава; жук; водяной опоссум), плавуне́ц (жук), плаву́нчик (птица), сплавля́ть, сплавно́й, на плаву́, наплавно́й; но: пло́вец и пло́вчиха с буквой о. Под ударением — только а: пла́вать, лесоспла́в.

Примечание. В слове плывун (грунт) пишется буква ы, как и в других словах, производных от глагола плыть — плыву: наплывать, подплывать, расплываться и т. п.

равн — ровн. Буква а пишется в словах, связанных по значению с прилагательным ра́вный 'одинаковый', напр.: равня́ть (кого-что-н. с кем-чем-н.), равня́ться (чему-н. или с кем-чем-н.), приравня́ть, поравня́ться, сравни́ть(ся), сравне́ние, сравня́ться (в чем-н.), сравня́ть (счёт), подравня́ть, выравня́ть (напр., строчки — 'сделать равными по длине'), уравня́ть, уравне́ние, уравни́ловка, равнопра́вный, равноси́льный, равноце́нный, равнове́сие, равноде́нствие, наравне́, равно́.

Буква о пишется в словах, связанных по значению с прилагательным ро́вный 'гладкий, прямой, без неровностей', напр.: ровня́ть (грядку, поверхность дороги), заровня́ть, разровня́ть, подровня́ть, вы́ровнять (сделать ровным, гладким, прямым).

Однако в словах по́ровну, рове́сник, связанных по значению с равный, пишется буква о; в слове равнина, связанном по значению с ровный, — буква а. В словах с неясной соотнесенностью пишутся: буква а — в глаголе равня́ться (в шеренге, при построении) и производных от него словах равне́ние, подравня́ться, вы́ровняться (в строю); буква о — в сочетании не ровён час, в слове у́ровень.

разн — розн. В многочисленных сложных словах с первой частью разно- (разноро́дный, разносторо́нний, разноголо́сица и т. п.) без ударения пишется буква а, в слове по́рознь — буква о Под ударением — а (ра́зный, ра́зница, ра́зниться) и о (ро́знь, ро́зниться, разро́зненный).

рос(т) — рас(т) — ращ. На месте безударного гласного пишется: а) перед с (без последующего т) — буква о: росла́, росли́, вы́рос, вы́росший, за́росль, по́росль, во́доросль, не́доросль; исключение — о́трасль и производные от него (отраслево́й, межотраслево́й, многоотраслево́й); б) перед ст — буква а, напр.: расти́, расту́, расти́ть, подрасти́, вы́расти, вы́растить, вы́расту, выраста́ть, прорасти́ть, произраста́ть, нараста́ть, возрасти́, возраста́ть, во́зраст, расте́ние, расти́тельность, дикорасту́щий; исключения: росто́к, ростово́й, ростовщи́к, вы́рост, выростно́й, вы́росток, за́росток, про́рость, подростко́вый (наряду с вариантом подро́стковый); в) перед щ всегда а, напр.: ращу́, вы́ращу, вы́ращенный, прираща́ть, нараще́ние, сраще́ние.

Под ударением перед с (с последующим т и без него) — только о, напр.: ро́ст, наро́ст, отро́сток, подро́сток, переро́сток; ро́с, заро́с, подро́сший, ро́слый, дикоро́сы.

скак — скок — скач — скоч. Если корень оканчивается на к, то на месте безударного гласного пишется буква а, напр.: скака́ть, прискака́ть, ускака́ть, скакну́ть, скака́лка, скаку́н, на скаку́, скаково́й, хотя под ударением — о, напр.: ско́к, наско́к, отско́к, поско́к, соско́к (о глаголах на -ивать типа наскакивать см. § 34, примечание 2).

Если корень оканчивается на ч, то пишутся: буква а в формах глагола скакать и производных от него глаголов (напр.: скачу́, скачи́, обскачу́, обскачи́, поскачу́, поскачи́), а также в слоне скачо́к (проверкой служат формы тех же глаголов — напр., ска́чет, поска́чем, и производные ска́чка, вска́чь); буква о — в приставочных глаголах на -скочить (напр.: вскочи́ть, вскочу́, вскочи́, вы́скочить, вы́скочу, вы́скочи, соскочи́ть, подскочить) и в слове выскочка (проверка — формами тех же глаголов, кроме вы́скочить: вско́чит, соско́чат и т. п.).

Ср.: проскачу́ (сто вёрст), проскачи́ (формы глагола проскака́ть, проска́чет) и проскочу́, проскочи́ (формы глагола проскочи́ть, проско́чит); подскачу́, подскачи́ (формы глагола подскака́ть, подска́чет приблизиться вскачь') и подскочу́, подскочи́ (формы глагола подскочи́ть, подско́чит 'быстрым движением приблизиться к кому-чему-н. или резко подняться').

твор — твар. В словах твори́ть, творе́ние, творе́ц, сотворённый, вытворя́ть и др. без ударения пишется буква о; под ударением — не только о (тво́рческий, тво́рчество), но и а (тва́рь, тва́рный). В слове у́тварь, где корень -твар- в современном языке уже не выделяется, без ударения пишется а.

2. Корни с буквами и и е.

блес(к,т) — блещ — блист. На месте безударного гласного пишутся буквы и и е: и — перед ст при последующем ударном а, напр.: блиста́ть, блиста́ет, блиста́ющий, блиста́ние, блиста́тельный, заблиста́ть; е — в остальных случаях, напр.: блесте́ть, блести́т, блестя́щий, блестя́, блесну́ть, заблесте́ть, проблесну́ть, блесна́, о́тблеск, про́блеск, блещу́, блещи́, блеща́. Под ударением — е и ё: бле́ск, бле́щет, бле́щущий; поблёскивать, отблёскивать, проблёскивать, блёстки.

вис — вес. На месте безударного гласного пишется буква и в глаголе висе́ть (виси́т, вися́) и производных от него (повисе́ть, отвисе́ться и т. п.), а также в приставочных глаголах с общей частью -висеть: повиса́ть, нависа́ть, свиса́ть и т. п. (ср. под ударением: ви́снуть, пови́снуть, зави́снуть); буква е — в словах вы́весить, вы́веска, подвесно́й, навесно́й, на весу́ (ср. под ударением: пове́сить, подве́сить, све́сить).

лип — леп. В словах прилипать, налипа́ть и т. п. в безударном положении пишется буква и (ср. под ударением: ли́пкий, прили́пнуть), а в словах лепи́ть, прилепи́ть, налепи́ть и т. п. — буква е (ср. под ударением: ле́пит, приле́пит, ле́пка).

сид — се(д). На месте безударного гласного пишутся: буква и — перед мягким согласным д — в глаголе сиде́ть (сидя́т, сиди́) и производных от него (просиде́ть, засиде́ться, сиде́лка, посиде́лки и т. п.); буква е — перед твердым д: седо́к, седло́ (в последнем в формах мн. ч. — ё: сёдла), седла́ть, седа́лище, седа́лищный, восседа́ть, заседа́ть, наседа́ть, приседа́ть, заседа́тель, председа́тель, а также — перед мягким д — в производных от слова седло́ (седе́льный, седе́льник, чересседе́льник, седе́льце). Под ударением — и и е, напр.: си́дя, отси́дка, уси́дчивый; се́сть, присе́сть, се́ла, домосе́д, непосе́да, насе́дка, присе́д; в формах глагола се́сть и приставочных — также а (на письме я): ся́ду, ся́дь, прися́дут.

Примечание 1. О написании гласных букв и и е в глагольных корнях с беглым гласным см. § 36.

Примечание 2. В глаголах с общей частью -нима́ть (напр., занимать, донимать, обнимать, отнимать, поднимать, снимать, понимать, унимать), которым соответствуют глаголы совершенного вида на -ня́ть (занять, принять, поднять, понять, унять и т. п.), пишется после н на месте безударного гласного буква и; то же в глаголе вынимать (ср. сов. вид вынуть). В некоторых глаголах этой группы безударный гласный корня может быть проверен ударным и в формах типа отнимет, поднимет, снимет (это формы глаголов на -нять), редко — в производных словах: снимок, в обнимку.

Примечание 3. Буква и на месте безударного гласного пишется также в корне глаголов заклинать и проклинать. В соответствующих глаголах совершенного вида и других однокоренных словах пишется (как в безударном положении, так и под ударением) буква л: проклясть, проклянёт, клясть, клял, заклятие, проклятие и т. п.

§ 36. В ряде корней глаголов имеется безударный беглый гласный, который передается на письме (после мягких согласных и шипящих) буквой и и (в части этих корней) буквой е. Буква и пишется (обычно в глаголах несовершенного вида), если сразу после корня стоит под ударением гласный а; в остальных случаях (при отсутствии ударного а после корня) на месте беглого гласного пишется буква е.

Ниже в перечне глаголов для каждого корня сначала приводятся глаголы с беглым гласным, передаваемым буквой и, затем — формы и слова с буквой е (если такие формы и слова имеются), наконец — формы и слова, где беглый гласный корня отсутствует.

Перечень (по алфавиту корней, приставочные глаголы приводятся выборочно):

выбирать, забирать, разбирать, побираться — беру, бери, выбери, заберу — брать, выбрать, забрать;

взимать — возьму;

перевирать, завираться — врать, переврать, завраться, вру, перевру, заврётся;

задирать, раздирать, придираться, удирать — деру, дери, задеру, раздеру, удеру — драть, разодрать, придраться, удрать;

выжигать, прожигать, обжигать, отжигать, разжигать — выжег (прош. время), выжечь — жгу, выжгу, прожгу;

ожидать, пережидать, поджидать — ждать, переждать, подождать, жду, пережду, подожду;

зажимать, прижимать — жму, сожму, прижму;

нажинать, пожинать — жну, нажну, пожну;

пожирать, обжираться — жрать, пожрать, обожраться, жру, пожру, обожрётся;

запинаться — запнуться, запнусь;

взирать, надзирать, озираться, презирать — созерцать — зреть ('смотреть, видеть', устар.), прозреть, узреть, зрю, прозрю, узрю, зрение, презрение;

подминать, сминать, разминать — мну, подомну, сомну, разомну;

замирать, помирать, умирать — замереть, помереть, умереть, замер, умер, замерший — мрут, замру, помру, умру; пинать — пнуть, пну;

запирать, отпирать, упираться — запереть, запер, взаперти, отпереть, упереться, перила — запру, отопру, упрётся;

поминать, вспоминать, запоминать, припоминать — помнить, вспомнить, запомнить, вспомню, запомню;

попирать — попрать, попрут;

препираться — прения, распря;

простирать (протягивать (руки); распространять), простираться — простереть, простереться — простру, прострётся (устарелые формы);

распинать — распну;

созидать — создать;

выстилать, застилать, расстилать — стелить, выстелить, застелить, постелить, расстелить — стлать, выстлать, застлать, постлать, разостлать;

натирать, растирать, затирать — тереть, натереть, растереть, затереть — тру, натру, разотру, трение;

начинать, зачинать — начну, зачну;

вычитать, считать (вести счет), пересчитать, просчитать, рассчитать — вычет, вычесть, вычел — вычту, сочту (сосчитаю), начту, перечту (пересчитаю);

почитать (относиться с почтением), предпочитать — почесть — чтить, почтить, чту, почту, предпочту, почтенный, почтение, почтительный, предпочтение;

читать, прочитать, перечитать — прочту, перечту, чтение, чтец.

Примечание 1. Пишется буква е в словах сочетать, сочетание, которые не являются однокоренными ни с одной из приведенных групп слов с корнем -чит-.

Примечание 2. Так же, с буквой и в корне, пишутся отглагольные производные слова, в которых сохраняется после корня с беглым гласным ударный гласный а, напр.: ожидание, умирание, воспоминание, созидание, растирание, вычитание, избиратель, пожиратель, надзиратель, зачинатель, почитатель, вы-жигальщик, зажигалка, зажигательный, завиральный, поминальный.

Примечание 3. Буква и в корне пишется в глаголах вычитать и высчитать с ударной приставкой вы-, где гласный, передаваемый буквой а, оказывается безударным. Буква и пишется также в существительных, производных от глаголов на -ать, где ударный а не сохраняется: о́бжиг, о́тжиг, ро́зжиг, вы́жимка, вы́дирка, побиру́шка, затиру́ха. В слове неразбери́ха (ср. не разберёшь) пишется буква е.

Примечание 4. Не следует проверять гласную в корнях глаголов на -ать с беглым и — задирать, обжигать, выжимать, обжираться, умирать, упираться, простираться, расстилать, натирать, пересчитать, предпочитать, прочитать и т. п., а также производных от них существительных типа обжиг, выжимка словами тех же корней с ударным е или о (на письме — е, ё или о) — такими, как напр.: обжечь, умерший, расстелет, постель, перечесть 'пересчитать', предпочесть, прочесть, гвоздодёр, обжёг (глагол), ожог (сущ.), жом, обжора, мёрли, упёрлась, простёрлась, натёр, тёрка, пересчёт, просчёт, почёт, предпочёл, прочёл, перечёл (перечитал), начётчик.

Примечание 5. В словах, однокоренных с помина́ть, вспомина́ть, по́мнить — в глаголах помяну́ть, вспомян́уть, упомяну́ть, пишется в безударном положении буква я (то же под ударением: ср. помя́нет, вспомя́нет, упомя́нуты и т. п.).

§ 37. Другие трудные случаи написания корневых гласных. В слове ба́рхат после х в безударной позиции пишется буква а (также ба́рхатный, бархати́стый), хотя под ударением в слове бархо́тка (вариант: ба́рхатка) — гласный о. Безударному гласному в слове ле́бедь, который передается буквой е, соответствуют под ударением ё и я: ср. лебёдка, лебёдушка и лебя́жий. В слове ладья́ без ударения пишется а, а под ударением в слове ло́дка — о.

В словах детёныш, детёнок, детвора́, деторожде́ние и др. пишется без ударения буква е в соответствии с ударным е в слове де́ти и производных от него — де́тский, де́тство, безде́тный и т. п. Однако в слове дитя́, а также в просторечных дитё и дитя́чий пишется и (ср. ударный и в ди́тятко).

Корень слова магнит, греческого по происхождению, в ряде слов имеет другой ударный гласный — е, а в безударном положении соответствующий гласный передается как буквой и, так и буквой е. Ср., напр.: магни́т, магни́тный, намагни́тить и магне́то, магне́тик, парамагне́тик; магнито́граф, магнито́риум, магнито́ла, магнито́метр, магнитофо́н, магнитобиоло́гия, магнитоо́птика и магнети́ческий, магнети́зм, магнети́т, магнето́н, магнетро́н. Ср. варианты: магнетоэлектри́ческий эффект и магнитоэлектри́ческая машина, магнитохи́мия и магнетохи́мия; наличие таких орфографических вариантов поддерживается побочным ударением на гласном и или е в первой части этих сложных слов (которые, таким образом, различаются и в произношении).

В корне слова дебет (финансовый термин) и однокоренных словах второй гласный, всегда безударный, передается буквами е (в словах де́бет, дебетова́ть, дебето́вый) и и (в словах дебито́р, дебито́рский). В корне слов инфе́кция и дезинфе́кция на месте ударного гласного е пишется (в глаголах на -цировать) в безударном положении буква и: инфици́ровать, дезинфици́ровать. То же в словах перце́пция, апперце́пция, но перципи́ровать, апперципи́ровать; корре́кция, но корриги́ровать. Буквы е и и на месте безударных гласных различаются в корнях слов: сенси́бельный, но сенсибилиза́ция; инжене́р, но инжини́ринг. Во всех этих случаях различия в письменной передаче корневых гласных объясняются написанием слов в языках-источниках. Написание гласных букв в таких корнях определяется в словарном порядке.

Примечание. Следует различать написание корня в словах грамота, грамотный, грамотей, с одной стороны, и в слове грамматика — с другой.

Безударные гласные в приставках

§ 38. В соответствии с общим правилом (см. § 33) написание букв на месте безударных гласных в приставках (кроме приставки раз-/роз-, см. § 40) устанавливается путем проверки словами и формами с той же приставкой, в которых проверяемый гласный находится под ударением, напр.:

безво́льный, безда́рный, беспе́чный, бестолко́вый (ср. бе́здарь, бе́столочь);

заморо́зить, занести́, запира́ть, записа́ть (ср. за́пертый, за́пись);

перебро́сить, перевра́ть, переда́ть, переложи́ть, переписа́ть (пе́репись, пе́реданный, пе́ревранный);

отнима́ть, отпира́ть, отрыва́ть, отста́вить (о́тнял, о́тпер);

подложи́ть, подписа́ть, подре́зать, подступи́ть (по́дпись, по́дступ);

пробежа́ть, промахну́ться, пропуска́ть, прорва́ться, протере́ть (про́мах, про́пуск, про́рванный); праба́бушка (пра́дед).

Примечание 1. От слов с приставкой пере- следует отличать слова с иноязычной приставкой пери-, напр.: периге́й, перице́нтр (термины астрономии), перикарди́т, перитони́т (медицинские термины), периско́п, перипети́я, перифра́з или перифра́за (филологический термин; отсюда глагол перифрази́ровать, но ср. перефрази́ровать 'сказать, изложить иначе').

Примечание 2. На конце иноязычных (латинских) приставок ультра- и экстра- пишется непроверяемая буква а, напр. ультрареволюционный, экстраординарный, экстраверт. Однако в словах с латинской приставкой интра- (интро-) различаются написания с буквами а и о: ср., напр., интразональный, интрамолекулярный и интроекция, интроскопия, интроверт.

§ 39. Приставки при- и пре-. Написание этих приставок подчиняется общему правилу; обе приставки встречаются под ударением: ср. при́вязь, при́ступ, при́звук, при́свист, при́был, при́данный, при́званный и пре́рванный, пре́данный. Применение общего правила требует учета разных значений этих приставок.

Приставка при- имеет следующие основные значения:

близости, непосредственного примыкания к чему-н., напр.: приморье, Прибалтика, прибрежный, придорожный, приграничный, приуральский, приволжский;

приближения, добавления, напр.: прибежать, придвинуть, приделать, пристроить, приписать, прикупить;

неполноты действия, напр.: приоткрыть, приподнять, присесть, приободрить, притушить;

доведения действия до определенного результата, напр.: приготовить, приучить, приласкать, пристыдить, примирить, примерить;

в глаголах с суффиксами -ыва- (-ива-), -ва- значение сопутствующего действия, напр.: приговаривать, пританцовывать, припевать.

Приставка пре- в соединении с прилагательными и наречиями обозначает высокую степень качества, напр.: предобрый, премилый, пренеприятный, препротивно, преспокойно, предостаточно. В глаголах приставка пре- обозначает действие, проявляющееся в высокой степени (преисполниться, превозносить, преуспевать), или имеет значения, близкие к значениям приставки пере- (прервать, преломляться, преградить, претерпеть). В таких словах, как превысить, пресытиться, преизбыток, приставка пре- обозначает чрезмерность, выход за пределы чего-н.

В некоторых словах значение приставок пре- и при- не вполне ясно или их выделение сомнительно, напр.: презирать, преподавать, преследовать, преподнести, препроводить, престарелый, привольный, пригодный, пригожий, причудливый, приказывать, привет. Написание таких слов определяется в словарном порядке.

Примечание 1. Различаются приставки в глаголах преувеличить, приумножить и в составляющих пару, близких по смыслу глаголах преуменьшить и приуменьшить. Глаголы преувеличить и преуменьшить с приставкой пре- имеют значение 'представить что-н. в бо́льших (меньших) размерах, чем на самом деле'. Глагол приумножить означает 'еще более умножить, увеличить', а приуменьшить — 'несколько уменьшить'.

Примечание 2. Различается также написание других близких или совпадающих по звучанию слов с приставками пре- и при-, напр.: пребывать (где) — прибывать (куда), предать (кого-что) — придать (кому-чему), предел — придел, преемник — приёмник, восприемник; преклонить (колени, голову) и преклоняться — приклониться) 'нагнув (нагнувшись), приблизить(ся), прислонить(ся) к чему-н.'; преступить (что) — приступить (к чему), претворить (во что) — притворить (что) и притвориться; преходящий — приходящий, претерпеть — притерпеться, непременный — неприменимый, преставиться — приставить, непреложный — приложить.

§ 40. Приставка раз- (рас-) / роз- (рос-). Вопреки общему правилу, в этой приставке на месте безударного гласного пишется буква а, а под ударением — о, напр.: разда́ть (ср. ро́здал, ро́зданный), расписа́ние, распи́ска (ро́спись), рассы́пать, рассыпа́ть, рассыпно́й (ро́ссыпь), разлива́ть, разливно́й (ро́злив), разы́скивать, разыскно́й (ро́зыск), разже́чь (ро́зжиг), распусти́ть (ро́спуск), разыгра́ть (ро́зыгрыш).

§ 41. На конце приставок и предлогов, оканчивающихся на согласный или состоящих только из одного согласного, перед сочетаниями согласных в некоторых случаях появляется безударный гласный, передающийся на письме буквой о, напр.: согнуть (ср. сгибать), войти, войду, вошли (входить), отодрать (отдеру, отдирать), подослать (подсылать), оборваться (обрываться, обрыв), разобрать (разберу, разбирать, разбор), разогнаться (разгонюсь, разгоняться), подобью (подбить), разовью (развить), сотру (стереть), отомрут (отмереть); безо всего (ср. без денег), во всём (в новом), во мне (в нас), со своими (с нами), передо мной, надо мной (перед вами, над вами), ко всякому (к вам). Такой безударный гласный приставок проверяется в ударной позиции в формах страдательных причастий прош. вр. некоторых глаголов (согнутый, подосланный, оборванный, разобранный), а также в некоторых наречиях, напр.: вовремя, сослепу.

Безударные гласные в суффиксах

§ 42. В соответствии с общим правилом (см. § 33) написание букв на месте безударных гласных в суффиксах устанавливается путем проверки словами и формами с тем же суффиксом, в которых проверяемый гласный находится под ударением.

Примеры суффиксов с проверяемыми гласными (в скобках даются проверочные слова). Суффиксы с буквой и:

-ик: виновник, умнику ежегодник (стари́к, озорни́к, дождеви́к);

-ник: путник, дворник, коровник, ценник (грибни́к, цветни́к, ледни́к);

-щик: атомщик, мороженщик (обувщи́к, кладовщи́к);

-ик(а): журналистика, лингвистика, космонавтика, педагогика (производные типа педагоги́ческий, лингвисти́ческий), автоматика, символика, конкретика (производные типа символи́ческий);

-иц(а): любимица, медведица (певи́ца, тигри́ца), кожица (води́ца);

-ин(а): баранина (осетри́на, свини́на), трещина, царапина (морщи́на);

-инк(а): бисеринка (икри́нка), лукавинка (хитри́нка);

-ишк- (с уменьшительно-пренебрежительным значением): платьишко, сараишко, шинелишка (ружьи́шко, доми́шко, вори́шка);

-нича- и -ича-: столярничать, оригинальничать (домовни́чать);

-ирова-: маскировать (шаржи́ровать).

Буква -и является также суффиксом наречий, оканчивающихся на -ски, -цки, -ьи: братски, творчески, молодецки, по-французски, по-кошачьи (воровски́, по-мужски́).

Суффикс с буквой ы:

-ыш: подкидыш, найдёныш (малы́ш, крепы́ш).

Суффиксы с буквой о:

-ость: смелость, радость (зло́сть — единственное проверочное слово);

-от(а): красота, пестрота, широта (формы мн. ч.: красо́ты, широ́ты);

-ович: Олегович (Петро́вич);

-ок: подросток, набросок, обрубок (игро́к, движо́к);

-ов-: апельсиновый, береговой (сосно́вый, дубо́вый, холщо́вый);

-овск-: дедовский, шекспировский (старико́вский, днепро́вский):

-ова-: линовать, адресовать (лино́ванный, адресо́ванный, лино́вка, переадресо́вка).

Примечание. О соотношении глагольных суффиксов -ова- и -ыва- см. § 61.

Буква -о является также суффиксом наречий: смело, быстро, ежедневно (далеко́, хорошо́, свежо́), в том числе и с приставками в-, за-, на-: влево, направо, на́сухо, на́черно, за́ново, за́просто (наголо́, заодно́).

Примечание. После мягких парных согласных, шипящих, ц и j в таких суффиксах вместо о пишется буква е, напр.: свежесть, нищета, Игоревич, ящичек, ножевой, тюлевый, ситцевый, боевой, магниевый (от бой, магний), уралмашевский (от Уралмаш), далевский (от Даль), межевать, горевать, неуклюже, искренне. То же в словах, образованных от несклоняемых иноязычных имен и фамилий на -и, напр.: вердиевский, руставелиевский (от Верди, Руставели), Генриевич (отчество от имени Генри).

Суффикс с буквой а:

-арь: пекарь, лекарь, пахарь (звона́рь, бунта́рь).

Буква -а (-я) является суффиксом наречий с приставками до-, из-, с-: до́сыта, до́синя, из́давна, сле́ва, спра́ва, сно́ва (догола́, издалека́, сполна́), а также первых наречных элементов в составных прилагательных типа изжелта-красный, иссиня-чёрный, обозначающих оттенки цвета.

Суффиксы с буквой е:

-ениj- (в словах на -ение): упоря́дочение, крахма́ление (увеличе́ние, распределе́ние);

-ец: любимец, счастливец (храбре́ц, глупе́ц);

-еств(о): ничтожество, изящество, празднество, то́жество (устар. к тождество́), вещество (р. мн. веще́ств, производные: веще́ственный, тоже́ственный);

-ен(ый): жареный (варёный);

-енн(ый) (суффикс причастий): направленный (оскорблённый);

-ейш-: красивейший, интереснейший (нежне́йший, полне́йший);

-ее (проверяется первая буква): красивее, интереснее (полне́е, сильне́е);

-ер- (суффикс числительных): четверо, пятеро (производные типа четвёрка, пятёрка);

-ер- в основах косвенных падежей и форм мн. ч. слов мать и дочь: матери, дочери (доче́рний).

Буква -е является также суффиксом наречий с приставками в- и на-: вкратце, внове, вскоре, наготове (вполне́, вчерне́, наравне́).

Буквы е и о (о возможна только после твердых согласных г, к, х) пишутся в суффиксе прилагательных и наречий -еньк-/-оньк-: ста́ренький, чи́стенький, сла́бенький, бы́стренько; лёгонький и лёгенький, пло́хонький и пло́хенький; проверка: наречия типа хороше́нько, лего́нько, тихо́нько. Так же (с буквами е и о соответственно после согласных ш и х) пишутся суффиксы -ёшеньк- и -ёхоньк- в прилагательных и наречиях типа белёшенький и белёхонький, полнёшенький и полнёхонький, радёшенек и радёхонек, точнёхонько, ранёхонько и ранёшенько.

§ 43. Суффиксы с непроверяемыми безударными гласными.

Суффиксы с буквой и:

-ик(о): плечико, колесико;

-иан(а): пушкиниана, лениниана;

-иад(а): олимпиада, универсиада;

-итет: суверенитет, генералитет;

-иат: комиссариат, секретариат, антиквариат;

-иан(ё), -итян(ё): христиане, островитяне;

-иальн-: принципиальный, бронхиальный;

-ианск-: марсианский, кантианский;

-изова-: нейтрализовать, авторизовать;

-изирова-: экранизировать, стабилизировать;

-ариус: архивариус;

-оид: металлоид, эллипсоид;

-иничн(а) (в отчествах): Ильинична, Кузьминична.

Суффикс с буквой ы:

-оныш (-ёныш): зверёныш, гадёныш, ужоныш.

Примечание. Буквой ы или и передается безударный гласный суффикса при письменной передаче неофициальных (разговорных) форм отчеств типа Степаныч, Олегыч, Андреич, Дмитрич.

Суффиксы с буквой е:

-е и -ее: крепче, шире, полнее;

-еник (-енник): труженик, предшественник, соотечественник;

-ец(а): хитреца, наглеца (существительные жен. рода: с хитрецой, с наглецой);

-ев(а): синева;

-емент: абонемент, аккомпанемент, ангажемент (однако в словах сортимент, ассортимент пишется и);

-еск-: юношеский, супружеский, товарищеский;

-енн(ий): утренний, внутренний;

-тель: учитель, двигатель, проигрыватель;

-тельств(о): ручательство, доказательство;

-тельн-: удовлетворительный, привлекательный, образовательный;

-тельск-: издевательский, наплевательский;

-абельн-: комфортабельный, читабельный;

-ическ-: эпизодический, героический;

-ческ-: краеведческий, учрежденческий.

Суффиксы с буквой о:

-онер: милиционер, функционер;

-отн(я): трескотня, толкотня;

-ощав-: худощавый, сухощавый;

-атор (-ятор), -тор: вибратор, организатор, компилятор, новатор, конструктор;

-очн-: ленточный, обмолоточный, сбыточный, передаточный, распивочный.

Буква о (после мягких согласных, шипящих и ц — е) пишется в суффиксах:

-оват- (-еват-): беловатый, синеватый, рыжеватый, мешковатый, молодцеватый;

-овит- (-евит-): плодовитый, мастеровитый, глянцевитый.

Суффиксы с буквой а:

-ану- (со значением однократного резкого или внезапного действия): крутануть, садануть, толкануть, полосанутъ, психануть, газануть;

-атай: глашатай, ходатай.

Примечание. Существительные с суффиксом -атай следует отличать от слов вожатый и провожатый, склоняющихся как прилагательные: в них суффикс -am-, а -ый — окончание.

§ 44. В существительных на -ий, -ия, -ие безударный гласный на конце основы (перед й, я, е) передается буквой и независимо от того, проверяется этот гласный ударной позицией или нет, а также от того, входит этот гласный в состав суффикса или корня. К этой большой группе слов относятся и производные суффиксальные существительные на -ий, -арий, -орий, -ия, -ация (-яция), -ие, -ние, -ение, -mue, -ствие, в большинстве которых гласный на месте буквы и — всегда безударный, напр.:

слова на -ий: гений, натрий, алюминий, виночерпий, аграрий, планетарий, сценарий, лекторий, Анатолий, Дмитрий (исключения: иней, а также улей и чирей, где перед й — беглый гласный, см. § 64, п. 3);

слова на -ия: молния, братия, фантазия, бухгалтерия, теория, пенсия, секция, станция, ревизия, дискуссия, оккупация, изоляция, тарификация, дезинфекция, Клавдия, Греция;

слова на -ие: здание, лезвие, условие, усилие, доверие, полугодие, безветрие, знание, восхищение, принятие, спокойствие.

Примечание 1. Гласный, передаваемый буквой и в словах этого типа, проверяется ударной позицией в таких, например, случаях (в целом немногочисленных): ка́лий — кали́йный, сту́дия — студи́йный и студи́ец, ава́рия — авари́йный, се́рия — сери́йный, ору́дие — оруди́йный, поня́тие — поняти́йный, артилле́рия — артиллери́йский, Англия — англи́йский, Бе́льгия — бельги́йский и бельги́ец. Проверяется также гласный суффикса -uj- в образованиях типа агроно́мия, диплома́тия (ср. хирурги́я, тирани́я).

Исключения: в следующих словах на -ия, -ив гласному, передаваемому на письме буквой и, под ударением соответствует гласный е: а́рмия — арме́йский и арме́ец, Би́блия — библе́йский (и отсюда библеи́ст, библеи́стика с буквой е на месте безударного гласного), гва́рдия — гварде́йский и гварде́ец, ги́льдия — гильде́йский, компа́ния — компане́йский и компане́йщина, ли́лия — лиле́йный и лиле́йник, ли́ния — лине́йный и лине́йка, мили́ция — милице́йский, ору́жие — оруже́йный и оруже́йник, поли́ция — полице́йский и полице́йщина.

Примечание 2. От слов на -ия, -ие с безударным окончанием следует отличать две группы слов, имеющих ударение на окончании: 1) слова на -ея́ (в том числе слова с суффиксом -еj-), где гласный е проверяется, напр.: швея́, ворожея́, жнея́, толчея́, змея́, колея́, кисея́, шлея́, ячея́ (ср. формы род. п. мн. ч. швей, змей, коле́й и т. п.; шве́йный, белошве́йка, вороже́йка, жне́йка, зме́йка, шле́йка, яче́йка, кисе́йный, двухколе́йный, узкоколе́йка); 2) слова на -ия́, -ие́, где гласный и также проверяется: лития́, ектения́, епитимия́ (варианты ектенья́, епитимья́), бытие́, житие́ (ср. формы род. п. мн. ч. лити́й, ектени́й, епитими́й, жити́й; прилагательные лити́йный, епитими́йный, быти́йный, жити́йный).

Особенности написания отдельных суффиксов

§ 45. -енн-, -ян-. В именах прилагательных, образованных от существительных, следует различать суффиксы -енн- и -ян-. Суффикс -енн-, всегда безударный (заударный), обычно занимает в слове позицию после сочетаний согласных, напр.: буквенный, лиственный, лекарственный, молитвенный, мысленный, огненный, болезненный, казарменный, маневренный, оспенный, почвенный, бессмысленный, безветренный; но: соломенный, обеденный. Суффикс -ян- (после шипящих -ан-) — чаще под ударением или в словах с ударным окончанием: полотня́ный, овся́ный, песча́ный, кровяно́й, ледяно́й, костяно́й, волосяно́й, нефтяно́й, редко — в заударной позиции (гли́няный, ко́жаный; после сочетаний согласных — в словах ма́сляный, сере́бряный, сели́тряный, фини́фтяный).

В суффиксе -ственн- пишется буква е: умственный, женственный, дарственный, двойственный.

Примечание 1. Различаются прилагательные масляный ('содержащий масло', 'работающий с помощью масла' и т. п.) и масленый ('смазанный или пропитанный маслом' и в переносном значении), образованное от глагола маслить (о суффиксе отглагольных прилагательных -ен- см. § 61). Ср., напр., масляное пятно, масляные краски, масляный насос и масленый блин, масленая каша, масленые глазки, масленый голос. В сочетании Масленая неделя (Масленица) пишется в суффиксе прилагательного буква е.

Примечание 2. Различаются, с одной стороны, прилагательные ветреный и тундреный (ветреная погода, ветреный человек, тундреная растительность и т. п.), где как исключение в суффиксе пишется одно н (см. § 97, примечание), а с другой — прилагательные ветряной в значении 'приводимый в действие силой ветра' (ветряная мельница, ветряной двигатель), ветряный (только в названии болезни ветряная оспа, ветрянка), тундряный (только в названии птицы тундряная куропатка, тундрянка), где суффикс -ян-.

§ 46. -ев-, -ив-, -лив-, -чив- (в прилагательных). Следует различать прилагательные с суффиксами -ев-, с одной стороны, и -ив-, -лив-, -чив с другой.

Слова на -евый — напр., соевый, ферзевый, фланелевый, матчевый, замшевый, — содержат суффикс -ев- (орфографическая разновидность суффикса -ов-), проверяющийся под ударением в таких словах, как дубо́вый, рублёвый. Эти прилагательные — относительные, у них нет кратких форм.

Слова на -ивый являются качественными прилагательными (имеющими краткие формы) с суффиксами -ив-: милостивый; -лив-: заботливый, завистливый, непоседливый, причудливый; -чив-: забывчивый, находчивый, переменчивый; ср. суффиксы -ив- и -лив- под ударением: ленивый, смешливый, прихотливый.

Примечание. Суффикс -ив- имеется также в слове юродивый, образованном от устаревшего юрод.

§ 47. -еньк-, -оньк- (в существительных). В существительных с суффиксом -еньк- (-оньк-) начальный гласный суффикса, всегда безударный, передается на письме буквами е (после парных мягких согласных и шипящих, а также после гласных) и о (после парных твердых согласных): папенька, доченька, ноженька, душенька, Петенька, Варенька, Серёженька, Машенька, Зоенька; берёзонька, детонька, кисонька, зубоньки, Веронька.

Исключения: в словах заинька и паинька, а также в слове баиньки пишется в суффиксе буква и.

Примечание 1. У писателей XIX в. широко встречаются написания собственных имен типа Марфинька, Полинька, Фединька (с буквой и), а также Лизанька, лисанька (с буквой а; последнее — в фольклорных текстах). Такие написания, хотя и отклоняются от современной орфографической нормы, сохраняются в переизданиях соответствующих текстов.

Примечание 2. В текстах, ориентированных на фольклорную традицию, встречается также отклоняющееся от современной нормы написание данного суффикса с буквой ы после твердой согласной, напр.: Слышится крику соседней полосынь-ки,/ Баба туда — растрепалися косыньки, / Надо ребенка качать! (Некр.); Для Наденьки-невестыньки в шкафу лежит приданое (Рожд.); Вот накатит-накатит — всё, думаю, смертынька моя пришла! (Шукш.). Написание -ыньк- в конце основ (не под ударением) нормально для слов, образованных с помощью суффикса -к(а) от существительных на -ыня: милостыня — милостынька, барыня — барынька.

§ 48. -очк-, -ечк-. В существительных с суффиксом -очк-(-ечк-) начальный безударный гласный суффикса передается буквами о (после парных твердых согласных) и е (в остальных случаях): лампочка (от лампа), ванночка, вазочка, кофточка, мамочка, Ниночка, Аллочка, Вовочка; тётечка, Ванечка, Олечка, Раечка; времечко (от время), имечко (от имя), семечко, утречко. Ударение на суффиксе — в единственном слове местечко.

Такой же орфографический вид имеют существительные с уменьшительно-ласкательным суффиксом -к-, образованные от существительных на -ка, -ко, -ки: деточка (от детка), прялочка, сосочка, загородочка, саночки (от санки); крошечка, леечка, окошечко (от окошко) и т. п. (в них буквами о и е передается беглый гласный, см. § 64).

Примечание. Отклоняются от современной нормы написания типа тётичка, Володичка, Раичка (как и традиционное в современных текстах стилизованное написание Веничка Ерофеев). Написание -ичк- в конце основ (не под ударением) нормально для слов, образованных с помощью суффикса -к- от существительных с основой на -иц-, -ик-, напр.: лестница — лестничка, мельница — мельничка, пуговица — пуговичка, ножницы — ножнички, фабрика — фабричка, Эдик — Эдичка.

§ 49. -ачий (-ячий), -ечий, -ичий. Следует различать прилагательные с ударным суффиксом -ачий (-ячий) типа коша́чий, лягуша́чий, индюша́чий, утя́чий, свиня́чий и прилагательные на -ечий с суффиксом -ий, где буквой е передается безударный беглый гласный (см. § 64), напр.: мальчи́шечий (от мальчишка), стару́шечий (старушка), куку́шечий (кукушка), лягу́шечий, индю́шечий.

В словах бе́личий, не́рпичий и попуга́ичий безударный гласный в начале суффикса -ичий передается буквой и.

§ 50. -ек, -ик. Следует различать уменьшительно-ласкательные суффиксы существительных мужского рода -ек (в безударной позиции) и -ик, -чик (всегда безударные). В суффиксе -ек гласный (проверяемый под ударением в словах типа пенёк, творожок) является беглым, а в суффиксах -ик и -чик гласный при склонении сохраняется. Таким образом, беглый гласный передается здесь буквой е (см. § 64), а небеглый — буквой и, напр.: овражек — овражка, кусочек — кусочка, ножичек — ножичка, барашек — барашка, но столик — столика, калачик — калачика, стаканчик — стаканчика.

По этому же правилу пишутся характерные для разговорной речи и просторечия образования на -ик с небеглым гласным суффикса и усеченной основой производящего слова типа велик (велосипед), телик (телевизор), видик (видеомагнитофон), шизик (шизофреник), а также усеченные уменьшительные личные имена типа Алик, Владик.

§ 51. -инк-, -енк-, -анк- (-янк-). Следует различать существительные на -инка и на -енка (с безударными гласными перед н).

Слова на -инка либо образованы с уменьшительным суффиксом -к(а) от существительных на -ина, напр.: вмятина — вмятинка, проталина — проталинка, соломина — соломинка, либо имеют суффикс -инк(а), напр.: бисеринка, задоринка, лукавинка (см. § 42).

Слова на -енка либо образованы с уменьшительным суффиксом -к(а) от существительных на -ня, -на, имеющих перед н беглый гласный (см. § 64), напр.: вишня (вишен) — ви́шенка, песня (песен) — пе́сенка, сосна (сосен) — со́сенка (так же пишется слово ле́сенка), либо имеют суффикс -енк(а) со значением лица женского пола: францу́женка, черке́шенка, мона́шенка, ни́щенка. В этом суффиксе без ударения пишется буква е, хотя под ударением — а (я), напр.: греча́нка, турча́нка, служа́нка, горя́нка, китая́нка, курдя́нка, бегля́нка, шляхтя́нка. Ср. варианты петербуржа́нка и петербу́рженка.

Примечание. О названиях лиц женского пола с суффиксом -к(а) типа ялтинка, пензенка см. § 55.

-анёк, -енёк. В уменьшительно-ласкательных существительных куманёк и муженёк в начале суффикса перед н безударный гласный передается разными буквами — соответственно а и е.

§ 52. -ид-, -ец-. В суффиксе уменьшительно-ласкательных существительных среднего рода перед ц на месте безударного гласного пишется буква и, если ударение предшествует суффиксу, и буква е, если ударение стоит после суффикса (на окончании), напр.: ма́слице, пла́тьице, расте́ньице, но письмецо́, ружьецо́, пальтецо́.

§ 53. -(м)ен-. В основах косвенных падежей и форм мн. ч. существительных на -мя пишется суффикс -ен- с буквой е на месте безударного гласного, напр.: время — времени и времена, имя — имени и имена, семя — семени и семена. Буква е пишется и в прилагательных с суффиксом образованных от тех же основ и оканчивающихся на -енный или -енной: временный и временной (ср., время, времени), пламенный, племенной, именной, семенной, стременной. Однако под ударением в формах род. п. мн. ч. слов на -мя и в некоторых производных от них словах пишется (в соответствии с произношением) не только ё или е, но и я: ср. времён, имён, знамён, племён, одноимённый, совреме́нный, соплеме́нный, но: семя́н, стремя́н, стремя́нный (сущ.), время́нка, безымя́нный, голосемя́нные (вариант: голосеменны́е).

§ 54. -ышк-, -ышек, -ешек и -ушк- (-юшк-), -ушек. В суффиксах уменьшительно-ласкательных существительных -ышк- (в словах сред, рода) и -ышек (в словах муж. рода) без ударения после твердых согласных пишется буква ы, напр.: пятнышко, крылышко, стёклышко, гнёздышко, перышко, колышек, клинышек, воробышек. В слове краешек в суффиксе перед ш пишется буква е.

Эти существительные следует отличать от существительных с ласкательными суффиксами -ушк- (-юшк-) и -ушек, также безударными: травушка, волюшка, дедушка, дядюшка, соловушка, ребятушки, Аннушка, Иванушка, полюшко, горюшко, хлебушек, камушек. Имеются варианты с буквами ы и у в суффиксах: воробышек и воробушек, оладышки и оладушки.

§ 55. -инск-, -енск-. Следует различать суффиксы прилагательных -инск- и -енск- (с буквами и и е на месте безударного гласного).

Пишется -инск- в прилагательных, образованных:

а) от названий лиц женского пола на -а (-я), в том числе от личных женских имен, напр.: сестра — сестринский, Екатерина — екатерининский, Елизавета — елизаветинский, Анна — аннинский;

б) от географических названий на -а (-я), напр.: Балашиха — балашихинский, Ельня — ельнинский, Истра — истрин- ский, Находка — находкинский, Охта — охтинский, Тында — тындинский, Шилка — шилкинский, Ялта — ялтинский; исключения: Пенза — пензенский, Пресня — пресненский, Сходня — сходненский;

в) от географических названий на -и, -ы, напр.: Грязи — грязинский, Мытищи — мытищинский, Сочи — сочинский, Тикси — тиксинский, Тольятти — тольяттинский, Химки — хим- кинский, Шахты — шахтинский.

Пишется -енск- в прилагательных, образованных: а) от географических названий на -ный, -ное, напр.: Грозный — грозненский, Изобильный — изобильненский, Мирный — мирненский, Отрадное — отрадненский, Свободный — свободнен-ский, Спорное — спорненский;

б) от географических названий на -но, напр.: Гродно — гродненский, Молодечно — молодечненский, Ровно — ровненский, Toсно — тосненский;

в) от слов с основой на -ищ- (кроме слов на -ищи), напр.: нищий — нищенский, кладбище — кладбищенский, Городище (город, поселок) — городищенский, Займище (поселок) — займи- щенский.

Прочие прилагательные не образуют групп, напр.: «Известия» — известинский, Лодзь — лодзинский, Устье (поселок) — устьинский, но Рождество — рождественский, Керчь — керченский, так же пишется нашенский (от наш). Такие написания определяются в словарном порядке.

Примечание 1. Под ударением в прилагательных этого типа — суффикс -инск-, напр.: матери́нский, чити́нский, караганди́нский, куби́нский.

Примечание 2. От прилагательных с суффиксами -инск- и -енск- следует отличать прилагательные типа коло́менский, устю́женский, ли́венский (от Коломна, Устюжна, Ливны), где суффикс -ск-, а буквой е передается беглый гласный корня (см. § 64).

-инец, -енец; -инк(а), -енк(а). Так же, как в прилагательных на -инский или -енский, пишется и или е в образованных от них существительных с суффиксами -ец и -к(а), напр.: елизаветинец, ялтинец, сочинец, известинец, но пензенец, грозненец, керченец; ялтинка, но пензенка.

-инств-, -енств-. Различаются суффиксы -инств- в словах большинство́, меньшинство́, старшинство́ (с ударением на окончании, в варианте меньши́нство — на суффиксе) и -енств- в слове пе́рвенство (с ударением на корне).

§ 56. -ошн-, -ашн-, -ешн-, -ишн-. В прилагательных типа тамошний, теперешний безударный гласный суффикса перед сочетанием согласных шн передается на письме неодинаково. Буква о пишется в словах та́мошний, вечо́рошний (от вечор 'вчера вечером'), буква а — в пра́вдашний, взапра́вдашний (варианты с твердым н: пра́вдашный, взапра́вдашный); после мягких согласных пишется буква е в тепе́решний и у́трешний, и — в обе́днишний (от обедня). Под ударением в этом суффиксе — гласный и в единственном слове давни́шний.

Примечание. В таких словах, как завтрашний, сегодняшний, нынешний, гласная перед шн к суффиксу не относится.

§ 57. -ив-, -ев- (в существительных). Пишутся гласные и или е в суффиксах -ив(о), -ев(о) отглагольных существительных среднего рода, обозначающих продукт, вещество, собирательное понятие как объект или результат действия. Ср., с одной стороны, ме́сиво, то́пливо, а с другой, ва́рево, жа́рево, ку́рево, кро́шево, кру́жево. Написание и или е определяется в словарном порядке. Под ударением в словах этого типа встречается только и: жни́во, чти́во.

§ 58. -ущ- (-ющ-), -ащ- (-ящ-). В суффиксах действительных причастий настоящего времени пишутся те же гласные, что и в формах 3-го лица мн. ч. тех же глаголов (см. § 74):

у (ю) — в причастиях глаголов I спряжения, напр.: пашущий, прячущий, борющийся, колющий, колеблющий, сеющий, читающий, рисующий;

а (я) — в причастиях глаголов II спряжения, напр.: значащий, пилящий, клеящий, дышащий, видящий, стоящий, строящий.

Исключения: причастия брезжущий (от брезжить, брезжит) и зиждущий(ся) (от зиждить(ся) пишутся с суффиксом -ущ-.

§ 59. -ем-, -им-. В суффиксах страдательных причастий настоящего времени и соотносительных с ними прилагательных пишется буква е — в образованиях от глаголов I спряжения, буква и — в образованиях от глаголов II спряжения, напр.: колеблемый, читаемый, организуемый, просматриваемый, неиссякаемый; видимый, слышимый.

Исключение: причастие движимый (от двигать, движет) пишется с суффиксом -им-.

-емость, -имость. Аналогично суффиксам страдательных причастий распределяются суффиксы отглагольных существительных -емость и -имость. Буква е пишется в суффиксе в образованиях от
глаголов I спряжения, буква и — в образованиях от глаголов II спряжения. Ср., напр.: успева́емость, рожда́емость, сопротивля́емость и сто́имость. Под ударением в суффиксе существительных этого типа — только гласный и: реши́мость, проводи́мость.

§ 60. -анн- (-янн-) и -ан- (-ян-); -енн- и -ен-. Следует различать страдательные причастия (а также отглагольные прилагательные) на -анный (-янный), -аный (-яный), с одной стороны, и на -енный, -еный — с другой. Буква а (я) пишется в этих причастиях и прилагательных, если соответствующий глагол в инфинитиве (неопределенной форме) оканчивается на -ать (-ять), напр.: привязанный (от привязать), вязаный (от вязать), изваянный (изваять), настоянный (настоять), расковырянный (расковырять), посеянный (посеять), развеянный (развеять), веяный (веять), валяный (валять).

Исключения: в страдательных причастиях глаголов -равнять и -ровнять с приставками пишется в суффиксе буква е, напр.: выравненный (выравнять), приравненный (приравнять), выровненный (выровнять), заровненный (заровнять).

Буква е перед нн (н) пишется в причастиях и прилагательных, образованных от всех остальных глаголов, напр.: увиденный (увидеть), израненный (изранить), раненый (ранить), замороженный (заморозить), мороженый (морозить), выкрашенный (выкрасить), крашеный (красить), измеренный (измерить), мереный (мерить), замученный (замучить), мученый (мучить), намасленный (намаслить), выведенный (вывести), остриженный (остричь), поверженный (повергнуть). Буква е в таких образованиях (в суффиксе -енн- или -ен-) проверяется ударной позицией, напр.: варёный (варить), занесённый (занести), приведённый (привести).

В соответствии с этим правилом различается написание таких причастий и прилагательных, как, напр., завешанный, навешанный (от завешать, навешать) и завешенный, навешенный (от завесить, навесить); смешанный, размешанный, замешанный, мешаный (от смешать, размешать, замешать, мешать) и замешенный, вымешенный, мешеный (от замесить, вымесить, месить); выкачанный, закачанный (от выкачать, закачать) и выкаченный, закаченный (от выкатить, закатить); расстрелянный (от расстрелять) и застреленный (от застрелить).

Примечание. Аналогично пишутся слова, производные от таких причастий и прилагательных: ср., напр., крашенина (от крашеный) и мешанина (от мешаный).

§ 61. -ыва- (-ива-), -ова- (-ева-). В глаголах с суффиксом -ыва- (-ива-) (всегда безударным), имеющих значение несовершенного вида (иногда также многократности действия), пишутся перед в буквы ы или и, напр.: свёртывать, размазывать, видывать; заваливать, переговариваться, подскакивать, слыхивать, закручивать, упрашивать, настаивать.

Глаголы с суффиксом -ыва- (-ива-) следует отличать на письме от глаголов с суффиксом -ова- (-ева-). Глаголы этих двух типов по-разному образуют формы настоящего времени: глаголы на -овать (-евать) имеют форму 1-го лица на -ую (-юю) (при отсутствии -ое-, -ев-), напр.: беседую — беседовать, заведую — заведовать, завидую — завидовать, исповедую — исповедовать, проповедую — проповедовать, бичую — бичевать, горюю — горевать; у глаголов же на -ывать (-ивать) форма 1-го лица оканчивается на -ываю (-иваю) (с сохранением -ые-, -ив-), напр.: осматриваю — осматривать, развёртываю — развёртывать, разведываю — разведывать, проведываю — проведывать.

§ 62. Гласные перед -ва́-. В глаголах несовершенного вида с суффиксом -ва́-, имеющих форму 1-го лица на -ва́ю, безударные гласные перед в проверяются по общему правилу (см. § 33), напр.: одолева́ть (ср. одоле́ть), устарева́ть (устаре́ть), запива́ть (запи́ть), запева́ть (запе́ть), засева́ть (засе́ять), затева́ть (зате́ять), застыва́ть (засты́ть), застава́ть (заста́ть).

Однако в следующих глаголах на -вать (в 1-м лице -ваю) пишется особый суффикс -ева- с буквой е на месте непроверяемого безударного гласного: затмевать, продлевать, растлевать (ср. затмить, продлить, растлить), застревать, встревать (ср. застрять, встрять); обуревать, увещевать, намереваться, сомневаться.

§ 63. -е(ть), -и(ть). Различаются глаголы на -еть и -ить. Глаголы на -еть (в 1-м лице -ею) — непереходные I спряжения — имеют значение 'стать каким-нибудь, приобрести признак', напр.: обессилеть, обессилею 'стать бессильным, лишиться силы', обездушеть, посуроветь 'стать суровым'. Глаголы на -ить (в 1-м лице и отсутствует) — переходные II спряжения — имеют значение 'сделать каким-нибудь, наделить признаком', напр.: обессилить, обессилю 'сделать кого-нибудь бессильным, лишить силы', обезболить, обезвредить, обездушить, ослабить. Ср. те же суффиксы под ударением в глаголах гипа (по)беле́ть и (по)бели́ть, (о)слабе́ть, (раз)весели́ть.

-ене(ть), -ени(ть). Приобретение какого-нибудь признака, переход в другое состояние выражается также в непереходных глаголах I спряжения на -ене́ть, в которых безударный гласный перед н передается буквой е: леденеть, костенеть, деревенеть, коченеть, травенеть, торфенеть, окровенеть, остекленеть, остервенеть, остолбенеть, оцепенеть. Соотносительные переходные глаголы II спряжения на -ени́ть, обозначающие наделение признаком, тоже пишутся с буквой е: леденить, коче-нить, окостенить, окровенить, остервенить, оцепенить и т. п.

Примечание. Написание глаголов на -енеть и -енить не согласуется с написанием соответствующих относительных прилагательных, в которых (если они имеются) пишется в суффиксе перед н буква я: ледяной, костяной, кровяной, травяной, деревянный и т. п.

Исключение: в глаголах багряне́ть и багряни́ть (вариант: багря́нить) пишется буква я, как в прилагательном багряный.

Безударные беглые гласные в корнях и суффиксах имен существительных и прилагательных

Вводные замечания. Правильное написание буквы на месте безударного гласного в ряде случаев определяется беглостью этого гласного.

Беглый гласный появляется во многих именах существительных и прилагательных в одной из форм склонения, между двумя конечными согласными основы (в составе суффикса или корня).

Беглый гласный имеется в тех формах, где отсутствует окончание (в формах с так называемым нулевым окончанием), а именно: у существительных муж. рода II склонения — в форме им. п. ед. ч. (мешок — мешка, отец — отца); у существительных I склонения и сред, рода II склонения, а также у некоторых существительных, имеющих только формы мн. ч., — в форме род. п. мн. ч. (сестра — сестёр, кишка — кишок, кольцо — колец, сутки — суток); у качественных прилагательных — в краткой форме ед. ч. муж. рода (сильный — силён — сильна, умный — умён — умна); у притяжательных прилагательных с суффиксами -ий и -ачий (-ячий) — в форме им. п. ед. ч. муж. рода (лисий — лисьего — лисья, кошачий — кошачьего — кошачья). Во всех остальных формах склонения перечисленных групп слов беглый гласный отсутствует.

Беглый гласный может появляться также не в отдельной форме слова, а в другом родственном слове (во всех его формах), напр.: игла — игольный, иголка; очки — очочки; тайга — таёжный; Москва — московский, подмосковный; сто — сотый, сотня; корабль — корабельный, корабельщик; война — военный; польза — полезный; литьё — литейный, литейщик; министр — министерский, министерство.

Беглые гласные встречаются как под ударением, так и в безударной позиции. Под ударением обычны беглые гласные о (на письме передаваемый также буквой ё) и е, редко встречается гласный и (один — одна, яйцо — яиц, цифра — цифирь). При этом перед й (в отличие от безударной позиции, см. § 64, п. 3 и п. в) здесь пишется, в соответствии с произношением, буква е, напр.: соловей — соловья, семья — семей, семейный и семейка, друзья (мн.ч.) — друзей, келья — келейный и келейник, чей — чья, третий (третья) — третейский, ничья (сущ.) — ничейный.

§ 64. Безударные беглые гласные передаются буквами е, о или и по следующим правилам (ниже после каждого примера в скобках приводится форма или слово, где беглый гласный отсутствует).

1. После твердых парных согласных беглый гласный передается буквой о, напр.: лапоть (лаптя), котёнок (котенка); банок (банка), пушинок (пушинка), дочурок (дочурка), кухонь (кухня), окон (окно), суток (сутки), носилок (носилки); громок (громкий), близок (близкий); то же в производных от таких слов, напр.: галочий (галка, галок), уточка (утка, уток), постановочный (постановка, постановок), суточный (сутки, суток).

2. После мягких парных согласных, шипящих, ц и j перед всеми согласными, кроме й, беглый гласный передается буквой е, напр.: мизинец (мизинца), дятел (дятла), ветер (ветра), парень (парня), Павел (Павла), комочек (комочка); свадеб (свадьба), банек (банька), песен (песня), башен (башня), леек (лейка), крышек (крышка), лампочек (лампочка), клёцек
(клёцка), пятен (пятно), полотенец (полотенце), перышек (перышко), денег (деньги); горек (горький), вкусен (вкусный), важен (важный), спокоен (спокойный), зноен (знойный), прямолинеен (прямолинейный); то же в производных от таких слов, напр.: горечь (горький, горек), строчечный (строчка, строчек), пешечный (пешка, пешек), неженка (нежный, нежен), маечка (майка, маек), равенство (равный, равен), узелок (узел, узла).

3. Перед й безударный беглый гласный передается буквой и, напр.: келий (келья), оладий (оладья), гостий (гостья), певуний (певунья), ущелий (ущелье), копий (копьё), взгорий (взгорье), подножий (подножье), варений (варенье); волчий (волчья), верблюжий (верблюжья), третий (третья); то же в производных от таких слов, напр.: оладийка (оладья, оладий), ке́лийка (келья, келий), но ср. вариант келе́йка.

Исключения: буква л (вместо ожидаемой е) пишется в слове заяц (зайца) и в производном заячий; буква и (вместо ожидаемой е) — в форме достоин (достойный) и в производном достоинство; буква е (вместо ожидаемой и) — в словах у́лей (улья), чи́рей (чирья), в формах род. п. мн. ч. ру́жей (ружьё) и су́дей (судья), наряду с вариантом суде́й.

По тому же правилу передаются на письме безударные беглые гласные, появляющиеся не в отдельной форме слова, а в слове в целом, во всех его формах (в противоположность другим однокоренным словам, где беглого гласного нет). Перечень таких слов:

а) с буквой о на месте беглого гласного (после твердых парных согласных): бестолочь (бестолковый), ветошь (ветхий), копоть (коптить), ропот (роптать), шёпот (шептать); буковка (буква), искорка (искра), тыковка (тыква); лёгочный (лёгкие), насморочный (насморк), пасочный и пасочница (пасха, кушанье), бланочный (бланк), широкоспекторный и узкоспекторный (спектр), фейерверочный (фейерверк), шереножный (шеренга); директор (директриса), император (императрица);

б) с буквой е (после мягких парных согласных): горенка (горница), гусельки и гусельцы (гусли), кудерьки (кудри), лесенка (лестница), циферка и циферблат (цифра); дирижабельный (дирижабль), жаберный (жабры),
крупнокалиберный и мелкокалиберный (калибр), кегельный и кегельбан (кегли), солнечный (солнце), ясельный и ясельки (ясли); бургомистерский (бургомистр), маги́стерский (магистр), наряду с вариантом магисте́рский; мебель (меблировать, меблированный), шабер (слесарный инструмент) (шабрить, шабровать);

в) с буквой и (перед j): Василий (Васильевич и Васильевна), Григорий (Григорьевич), Виталий (Витальевна) и т. п.; жребий (жеребьевка), мания (маньяк), Италия (итальянский). Исключение (и не перед j): кролик (крольчиха, крольчонок).

Безударные соединительные гласные

§ 65. При соединении основ двух и более слов в одно сложное слово, а также при образовании сложных слов с составными частями интернационального характера используется соединительный гласный, передаваемый на письме буквами о и е.

Соединительный гласный передается на письме после твердых парных согласных буквой о, а после мягких парных согласных, шипящих, ц и j — буквой е, напр.: звукорежиссёр, мировоззрение, сенокос, работодатель, фильмотека, диктофон, москворецкий, агрокомплекс, одноразовый, девяностолетний, сторублёвый, водоотталкивающий, самовоспламеняться; мореплаватель, древнерусский, пылесос, общедоступный, тысячелетний, свежеокрашенный, мышеловка, овцеводство, чаепитие (ср. чай); грязеводолечебница, маслосыроваренный.

Ср. образования с мягким и твердым согласным перед соединительными гласными, передающимися соответственно буквами е и о: кровеносный и кровоподтёк, коневодство и конокрад, дальнеприцельный и дальнозоркий, песнетворчество и песнопение, шерстеобрабатывающий и шерстопрядильный, камнедробилка и каменоломня.

Буква о пишется также после гласной и или е в ряде сложных слов с первой частью — основой слов на -ия или на -ей, -ея, напр.: бактерионоситель (ср. бактерия), историография (история), религиоведение (религия), химиотерапия (химия), елеопомазание и елеосвящение (елей), трахеобронхит (трахея), музеология (музей), но: музееведение, музеефикация.

§ 66. Вместо соединительных гласных о и е в некоторых разрядах сложных слов пишутся гласные, совпадающие с падежными и другими окончаниями слов, основы которых содержатся в предшествующей части слова:

я — в словах с первыми частями себя-: себялюбие, себялюбивый (но в себестоимость и себедовлеющий — буква е); время-, напр.: времяпрепровождение, времяисчисление, времяизмерительный; имя-, напр.: имятворчество, имяславие (общественно-философское течение); семя-, напр.: семядоля, семяпочка, семязачаток, семяизвержение, семяприёмник, семяочистительный (но ср. именослов, семеноводство, семенохранилище, а также — с основами других слов на -мя — знаменосец, пламеобразный, пламегаситель);

а — в словах умалишённый, сумасшедший, в словах с первыми частями сорока-, полутора-, полутораста-, напр.: сорокалетие, сорокасвечовый, сорокачасовой (но ср. сороконожка, сорокоуст); полуторатонный, полуторагодовалый, полутораста-летний (но в словах с первыми частями девяносто- и сто- пишется о, см. § 65);

и — в словах с первыми частями, содержащими основы числительных от пять до двадцать, а также тридцать, пятьдесят и т. п., напр.: десятилетка, семимесячный, тридцатитомный, шестидесятилетие; в части сложений с основой числительного три: трилистник, триединый, триединство, триипостасный (но ср. треугольный, треножник и т. п.); в словах с первыми частями, совпадающими с формами повелительного наклонения глагола, напр.: сорвиголова, вертихвостка, вырви-глаз, перекати-поле (перечень таких слов см. § 119, п. 4); в сложных притяжательных прилагательных типа дяди-Стёпин, тёти-Валин;

ы — в таких же прилагательных типа бабы-Дусин, Анны-Петровнин (см. § 166).

В конце первых частей сложных слов пишутся также: буквы а и и — в некоторых рядах сложных слов с первыми частями интернационального характера: авиа- (авиабаза, авианосец, авианесущий), аква- (акванавт, акватехника), мега- (мегатонна, мегаватт, мегапроект), медиа- (медиакомпания, медиахолдинг), макси- (макси-юбка), миди- (миди-платье), милли- (миллиметр, миллиграмм), мини- (мини-турнир), санти- (сантиметр), деци- (дециметр), поли- (поливитамины, политехнический), квази- (квазиизлучение, квазинаучный);
буква и — в части слов со вторыми частями -метрия (планиметрия, дозиметрия; но ср. сейсмометрия, спектрометрия), -фикация и -фицировать (электрификация, электрифицировать, газификация, интенсификация, русификация; но ср. теплофикация, радиофикация); в названиях государств, территорий со второй частью -стан (Узбекистан, Туркменистан, Курдистан); в словах центрифуга, агрикультура (но ср. агрокультура с другим значением).

Примечание 1. Проверкой написания букв на месте соединительных гласных могут служить только сложные существительные с ударными соединительными о, и перед -лог (тексто́лог, вулкано́лог), -граф (лексико́граф, карто́граф, сейсмо́граф), -метр (рентгено́метр, таксо́метр, калори́метр, дози́метр), -лиз (электро́лиз, гидро́лиз).

Примечание 2. В словах минерало́г (из первоначального «минералоло́г») и минерало́гия перед -лог пишется буква а; то же в словах генеало́г, генеало́гия.

Безударные гласные в падежных окончаниях

§ 67. В соответствии с общим правилом (см. § 33), написание букв на месте безударных гласных в окончаниях устанавливается путем проверки формами слов с тем же окончанием (того же типа склонения), в которых проверяемый гласный находится под ударением, напр.:

о́зеро, коле́но, по́ле, полоте́нце (окно́, долото́, лицо́, ружьё);

ча́ши, ко́ни (столы́, пни́);

кни́ге, о кни́ге (руке́, о руке́);

сту́ла, о́зера, ка́мня (стола́, окна́, пня́);

до́мом, по́лем, сто́рожем, кле́ем (столо́м, окно́м, ножо́м, остриём);

об учи́теле, о сто́роже, о пла́тье, в по́ле (о коне́, о ноже́, о белье́, в окне́);

но́чи, ло́шади, ра́дости (косвенные падежи ед. ч.; ср. любви́, глуши́);

чита́телей, ра́достей (учителе́й, лошаде́й);

слу́гам, пе́сням, о́кнам (города́м, учителя́м, моря́м);

кра́сного, си́него, ры́жего (молодо́го, большо́го и моего́, самого́);

си́ним (больши́м); оди́ннадцати (пяти́, двадцати́);

девяно́сто (сто);

девяно́ста (косвенные падежи; ср. ста).

Примечание. Буква и пишется на конце форм тв. п. мн. ч. имен существительных и прилагательных и тв. п. числительных — в окончаниях -ами (-ями), -ыми (-ими): столами, сестрами, ночами; большими, сильными; тремястами и т. п. Конечная гласная этих окончаний, всегда безударная, может быть проверена сопоставлением с ударным окончанием тв. п. мн.ч. -ми в формах детьми́, людьми́ и в вариантах форм дверьми́, дочерьми́, лошадьми́ (ср. дверя́ми, дочеря́ми,лошадя́ми).

§ 68. В форме им. п. ед. ч. муж. рода имен прилагательных (а также всех других слов, склоняющихся как прилагательные) без ударения пишется окончание -ый (после мягких парных согласных и шипящих – -ий), хотя ударное окончание – -ой.

Ср., напр.: злой, молодо́й, большо́й, но по́лный, бо́дрый, си́ний, кре́пкий, хоро́ший, све́жий; ср. такие варианты, как перено́сный и переносно́й, бредо́вый и бредово́й; ср. большо́й и бо́льший, морско́й и примо́рский, речно́й и заре́чный.

§ 69. В следующих окончаниях содержатся гласные, не проверяемые ударной позицией.

Всегда безударен конечный гласный окончаний им. п. прилагательных жен. рода -ая (-яя): красная, большая, синяя; сред, рода -ое (-ее): красное, большое, синее; мн. числа -ые (-ие): красные, большие, синие.

Имена существительные на -анин (-янин), а также слова барин, боярин, цыган в им. п. мн. ч. имеют безударное окончание -е: крестьяне, горожане, граждане, римляне, армяне, бояре, баре (наряду с вариантом бары), цыгане (но ср. форму цыганы у Пушкина).

В им. и вин. п. числительных пишутся окончания: -и в слове двести; -а в словах триста и четыреста; -о (-е) в собирательных числительных, напр.: четверо, шестеро, двое, трое. В окончании тв. п. числительного три пишется буква е: тремя.

§ 70. Существительные с некоторыми суффиксами имеют особенности в написании безударных окончаний.

Существительные с увеличительным суффиксом -ищ- муж. или сред, рода оканчиваются в им. п. ед. ч. на -е, напр.: домище, волчище, котище, письмище, веслище. Существительные жен. рода с тем же суффиксом оканчиваются в им. п. ед. ч. на -а, напр.: коровища, ручища, грязища. Слова на -ище муж. рода в им. п. мн. ч. оканчиваются на -и: волчищи, домищи, глазищи.

Примечание. Слова сред, рода на -ище — как с увеличительным, так и с другими значениями — имеют в им. п. мн. ч. окончание -а: письмища, плечища. Ср. пожарище, топорище (муж. род) — увеличительные к пожар, топор — им. п. мн. ч. пожарищи, топорищи; но пожарище (сред, род) 'место, где был пожар', топорище (сред, род) 'рукоятка топора' — пожарища, топорища. У слов с увеличительным суффиксом -ищ-, имеющих только формы мн. ч., в им. п. — то же окончание, что в им. п. производящего слова, напр.: деньги — деньжищи, ворота — воротища.

Существительные с суффиксом -ишк- оканчиваются в им. п. ед. ч. на -а или -о: в словах муж. рода одушевленных и в словах жен. рода — окончание -а, в словах муж. рода неодушевленных и в словах сред, рода — окончание -о. Ср., напр.: братишка, мальчишка, человечишка, котишка, службишка, мыслишка и домишко, городишко, заводишко, пальтишко, платьишко, молочишко. Такие же окончания имеют существительные с ласкательным (безударным) суффиксом -ушк- (-юшк-): ср., напр., дядюшка, тестюшка, соседушка, соловушка, вдовушка, нянюшка, волюшка и хлебушко, чадушко, полюшко, горюшко.

В словах сред, рода с суффиксом -ышк- в им. п. ед. ч. — окончание -о, напр.: перышко, горлышко; в слове жен. рода оладышка — окончание -а.

В существительных с суффиксом -л- в им. п. ед. ч. — окончание -а или -о: существительные общего или муж. рода — названия лиц оканчиваются на -а, неодушевленные существительные сред, рода — на -о. Ср., напр.: запевала, заводила, зубрила, громила, вышибала, надувала, приставала и поддувало, точило, мерило, бродило, пугало.

Примечание. В собственных именах типа Гаврила, Данила, Кирила, Михайла, Самойла пишется окончание -а. Но ср. традиционное написание Михайло Ломоносов, а также устаревшие написания типа Гаврило, Данило, сохранившиеся в некоторых текстах писателей XIX в.

§ 71. Падежные формы существительных на -ий, -ие, -ия.

1. Существительные с неодносложной основой муж. и сред, рода на -ий и -ие в предл. п. и жен. рода на -ия в дат. и предл. п. ед. ч. имеют в безударном положении, в отступление от обще- го правила, окончание -и, а не -е, напр.: гений — о гении, натрий — о натрии, радий — о радии, Василий — о Василии, Юрий — о Юрии, отделение — в отделении, возвращение — по возвращении, содействие — при содействии; армия — к армии, об армии; линия — по линии, на линии; станция — к станции, на станции; Болгария — по Болгарии, в Болгарии; Мария — к Ма- рии, о Марии.

При наличии вариантов на -ие и -ье, -ия и -ъя указанные падежные формы имеют разные окончания -и и -е: ср., напр., вариантные пары типа об умении — об уменье, в цветении — в цветенье, о многословии — о многословье, о Наталии — о Наталье, к Марии — к Марье.

Примечание. В художественной, особенно поэтической, речи допускается написание форм предл. п. существительных сред, рода на -ье (обычно при предлоге в) с окончанием -и, напр.: В молчаньи шел один ты с мыслию великой (П.); Подвиг есть и в сраженьи, / Подвиг есть и в борьбе. / Высший подвиг — в терпеньи, / В любви и мольбе (Хом.); И снег соперничал в усердьи/ С сумерничающею смертью (Б. Паст.); «В очарованьи» (название стихотворения И. Северянина); Птицы кричат в поднебесьи, / Сердце стучит в подреберьи (В. Долина). Под ударением окончание предл. п. -и отмечается только у одного слова на -ье: забытьё — в забытьи́.

2. Немногочисленные существительные на -ий, -ия с одно- сложной основой имеют в указанных падежах в безударном положении по общему правилу окончание -е. Перечень таких слов: змий — о зми́е, кий — о ки́е (вариант: о кие́), Кий (легендарный основатель Киева) — о Кие, чий (растение) — о чие, «Вий» — в «Bue», Пий — о Пие, при папе Пие; хрия (термин риторики) — по хрие, о хрие; Бия (река) — по Бие, на Бие; Ия, Лия, Вия (женские имена) — к Ие, о Лие, о Bue; Гия (мужское имя) — к Гue, о Гue.

Примечание к пп. 1 и 2. У немногих существительных на -ие, -ия, имеющих ударение на окончании, указанные падежные формы оканчиваются на и либо на е, напр.: судия́ — к судии́, о судии́, лития́ — в литии́, ектения́ — в ектении́, бытие́ — о бытии́, житие́ — о житии́, в житии́, но: остриё — на острие́, об острие́, Зия́, Алия́, Зульфия́ (личные имена) — о Зие́, обАлие́, к Зульфие́, Кызыл-Кия́ (город) — в Кызыл-Кие́.

§ 72. Устойчивые сочетания предлогов в, на, по с существительными на -ие в предл. п., близкие по своей роли в предложении к предлогам, оканчиваются (согласно правилу § 71 , п. 1) на -ии. Пишутся: в отношении кого-чего-н., в предвидении чего-н., в преддверии чего-н., в сопровождении кого-чего-н., в соответствии с чем-н., в согласии с кем-чем-н., в сравнении или в сопоставлении с кем-чем-н. ('по сравнению'; но: не идёт в сравнение); на основании чего-н., на протяжении чего-н.; по прошествии чего-н. Так же пишется наречие впоследствии.

Их надо отличать от устойчивых сочетаний предлогов в (во) и на с существительными на -ие в вин. п., ставших предлогами или близких к предлогам; такие сочетания оканчиваются на -ие. Пишутся: в заключение чего-н. (и в заключение 'под конец, заканчивая'), в завершение чего-н., в нарушение чего-н., в отличие от кого-чего-н., в продолжение чего-н., в течение чего-н., во избежание чего-н., во изменение чего-н., во исполнение чего-н. и (слитно) вследствие чего-н., наподобие чего-н.

Различаются в написании близкие к предлогам сочетания в отсутствие кого-н. ('при отсутствии') и в присутствии кого-н.

Подобные устойчивые сочетания с буквой е на конце (включающие форму вин. п.) следует отличать (по смыслу) от свободных сочетаний с предл. п. Ср., напр.: в продолжение, но: заметить ошибку в продолжении рассказа; в заключение, но: найти противоречие в заключении комиссии; в отсутствие, но: усмотреть криминал в отсутствии студента на лекции.

§ 73. Русские (и образованные по образцу русских) фамилии на -ин (-ын) и на -ов (-ев) имеют в тв. п. ед. ч. окончание -ым (как у прилагательных), напр.: Пришвин — Пришвиным, Лисицын — Лисицыным, Орлов — Орловым, Тургенев — Тургеневым, Газзаев — Газзаевым. Ср. под ударением: Бородин — с Бородины́м.

Примечание. В иностранных фамилиях на -ин и -ов в тв. п. ед. ч. пишется окончание -ом (как у существительных муж. рода), напр.:Дарвин — Дарвином, (Чарли) Чаплин — Чаплином, Гершвин — Гершвином, Вирхов — Вирховом.

Названия городов на -ов (-ев) и -ин имеют в тв. п. окончание -ом, напр.: город Львов — городом Львовом, Саратов — Саратовом, Канев — Коневом, Могилёв — Могилёвом, Камышин — Камышином. Ср. под ударением: Тульчи́н — под Тульчино́м. Таким образом, фамилии и названия городов имеют разные окончания тв. п.: Пушкин (фамилия) — Пушкиным и Пушкин (город) — Пушкином; Александров (фамилия) — Александровым и Александров (город) — Александровом.

В названиях населенных пунктов и территорий на -ово (-ево) и -ино (-ыно) в формах тв. п. также пишется -ом, напр.: Крюково — под Крюковом, Одинцово — Одинцовом, Толицыно — Голицыном, село Марьино — селом Марьином, Косово — Косовом. Ср. под ударением: Бородино́ — под Бородино́м, Строгино́ — Строгино́м.

Безударные гласные в глагольных формах

Гласные в глагольных окончаниях

§ 74. Написание безударных гласных в глагольных окончаниях подчиняется общему правилу (см. § 33): неударные окончания проверяются соответствующими ударными. Применение этого правила требует умения определить, к какому спряжению относится глагол.

В формах настоящего-будущего времени глаголов I и II спряжения во всех окончаниях, кроме 1-го лица ед. ч., различаются гласные буквы. В формах 2-го и 3-го лица ед. ч., 1-го и 2-го лица мн. ч. глаголов I спряжения пишется буква ё (без ударения — е), в тех же формах глаголов II спряжения пишется буква и; в форме 3-го лица мн. ч. глаголов I спряжения — буквы у (ю), глаголов II спряжения — а (я). Ср., напр.: несёт, клюёт, читает и кричит, горит, просит; несём, клюём, читаем и кричим, горим, просим; несут, клюют, читают и кричат, горят, просят.

Отнесение глагола к I или II спряжению и написание в окончании правильной гласной буквы вызывает затруднения в таких, напр., случаях, как пилишь и колешь, гонит и сохнет, сядет и ходит, пашет и дышит, положим к ляжем, полощем и тащим, плачете к лечите, сеет и строит. В подобных парах форм окончания не под ударением произносятся одинаково (как в приведенных парах) либо возможно их смешение (в некоторых формах 3-го лица мн. ч.: ср. колют и пилят, пашут и дышат, полощут и тащат, сеют и строят).

Тип спряжения глаголов с безударными окончаниями определяется по форме инфинитива (неопределенной форме глагола). Если в этих глаголах перед суффиксом инфинитива -тъ — гласная и, то глагол относится ко II спряжению, напр.: пилить, носить, положить, лечить. Глаголы с инфинитивом не на -итъ относятся к I спряжению, напр.: колоть, пахать, плакать, дремать, гулять, жалеть, сеять, тронуть, сохнуть, лечь, лезть, сесть. Поэтому, например, следует писать: носит, положим, лечат, но пашет, плачет, гуляет, жалеем, тронем, лезем, дремлют.

Исключения: 1) одиннадцать глаголов не на -ить (с гласными е и а перед -ть), относящиеся ко II спряжению: вертеть, видеть, зависеть, ненавидеть, обидеть, смотреть, терпеть, гнать, держать, дышать и слышать; 2) три глагола на -ить, относящиеся к I спряжению: брить, зиждиться и зыбиться. Следует писать: вертишь, зависит, слышат, но бреешь, зиждется, зыблются и т. п.

Выбор буквы перед суффиксом инфинитива -ть на месте безударного гласного (как, например, в глаголах гладить, множить, строить, зыбиться, видеть, зависеть, обидеть, слышать, сеять) определяется особым правилом, см. § 76.

Все сказанное распространяется и на глаголы с приставками и с конечным элементом (постфиксом) -ся (-сь), которые имеют окончания того же типа спряжения, что и соответствующие глаголы без приставки и без -ся (-сь), напр.: выпьет (ср. пьёт), выберем (берём), выспимся (спим), покрасят (красят), разрежешь (режешь), исстрадается (страдает), колются (колют).

Примечание 1. При спряжении глагола стелить (и всех производных от него глаголов) используются те же формы, что у глагола I спряжения стлать: стелешь, стелет, стелем, стелете, стелют.

Примечание 2. Глагол хотеть (и все производные от него глаголы) имеет в ед. ч. безударные окончания I спряжения (хочешь, хочет), хотя во мн. ч. под ударением — окончания II спряжения (хотим, хотите, хотят).

Примечание 3. Глаголы I спряжения сыпать, трепать и щипать (и все производные от них глаголы), наряду с формами типа сыплешь, сыплет, сыплют, треплешь, треплет, треплют, щиплешь, щиплет, щиплют, имеют разговорные вариантные формы типа сыпешь, сыпет, трепешь, трепет, щипешь, щипет, причем входящие в этот ряд формы 3-го лица мн. ч. передаются на письме с окончанием II спряжения: сыпят, трепят, щипят.

Примечание 4. В суффиксах действительных причастий настоящего времени -ущ- (-ющ-) и -ащ- (-ящ-) пишется та же гласная буква, что и в окончаниях 3-го лица мн. ч. соответствующих глаголов (см. § 58). О написании гласных в других причастных формах см. § 59 и 60.

§ 75. Конечный гласный (всегда безударный) в окончании 2-го лица мн. ч. передается на письме буквой е (в глаголах обоих типов спряжения), напр.: пишете, рисуете, ходите, смотрите. Буквой е оканчиваются также формы мн. ч. повелительного наклонения, напр.: идите, пишите, рисуйте, смотрите, идёмте.

Примечание. Следует различать написание форм 2-го лица мн. ч. и форм мн. ч. повелительного наклонения (глаголов I спряжения) в таких случаях, как, напр., выпишете, крикнете (2-е лицо мн. ч.) и выпишите, крикните (мн. ч. повел, накл.).
Гласные в инфинитиве (неопределенной форме) перед -ть

Вводные замечания. Гласный перед суффиксом инфинитива (неопределенной формы) -ть может быть безударным. Для определения того, какую букву следует писать на месте этого безударного гласного, используется понятие усекаемости глагольной основы. Усекаемыми являются основы глаголов, в которых гласный, находящийся в инфинитиве перед -ть, отсутствует в формах настоящего-будущего времени, напр.: курить — курю, курят; видеть — вижу, видишь, видят; стоять — стою, стоит; махнуть — махнёт, махнём. Неусекаемыми являются основы глаголов, в которых этот гласный в формах настоящего-будущего времени сохраняется, напр.: читать — читаю, читают; гулять — гуляешь, гуляет; белеть — белеет, белеют; гнить — гниёт, гниют.

§ 76. Написание букв на месте безударных гласных перед суффиксом -ть инфинитива определяется следующим правилом.

1. После мягких парных согласных (т. е. не после шипя- щих) в глаголах с усекаемой основой перед -ть пишется буква и, а в глаголах с неусекаемой основой — е, напр.: верить (ср. верю, верят), править (правлю, правят), гладить (глажу, гладят), встретить (встречу, встретят), но обезлюдеть (обезлюдеет), посолиднеть (посолиднеет).

Исключения: глаголы с усекаемой основой видеть, зависеть, ненавидеть и обидеть (ср. видят, зависят, ненавидят, обидят), в которых не пишется буква и, а пишется е, и глагол с неусекаемой основой кашлять (ср. кашляю), в котором не пишется буква е, а пишется я.

2. После шипящих согласных в глаголах с усекаемой основой перед -ть пишется буква и, а в глаголах с неусекаемой основой — буквы а или е, напр.: наскучить (ср. наскучу, наскучат), умножить (умножу, умножат), утешить (утешу, утешат), таращить (таращу, таращат), но: вешать (ср. вешает, вешают), скушать (скушает, скушают), сплетничать (сплетничают), обезматочеть (обезматочеет), оравнодушеть (оравнодушеет), ополоуметь (ополоумеют). Исключение: глагол слышать с усекаемой основой (ср. слышу), в котором не пишется буква и, а пишется а.

Примечание 1 к пп. 1 и 2. О разграничении глаголов I спряжения на -еть (с неусекаемой основой) типа обессилеть, обездушеть и глаголов II спряжения на -ить (с усекаемой основой) типа обессилить, обездушить см. § 63. В разговорной речи у некоторых глаголов на -еть с неусекаемой основой (выздороветь, выздоровею, выздоровеет; опостылеть, опостылеет; опротиветь, опротивеют) имеются вариантные формы, образованные по «усекаемому» типу, которые передаются на письме с окончаниями II спряжения: выздоровлю, выздоровит, выздоровят, опостылю, опостылит, опротивят и т. п.

Примечание 2 к пп. 1 и 2. В глаголах мерить и мучить (и в производных от них глаголах), имеющих, кроме личных форм типа мерю, меришь, мерят, мучу, мучишь, мучат, допустимые вариантные формы типа меряю, меряешь, меряют, мучаю, мучаешь, мучают, в инфинитиве перед -ть и в формах, сохраняющих основу инфинитива, пишется только буква и: мерил, отмерив, замучила и т. п. (такие написания, как мерять, мерял, мучать, мучал, отмеряв, замучавшись, не соответствуют современной орфографической норме).

3. После гласных (встречающихся только в глаголах с усекаемой основой) перед -ть пишутся буквы и или я. Буква и пишется после гласного о, напр.: стоить, строить, успокоить; буква я — после гласных а, е, у, напр.: лаять (ср. лает), таять, каяться, веять, надеяться, лелеять, сеять, затеять, чуять. Исключения: глаголы драить и клеить, где после гласных а и е не пишется буква я, а пишется и.

Безударные частицы не и ни

§ 77. Существуют две разные по значению и употреблению частицы — не и ни. Ср. случаи, когда они выступают под ударением: Он не́ был сегодня в школе. Кто бы он ни́ был, с ним необходимо поговорить. Но в большинстве случаев частицы не и ни безударны и в произношении неразличимы. Для выбора правильного написания надо определить, какая именно частица употреблена в том или ином конкретном случае.

Основная функция частицы не — отрицание. Отрицательная частица может относиться к любому самостоятельному слову в предложении, напр.: Не он купил книгу. Он не купил книгу. Он купил не книгу. Он купил не эту книгу. Он купил эту книгу не в магазине. Он купил эту книгу не сегодня.

Основная функция частицы ни — усиление отрицания. Поэтому она употребляется в предложениях с отрицательным сказуемым, т. е. сказуемым, включающим частицу не или выраженным словами нельзя, нет. Частица ни может быть одиночной и повторяющейся (в составе союза ни... ни).

1. Одиночная частица ни выступает перед словами один и (реже) единый, которые могут быть и подразумеваемыми, напр.: За несколько дней он не увидел ни одного человека. Ни на одном из этих решений они не остановились. Ни одна из этих книг ему не нужна. За весь день он не произнес ни одного слова. В ответ он не сказал ни единого слова. (В последних двух случаях слова один, единый могут быть опущены.) Он не издал ни звука. Они не встретили ни души. (В этих предложениях можно подставить слова один, единый.)

Отрицательное сказуемое нет в предложениях с одиночной частицей ни может опускаться, напр.: Около дома нет ни одного дерева. В доме ни души. У нас ни клочка бумаги.

2. Повторяющаяся частица ни (в составе союза ни... ни) соответствует повторяющемуся союзу и утвердительного предложения, напр.: Они не получали ни газет, ни журналов, ни книг. (Ср.: Они получали и газеты, и журналы, и книги.) С ним не пере- писывались ни брат, ни сестра, ни родители. (Ср.: С ним переписывались и брат, и сестра, и родители.)

Отрицательное сказуемое в предложениях с повторяющимся союзом ни... ни может выражаться словами нельзя, нет, напр.: Ему нельзя ни читать, ни писать. Ни в лодке, ни в телеге/ Нельзя попасть сюда (Ахм.). В этом бесплодном лесу нет ни ягод, ни грибов, ни цветов.

Сказуемые нет, нельзя могут отсутствовать, напр.: Ни огня, ни чёрной хаты, / Глушь и снег... (П.). Ни шороха, ни звука, ни движенья (Инб.). Условия оказались ужасные: ни помыться, ни постирать, ни даже чаю горячего напиться.

§ 78. Существуют особые конструкции с частицами не и ни.

1. Конструкцию с глаголом мочь и двойным отрицанием следует отличать от конструкции с глаголом мочь с предшествующим не и повторяющимся усилительным ни. Ср. попарно примеры: 1) Он не может не работать. — Он не может ни работать, ни отдыхать. 2) Он не может не читать, он не может не писать, он не может не слушать музыку. — Он не может ни читать, ни писать, ни слушать музыку. В первом предложении каждой пары утверждается, что соответствующее действие производится; в каждом втором констатируется невозможность производить эти действия.

2. И частица не, и частица ни могут входить в конструкции с местоименными словами кто, что (в разных падежах), как, где, куда, откуда и т. п.

а) Конструкции с частицей не входят в восклицательные или вопросительно-восклицательные предложения, в которых часто присутствует частица только, напр.: Кто не знал этого человека! Что только не восхитило его на этой необычной выставке! Кому не известен этот дом? Чего в мой дремлющий то- гда не входит ум? (Держ.). Как не любить родной Москвы! (Бар.). Где только не приходилось ему бывать! Куда он только не обращался!

Такие предложения — по форме отрицательные — по содержанию всегда содержат утверждение. (Кто не знал этого человека! означает 'все знали этого человека'; Где только не приходилось ему бывать! означает 'ему всюду приходилось бывать').

б) Конструкции с местоименными словами и частицей ни (часто — с предшествующей частицей бы) всегда являются частью уступительных придаточных предложений, напр.: Кто ни умрёт, я всех убийца тайный (П.). Как ни жаль, а придётся от этого отказаться. Что бы ни случилось, надо сохранять спокойствие. Кого ни спрашивали, никто не знает. Чем бы дитя ни тешилось, лишь бы не плакало (посл.). Каким бы ни был ответ, это лучше полной неизвестности. Не мог он ямба от хорея, как мы ни бились, отличить (П.). Где бы он ни работал, его всюду ценили. Куда ни оглянусь — повсюду рожь густая! (Майк.). Когда бы к нему ни пришли, он всегда занят. Сколько ни ищи в этом деле виновника, всё равно не найдёшь.

3. Конструкции не кто иной, как и не что иное, как, в которых кто и что могут стоять в косвенных падежах без предлогов и с предлогами (не кого иного, как; не чему иному, как; не у кого иного, как; не с чем иным, как и т. д.), следует отличать от конструкций, в которые входят местоимения никто и ничто (тоже в разных падежах без предлогов и с предлогами). Ср. попарно следующие примеры: 1) Это не кто иной, как его родной брат. — Никто иной, кроме его родного брата, не может этого знать. 2) Это не что иное, как самый наглый обман. — Ничто иное его не интересует. 3) Он встретился не с кем иным, как с президентом страны. — Ни с кем иным, кроме президента, он не согласен встречаться. 4) Он согласился не на что иное, как на руководство всей работой. — Ни на что иное, кроме руководящей должности, он не согласится. В каждой паре первое предложение утвердительное, второе — отрицательное.

4. И частица не, и частица ни входят в состав ряда устойчивых сочетаний.

а) Частица не может входить в состав сложных союзов: пока не; не то; не то... не то; не только... но и; не то что (не)... а; не то (не так) чтобы... а. Примеры: Подожди, пока не кончится передача. Прекрати, не то я закричу! Погода неприятная: идет не то дождь, не то снег. Он не только поэт, но и композитор. Отношения между ними не то что не дружеские, а враждебные. Он не то что на десять минут, а и на час опоздает. Он не то чтобы груб, а несколько вспыльчив. Она не так чтобы злая, а равнодушная.

Частица не входит в состав сочетаний, близких по значению к частицам: вовсе не, вряд ли не, далеко не, едва не, едва ли не, нисколько не, ничуть не, отнюдь не, разве не, чуть не, чуть ли не; не более чем, не более как, не более и не менее как.

Частицей не начинаются многие устойчивые сочетания, в том числе включающие предложные конструкции существительных: не ахти (как, какой), не бог весть (кто, что, какой ит. п.), не в дугу, не в духе, не в зачёт, не в лад, не в ладах, не в меру, не в подъём, не в пример, не в радость, не в себе, не в силах, не в счёт, не грех, не дай бог, не до жиру, не до смеху, не до того, не к добру, не к лииу, не к месту, не ко двору, не к спеху, не на шутку, не по адресу; не по дням, а по часам; не под силу, не по зубам, не по нутру, не по себе, не ровён час, не с руки, не тут-то было, не у дел, не чета и др.

б) Частица ни является составной частью множества устойчивых сочетаний.

Сочетания, представляющие собой по форме придаточные предложения: во что бы то ни стало, как ни верти, как ни кинь, как ни крути, куда ни кинь, куда ни шло, откуда ни возьмись, что ни говори.

Сочетания с начальным одиночным ни: ни аза, ни бельмеса, ни боже мой, ни бум-бум, ни в жизнь, ни в жисть, ни в зуб (ногой), ни в какую, ни в коем разе, ни в коем случае, ни в одном глазу, ни вот столько, ни во что (ставить), ни гроша, ни гугу, ни за грош (погибнуть, пропасть), ни за понюх табаку (погибнуть, пропасть), ни за что, ни зги, ни капельки, ни копейки, ни копья, ни крошки, ни к чему, ни к чёрту (не годится), ни на волос, ни на грош, (кто, что, какой) ни на есть, ни на йоту, ни на минуту, ни на шаг, ни ногой, ни под каким видом, ни при чём, ни слова, ни пяди, ни с места, ни с чем (остаться), ни фига, ни черта, ни шагу (восклицание), ни шиша.

Сочетания с повторяющимся ни: ни бе ни ме, ни больше ни меньше, ни взад ни вперёд, ни вздумать ни взгадать, ни в мать ни в отца, ни в склад ни в лад, ни да ни нет, ни дать ни взять, ни два ни полтора, ни дна ни покрышки, ни днём ни ночью, ни душой ни телом, ни жарко ни холодно, ни жив ни мёртв, ни за что ни про что, ни кожи ни рожи, ни кола ни двора, ни конца ни края, ни к селу ни к городу, ни ложки ни плошки, ни мало ни много, ни много ни мало, ни мычит ни телится, ни нашим ни вашим, ни ответа ни привета, ни отдыху ни сроку, ни пава ни ворона, ни пройти ни проехать, ни пуха ни пера, ни рыба ни мясо, ни сват ни брат, ни свет ни заря, ни себе ни людям, ни складу ни ладу, ни слуху ни духу, ни сном ни духом, настать ни сесть, ни с того ни с сего, ни стыда ни совести, ни так ни сяк, ни там ни сям, ни то ни другое, ни то ни сё, ни тот ни этот, ни тпру ни ну, ни туда ни сюда, ни убавить ни прибавить, ни уму ни сердцу, ни уха ни рыла, ни холодно ни жарко, ни шатко ни валко; более развернутые сочетания такой же структуры: ни богу свечка ни чёрту кочерга, ни в городе Богдан ни в селе Селифан, ни в сказке сказать ни пером описать.

Примечание. О написании таких сочетаний без запятой см. «Пунктуация», § 26, примечание 1.

Правописание согласных

Глухие и звонкие согласные

§ 79. Общее правило. Парные глухие согласные звуки п, ф, т, с (и соответствующие мягкие), к, ш на конце слова и перед глухими согласными могут передаваться соответственно буквами п или б, ф или в, т или д, с или з, к или г, ш или ж. Теми же буквами могут передаваться парные звонкие согласные звуки б, в, д, з (и соответствующие мягкие), г, ж перед парными же звонкими согласными (кроме в). Чтобы правильно написать в этих случаях согласную букву, нужно подобрать другую форму того же слова или другое слово, где в той же значимой части слова (том же корне, приставке, суффиксе) проверяемый согласный находится перед гласным или перед согласными р, л, м, н, в (и соответствующими мягкими), а также перед j (на письме — перед разделительными ъ и ь, см. § 27 — 28). Примеры:

Согласные в корнях и суффиксах:

1) на конце слова: дуб (ср. дуба, дубок), глуп (глупа, глупый), грабь (грабить), сыпь (сыпать), нос (носы), воз (возы), год (года), крот (крота), женат (женатый), рукав (рукава), кровь (крови, кровью), штраф (штрафы, штрафовать, штрафной), вымок (вымокать, мокнуть, мокрый), синяк (синяки), мог (могут, могла), малыш (малыша, малышня), монтаж (монтажа, монтажный), дрожь (дрожи, дрожать); ср. изморозь (изморози, морозы, морозить) и изморось (измороси, моросить);

2) перед согласными:

а) перед глухими: дубки (ср. дубы, дубок), тряпка (тряпок, тряпочка, тряпица, тряпьё), купца (купец), овца (овец), ловкий (ловок),
рукавчик (рукава), шкафчик (шкафы), низкий (низок), миска (мисок), Васька (Вася), Кузька (Кузя, Кузьма), кадка (кадок), меткий (меток), когти (коготь), локти (локоть), бегство (бегу, беглый), ложка (ложек, ложечка), комнатушка (комнатушек), крылышко (крылышек); ср. вперемежку (перемежаться) и вперемешку (перемешать), супчик (супы) и субчик (субъект);

б) перед парными звонкими (кроме в): молотьба (молотить), свадьба (свадеб, свадебный; не проверять словом сватать), ходьба (ходить), просьба (просить), резьба (резать), волшба (волшебный), божба (божиться), вражда (вражеский), жгу (жёг, обжигать), ждать (поджидать).

Исключения: в словах отверстый и разверстый пишется с, хотя имеются глаголы отверзать(ся), отверзнуть(ся) и разверзаться), разверзнутъ(ся). В словах абстракция, реакция, коррекция пишется к (хотя абстрагировать, реагировать, корригировать), в слове транскрипция пишется п (хотя транскрибировать); в этих случаях на письме отражаются чередования согласных в языке-источнике (латинском). О соотношениях типа прогноз — прогностический, диагноз — диагностика см. § 81, п. 2, примечание 1.

Примечание. В некоторых словах буквой г передается звук х: бог (бога, боги), лёгкий, легче (лёгок), мягкий, мягче (мягок, мягонький). Слова мягкий, мягче, размягчить и т. п. не следует проверять словами типа мякоть, размякнуть, размякать.

Согласные в приставках (перед глухим или парным звонким согласным, кроме в): входить, вбивать (ср. войти, влезать), надколоть (надрезать, надорвать), обтесать, обжарить (оборвать, обрубить, объехать), отговорить, отзыв, отсоветовать (отучить), подкинуть, подбросить, подсылать (поднести, подослать), сделать, схитрить (суметь, смочь, свалить), Предкарпатъе (Предуральё).

Примечание. О правописании приставок, оканчивающихся наз, см. § 82.

§ 80. Написание непроверяемых согласных в корнях определяется в словарном порядке, напр.: абсент, абсолютный, анекдот, аптека, апсида, асбест, афганцы, вдруг, вокзал, второй, где, зигзаг, космонавт, общий, оптом, офсет, рюкзак, сбруя, тогда, фтор, футбол, экзамен.

Непроверяемыми являются согласные в следующих приставках, суффиксах, окончаниях.

Приставки. Буква к пишется в приставках экс- и экстра-: экс-чемпион, экс-президент, экстерриториальный, экстраординарный, экстра-класс. Буква с пишется в приставке дис-: дисквалификация, дискомфорт, диспропорция, дисгармония, дисбаланс; ср., однако, дизассоциация, дизъюнкция, где перед гласным и перед j произносится и пишется 3.

Суффиксы. Буква в пишется в суффиксах причастий и деепричастий -вш(ий), -вши, -в: отнявший, прочитавший, взявши, взяв, прочитав; буква ж — в суффиксе наречий -жды: дважды, единожды, четырежды; буква д перед ц — в числительных, оканчивающихся на -дцать, -надцать: двадцать, тридцать, одиннадцать, шестнадцать.

Окончания. Буква в пишется на конце форм род. п. мн. ч. существительных типа домов, городов, стульев; буква m — на конце форм 3-го лица ед. и мн. ч. глаголов: знает, спит, пишут, рисуют, ходят, ворчат; буквы шь — на конце формы 2-го лица ед. ч. наст.-буд. времени: знаешь, пишешь, ходишь, дашь.

§ 81. Слова с сочетаниями согласных ск, ст, зг, зд. В этих сочетаниях первый согласный обычно является непроверямым. При написании слов, содержащих эти очень часто встречающиеся группы согласных, нужно руководствоваться следующими закономерностями сочетания букв.

1. В русском языке нет основ, оканчивающихся на буквосочетания сг, сд, а есть только основы на зг, зд(ь); пишутся: мозг (мозга), лязг, визг, мелюзга; дрозд, горазд, гвоздь, гнездо, звезда, поезд, проезд и т. п. В начале корней пишутся зг, зд: ни зги (не видно), здесь, здоровье, здание; исключение: сдоба, сдобный.

Примечание. В начале слова буквосочетания сг и сд пишутся только на стыке приставки с- с корнем, напр.: сговориться, сгрудиться, сдать, сделать, сдружиться; согласная с проверяется здесь по общему правилу § 79.

2. На конце основ преобладают буквосочетания ск, ст(ь); пишутся: пуск (пуска), поиск, риск, тоска, лоск, арабеск, Брянск, Курск, прилагательные с суффиксом -ск- (царский, приморский, заводской); хвост, лист, крест, куст, место, покамест, простой, чистый, месть, зависть, ненависть, слова с суффиксами -ист (гитарист, футболист), -ость (смелость, жадность), -ист(ый) (холмистый, прерывистый), -аст(ый) (глазастый, зубастый). То же сочетание ст — в суффиксах -ств(о) (богатство, колдовство, казачество), -ственн(ый) (женственный), -ствова(ть) (злобствовать, бодрствовать), в приставке пост- (постмодернизм, постсоветский), в окончании -ст (даст, надоест).

В начале основ и корней буквосочетания зк, зт отсутствуют, а пишутся ск, ст, напр.: скрести, скрип, скула, стена, стон, ступать, страна.

Примечание 1. Буквосочетание ст в составе основ существительных и прилагательных пишется также в тех словах, где на месте ст в других родственных словах имеется сочетание зм, напр.: саркастический (ср. сарказм), спастический, спастика (спазм), атавистический (атавизм), афористический, афори-стика (афоризм), снобистский (снобизм), большевистский (большевизм), энтузиаст (энтузиазм); в нескольких словах (иноязычных заимствованиях) сочетанию ст соответствует в одно-коренных словах согласная з: прогностический, прогностика (прогноз), диагностический, диагностика, диагност (диагноз), парафрастический (парафраза), перифрастический (перифраза).

Примечание 2. Буквосочетание зт встречается только на стыке корня с суффиксом неопределенной формы (инфинитива) глагола: лезть, грызть, ползти, везти; буквосочетание зк — только на стыке корня и суффикса -к-, напр.: близкий, мерзкий, смазка, повозка, стрекозка. Во всех этих случаях согласная з проверяется по общему правилу § 79.

§ 82. Приставки, оканчивающиеся на з/с. Приставки без-, вз-, воз-, из-, низ-, раз- (роз-), через- (чрез-) пишутся по особому правилу: перед буквами, передающими глухие согласные (к, п, с, т, ф, х, ц, ч, ш, щ), в них пишется буква с, а в остальных случаях — буква з, напр.:
бесполезный, вспахать, воспользоваться, искусать, иссохнуть, исчислить, ниспровергнуть, растоптать, расфасовать, расхожий, расценка, расшевелить, расщепление, роспись, чересполосица; но: бездарный, безвольный, безвкусный, безотказный, вздремнуть, возбудить, избить, износить, низвести, разрубить, розыск, череззерница, чрезмерный.

Примечание. В составной приставке испод- пишется буква с: исподлобья, исподтишка, исподнизу.

Непроизносимые согласные

§ 83. В группах согласных один из согласных может не произноситься: в сочетаниях стн, стл, здн, рдц, рдч, стц, здц, нтск, ндск, ндц, нтств, стск это средний согласный, в сочетаниях лиц, вств — начальный согласный. Наличие непроизносимого согласного проверяется подбором другой формы того же слова или другого родственного слова, где этот согласный произносится, напр.: честный (честен, честь), страстный (страстен, страсть), радостный (радостен, радость), совместный (вместе), крёстный, крестник (крест, крестить), окрестный (окрест), костный (кость), пакостник (пакость, пакостить), хлестнуть (хлестать), хрустнуть (хрустеть), несчастный и счастливый (счастье), завистливый (зависть), стлать (стелю), поздний (опоздать), праздный (празден), наездник (ездить), сердце, сердцевина, сердчишко (сердец, сердечный), крестцовый (крестец), истца (истец), под уздцы (уздечка), гигантский (гигант), голландский и голландцы (Голландия, голландец), агентство (агент), марксистский (марксист, см. § 84); солнце (солнечный), здравствовать, здравствуй (здравый, здравие), явствовать (явный).

Ср. слова, не имеющие непроизносимых согласных, напр.: ужасный (ужасен), опасный, опасность (опасен), косный (косен), искусный (искусен), властвовать (власть, властен), участвовать (участие), слать (посылать), интриганский, интриганство (интриган).

Исключения. Вопреки проверке по традиции пишутся слова: блеснуть (хотя блестеть), склянка 'стеклянный сосуд' (хотя стекло, стеклянный), серчать (хотя сердиться), скатёрка (хотя скатерть; но скатерочка).

Примечание. В некоторых случаях непроизносимый согласный не поддается проверке, напр.: в в слове чувство, т в слове лестница (в последнем случае согласная т пишется вопреки проверке словом лесенка). Написание таких слов следует запоминать, как и слов, где можно заподозрить лишнюю согласную, напр.: шествовать (идти), яства (еда), ровесник.

Группы согласных на стыке значимых частей слова

§ 84. Прилагательные с суффиксом -ск-, образованные от слов с основой на гласную + ск, оканчиваются на -сский, напр.: дамасский (от Дамаск), этрусский (этруски), сан-фран-цисский (Сан-Франциско), баусский (Бауска); но: баскский (от баски), оскский (от оски — древняя племенная группа).

В прилагательных с тем же суффиксом, образованных от слов с основой на ст, эта основа целиком сохраняется, т. е. пишется -стский, напр.: марксистский (от марксист), фашистский (фашист), брестский (Брест). В глаголах с суффиксом -ствова(ть), образованных от основ на ст, пишется только одно ст: фашиствовать (от фашист), фашиствующий, анархиствующий.

§ 85. Буквенные сочетания тс (также тьс), дс, тц, дц пишутся на стыках значимых частей слова, если предшествующая часть слова оканчивается на т или д, а последующая начинается на с или ц, напр.:

на стыке приставки и корня: отскочить, подстелить, отцепить;

на стыке корня и суффикса: флотский (от флот), советский (советы), детство (дети), шведский (швед), городской (город), следствие (расследовать), уродство и уродцы (урод), блюдце (блюдо), корытце (корыто), хрипотца (хрипота);

на стыке глагольных окончаний 3-го лица или суффикса -ть неопределенной формы (инфинитива) с последующим -ся: браться (от брать), берётся, берутся, броситься (инфинитив), бросится (3-е лицо), забыться, забудется.

От прилагательных на -тский и -дский следует отличать прилагательные на -цкий. Слова на -цкий образуются от основ на ц, к и ч, причем согласные к и ч чередуются с ц, а первый согласный суффикса -ск- фонетически поглощается предшествующим ц, и это передается на письме сочетанием цк, напр.: немецкий (от немец), елецкий (Елец), бронницкий (Бронницы); казацкий (казак), рыбацкий (рыбак), калмыцкий (калмык), прапорщицкий (прапорщик), заговорщицкий (заговорщик), большевицкий (от большевик; но ср. большевистский от большевизм, см. § 81, п. 2, примечание 1); ткацкий (ткач), галицкий (от Галич: Галицкое княжество, Галицко-Волынская земля; но ср. новое галичский, см. § 90).

Примечание 1. Если конечные согласные основы к и ч не чередуются с ц, то в прилагательных пишется -ск- (после к), напр.: узбекский (узбек), таджикский (таджик), моздокский (Моздок), -ск- или -еск- (после ч, см. § 90).

Примечание 2. В прилагательных датский, чукотский пишется тс (ср. датчанин, Чукотка).

Однако в прилагательных с суффиксом -ск-, образованных от иноязычных географических наименований с основой, оканчивающейся на ц (кроме основ на иц и на двойное ц), пишется -цский, напр.: грацский (от Грац), мецский (Мец), констанцский (Констанца и Констанц), майнцский (Майни), пфальцский (Пфальц); но: кошицкий (Кошице), катовицкий (Катовице), ниццкий (Ницца), абруццкий (Абруцци). Исключение: суэцкий (от Суэц).

§ 86. Буквенные сочетания тч, дч (в том числе стч, здч) пишутся на стыках значимых частей слова, если предшествующая часть слова оканчивается на т или д, а последующая начинается на ч, напр.:

на стыке приставки и корня: отчасти, отчитаться, подчеркнуть;

на стыке корня и суффикса, а также двух суффиксов: лётчик (от летать), буфетчик (буфет), вагонетчик (вагонетка), попутчик (путь), переводчик (перевод, переводить), водопроводчик (водопровод), разведчик (разведать), оснастчик (оснастить), объездчик (объезд); складчина (складываться), азиатчина (азиатский, азиаты), Вологодчина (Вологодская область), Нижего-родчина (Нижегородская область), Брестчина (Брест, Брестская область); обидчивый (обида), доходчивый (доходить); сетчатый (сеть, сетка), сводчатый (свод), извёстчатый (известь, извёстка), многоотростчатый (отросток), звездчатый (звезда); прытче (от прыткий, где -к суффикс), чётче, едче, хлёстче (но ср. хлеще, § 88, примечание).

При этом следует иметь в виду, что в существительных после согласных т и д не пишутся суффиксы -щик, -щин(а), а пишутся (в соответствии с произношением) -чик, -чн(а): ср. сварщик, барабанщик, но будфетчик, наладчик, объездчик; Рязан-щина, но Вологодчина. Это не относится, однако, к словам, где согласной т или д предшествуют н, ль, р, й; в них пишутся (в соответствии с произношением) -щик, -щин(а), напр.: процентщик, фундаментщик, асфальтщик, алебардщик, брандспойтщик, интеллигентщина. Буквосочетания дщ, тщ встречаются также на стыке приставки и корня, напр.: подщипать, отщепить, отщипнуть.

§ 87. Не допускается на стыке корня и суффикса, а также двух суффиксов двойная согласная ч. Долгий согласный звук ч передается здесь сочетанием букв тч, напр.: передатчик (от передача), раздатчик (раздача), добытчик (добыча); кабатчик (от кабак, с чередованием согласных к — ч), потатчик (от потакать); черепитчатый (от черепица, с чередованием согласных ц — ч), крупитчатый (крупица), реснитчатый (ресница, ресничка), неметчина (немецкий), Донетчина (Донецкая область).

Примечание. Так же пишутся слова с сочетанием тч в корне: ветчина, потчевать, притча (но поручик). Двойная согласная ч встречается на письме только в заимствованных словах, в том числе в собственных именах, напр.: каприччо, Аяччо, Боккаччо.

§ 88. Буквенные сочетания сч, зч, жч, шч пишутся на стыках значимых частей слова, если предшествующая часть слова оканчивается на с, з или ж, ш, а последующая начинается на ч, напр.:

на стыке приставки и корня: бесчестье, исчерпанный, расчехлить, расчёска, считка; то же в словах, где приставка выделяется слабо: счастье (и счастливый, несчастный), счесть, считать, счёт, счёты, чересчур;

на стыке корня и суффикса: грузчик (от груз, грузить), рассказчик (рассказ), резчик (резать), разносчик (разносить), насосчик (насос), перебежчик (перебежать), обтяжчик (обтяжка); мужчина (ср. муж, мужской), Воронежчина (Воронежская область), Одесчина (Одесская область); заносчивый (заноситься), навязчивый (навязываться); полосчатый (полоса, полоска), брусчатый (брус, брусок), глазчатый (глаз, глазок), веснушчатый (веснушки); резче (резкий, где -к суффикс), носче (ноский),трясче (тряский).

При этом следует иметь в виду, что в существительных после согласных с, з, ж не пишутся суффиксы -щик, -щин(а), а пишутся -чик, -чин(а): ср. сварщик, мойщик, но резчик, разносчик, перебежчик; Орловщина, Смоленщина, но Одесчина, Воронежчина. Буквосочетание сщ встречается только на стыке приставки и корня, напр.: расщепить, исщипать.

Примечание. Буква щ пишется на конце корня в словах и формах с чередованиями ск — щ, ст — щ, напр.: ищу (ср. искать), прощу, прощённый, прощать (ср. простить), вощаной (воск), дощатый (доска), площе (плоский), гуще (густой), проще (простой), хлеще (от хлёсткий при отсечении согласной к; ср. хлёстче, § 86). Однако в слове песчаный (от песок, песка) звук щ передается сочетанием букв сч. То же в слове тысчонка (от тысяча).

§ 89. Буквенные сочетания сш, сж, зш, зж пишутся на стыках значимых частей слова, если предшествующая часть оканчивается на согласную с или з, а последующая начинается на ш или ж, напр.:

на стыке приставки и корня: бесшовный (от шов), сшить, сжать, изжить, возжечь, расшибить, разжать (выбор буквы с или з в приставках без-, из-, воз-, раз- определяется правилом § 82);

на стыке корня и суффикса: высший (ср. высокий), низший (низкий, низок), росший (рос, росла), грызший (грызу, грызла), погрязший (погрязла, погрязнуть).

Сочетание зс пишется на стыке корня с суффиксом -ск- в таких словах, как, напр., абхазский (от абхазы, Абхазия), французский (французы).

§ 90. Буквенные сочетания же, шс, не, щс пишутся (в соответствии с произношением) на стыке корня с суффиксом -ск- в прилагательных, образованных от собственных имен (личных и географических), а также от этнических наименований, напр.: парижский (от Париж), рижский (Рига), калужский (Калуга), волжский (Волга), пражский (Прага), норвежский (Норвегия), киржанский (Киржач), угличский (Углич), гринвичский (Гринвич), быдгощекий (Быдгощ), галичский (Галич), мицкевич-ский (Мицкевич), чешский (чехи), чувашский (чуваши), ульчекий (ульчи); то же в словах мужской (наряду с устарелым вариантом мужеский) и коллежский. Однако в других суффиксальных прилагательных на -ский, образованных от нарицательных существительных, после шипящих согласных пишется (в соответствии с произношением) -еск-, напр.: супружеский (от супруг), пажеский (паж), юношеский (юноша), купеческий (купец), затворнический (затворник), трюкаческий (трюкач), товарищеский (товариш).

Буквы ч и ш перед н и т

§ 91. В словах, образованных от основ на ч, к, ц, перед суффиксами, начинающимися с согласной н (суффиксами -н-, -ник, -ниц-), пишется буква ч, которой в большинстве случаев соответствует и в произношении звук ч, напр.: печной, печник (от печь), уборочный (уборка), красочный (краска), источник (исток), песочница (песок), птичник (птица), конечный (конец). Однако в некоторых таких словах букве ч обычно соответствует в произношении звук ш. К ним относятся: булочный,
булочная (сущ.), булочник (от булка); гадючник (гадюка); горчичный, горчичник (горчица); девичник (девица); кусочник (кусок); лоточный, лоточник (лоток); молочник, молочница (молоко); очечный, очечник (очки); перечница (перец, только в сочетании чёртова перечница); полуночник, полуночничать (полночь); беспорточный (портки); прачечный, прачечная (сущ.) (прачка); пустячный (пустяк); подсвечник (свеча); сердечный (сердце, только в сочетании друг сердечный и как существительное сердечный в значении 'бедняжка'); скворечня, скворечник (скворец); скучный, скучно (скука, скучать); шапочный (шапка, только в сочетаниях прийти к шапочному разбору, шапочное знакомство); яичница (яйцо); двоечник, троечник, четвёрочник, пятёрочник (двойка, тройка, четвёрка, пятёрка). То же в слове конечно, по происхождению связанном со словом конец, и в слове нарочно.

Пишется ч, а произносится обычно ш также: перед н — в женских отчествах типа Саввична, Никитична, Ильинична, Кузьминична; перед т — в слове что, в производных ничто и почто (но в нечто и ничтожный произносится ч).

В нескольких словах, производных от основ на к, перед суффиксальным н не только произносится ш, но и пишется буква ш: городошный, городошник (от городки), дурашный (дурак), раёшный, раёшник (раёк). То же в словах рушник, двурушник, дотошный, где суффикс в современном языке уже не выделяется, и в понарошку (хотя нарочно). Сочетание шт пишется в частице нешто 'разве' и в наречии ништо 'довольно хорошо; поделом', по происхождению связанных со словом что.

Примечание 1. Сочетание шн регулярно пишется: 1) перед суффиксами, начинающимися с н, в словах, образованных от слов с основой на х, напр.: золотушный (от золотуха), суматошный (суматоха), орешник (орех); 2) в суффиксах -шн(ый), -шник, присоединяемых к несклоняемым существительным на гласную, напр.: лотошный, лотошник (от лото), киношный, киношник, доминошный, доминошник; 3) в прилагательных на -шний, образованных от наречий: вчерашний, завтрашний, сегодняшний, всегдашний, нынешний, тамошний, теперешний, давнишний (см. § 56).

Примечание 2. Пишется щ, а произносится обычно ш в слове помощник (от помощь). Слово всенощная (от нощь — церковнославянская форма слова ночь) также пишется с буквой щ, хотя может произноситься ш.

Буква г в окончании -ого (-его)

§ 92. В род. п. ед. ч. прилагательных, причастий и местоименных слов мужского и среднего рода в окончании -ого (-его) пишется по традиции буква г, хотя произносится в, напр.: доброго, хорошего, большого, синего, четвёртого, читавшего, его, чего, того, сего, всего, одного, моего. То же в наречии ничего ('довольно хорошо'), в словах ничегошеньки, ничегонеделание, сегодня (и сегодняшний), итого; однако в слове ничевоки (название литературной группировки) пишется буква в.

Примечание. В слове сеголетки (ед. ч. сеголеток и сеголетка) г не только пишется, но и произносится.

Двойные согласные

Двойные согласные на стыке значимых частей слова

§ 93. Двойные согласные пишутся на стыке приставки и корня, если приставка кончается, а корень начинается одной и той же согласной буквой, напр.: беззаконный, бессердечный, ввести, восстановить, иззябнуть, исстари, оттереть (но ср. отереть, где приставка о-), поддержать, преддверие, преддипломный, ссыпать, рассыпать, раззвонить, чересседельник, контрреволюция, посттоталитарный.

Примечание. Различаются в написании, с одной стороны, слова с корнем -чет- (расчёт, расчётный, расчётливый;расчесть, расчесться), а с другой — слова с корнем -чит- (рассчитать — рассчитывать).

§ 94. Двойные согласные пишутся на стыке составных частей сложносокращенных слов, если одна часть кончается, а другая начинается одной и той же согласной, напр.: главврач, госсобственность, Моссовет, поммастера.

§ 95. Двойное н и двойное с пишутся на стыке производящей основы и суффикса, если основа кончается, а суффикс начинается одной и той же согласной н или с:

в словах с суффиксами -н(ый, ой), напр.: длинный (от длина), старинный (старина), каменный (камень), карманный (карман), доменный (домна), законный (закон), гостинный (от сущ. гостиная: гостинные разговоры, гостинный завсегдатай), чеканный (чеканить), временный и временной (время, времени), стенной (стена); -н(ий): осенний (осень), сторонний (сторона), ранний (рано); -ник: ценник (цена); -ниц(а): звонница (звон); -нича(ть): обезьянничать (обезьяна);

в словах с суффиксами -ск(ий), напр.: матросский (от матрос), русский (Русь), арзамасский (Арзамас), черкесский (черкес); -ств(о): искусство (искусный).

Двойное н пишется также в числительном одиннадцать (от один); двойное с — в формах муж. рода прошедшего времени глаголов при сочетании корня на с с конечной частью (постфиксом) -ся, напр.: несся, спасся.

Двойное л пишется в слове гулливый (от гулять, суффикс -лив-).

Примечание 1. В прилагательных с суффиксом -ск-, образованных от несклоняемых географических наименований на гласный, при сохранении этого гласного пишется одно с, напр.: Тарту — тартуский, Бордо — бордоский, Чарджоу — чарджоуский.

Примечание 2. В таких словах, как юный, свиной, пишется одно и, поскольку они не содержат суффикса

§ 96. В слитно пишущихся словах не пишется больше двух одинаковых согласных подряд, хотя бы это и требовалось составом слова, напр.: рассориться (рас+ссориться), колонный (от колонна: колонн+ный), ванная (от ванна: ванн+ная), пятитонный (от тонна: пяти+тонн+ный), одесский (от Одесса: одесс+ский), прусский (от Пруссия: прусс+ский), донбасский (от Донбасс: донбасс+ский). Но ср. сохранение трех
одинаковых согласных в пишущихся через дефис словах: пресс-секретарь, пресс-служба, масс-старт, грамм-молекула, килограмм-метр.

Двойное н и одно н в суффиксах прилагательных и существительных

§ 97. С двойным н пишутся суффиксы -енн(ый), -ствен-н(ый), -енн(ий) и -онн(ый) имен прилагательных, образованных от существительных, напр.: соломенный (от солома), обеденный (обед), жизненный (жизнь), свойственный (свойство), клюквенный (клюква), оспенный (оспа), ведренный (вёдро); умственный (ум), дарственный (дар); утренний (утро); позиционный (позиция), эмиграционный (эмиграция), экскурсионный (экскурсия); то же в слове внутренний (от наречия: внутри, внутрь).

Примечание. В словах ветреный и тундреный (от ветер, тундра) как исключение в суффиксе пишется одно н. Однако приставочные прилагательные безветренный, наветренный, подветренный пишутся с двойным н.

От прилагательных с суффиксом -енн(ый) следует отличать прилагательные с суффиксом -ян(ый), -ан(ый); они пишутся с одним н, напр.: глиняный, серебряный, полотняный, кожаный (см. § 45).

В трех прилагательных — деревянный, оловянный и стеклянный — выделяется суффикс -янн-, который пишется с двойным н.

С одним н пишется суффикс прилагательных -ин(ый), напр.: соловьиный, куриный, мышиный, гостиный (гостиный двор); то же в существительных гостиная, гостиница (но ср. прилагательное гостинный, см. § 95).

Примечание. Написание следующих прилагательных определяется в словарном порядке: с одним н пишутся смышлёный, мудрёный; с двумя н — измождённый, изнеможённый, напыщенный, медленный, отчаянный.

В существительных с суффиксом -енник пишется двойное н, напр.: путешественник (от путешествовать), предшественник
(предшествовать), свойственник (свойство), соотечественник (отечество), единомышленник (мысль, мыслить), злоумышленник, соумышленник (умысел), утопленник (утопиться), ставленник (ставить), численник (число), лапшенник (лапша).

Однако одно н пишется в словах ученик (от учить(ся), труженик (трудиться), мученик, бессребреник, сребреник (название монеты), вареник.

Примечание. О двойных согласных в заимствованных (иноязычных) суффиксах существительных см. § 108.

Двойное н и одно н в суффиксах страдательных причастий прошедшего времени и соотносительных с ними прилагательных

Полные формы

§ 98. Пишутся с нн суффиксы полных форм страдательных причастий прошедшего времени: -нн- и -ённ- (-енн-). Соотносительные с ними по форме прилагательные пишутся в одних случаях тоже с нн в суффиксе, в других — с одним н.

1. Пишутся с нн причастия и прилагательные на -ованный, -ёванный, -еванный (образованные от глаголов на -овать, -евать), напр.: балованный, корчёванный, линованный, малёванный, организованный; выкорчеванный, избалованный, намалёванный, разлинованный, реорганизованный. Ср.: всеми балованный ребёнок и балованное дитя; недавно выкорчеванные пни и корчёванный участок.

О написании тех же форм от глаголов жевать, клевать, ковать см. ниже, п. 3.

2. Пишутся также с нн причастия не на -ованный (-ёванный, -еванный) глаголов совершенного вида и соотносительные с ними прилагательные; подавляющее большинство таких глаголов содержит приставку.

а) Примеры форм, образованных от приставочных глаголов: выбеленный, выстиранный, довязанный, изжаренный, исписанный, окрашенный, очищенный, обруганный, покрашенный, подсчитанный, распутанный, сделанный. Ср.: зачитанная на собрании резолюция и зачитанная книга; усиленная новыми участниками группа и усиленное внимание.

б) Перечень форм исконно бесприставочных глаголов, а также некоторых глаголов, приставка в которых может быть выделена только этимологически: брошенный, данный, конченный, купленный, лишённый, пленённый, прощённый, пущенный, решённый, хваченный, явленный; встреченный, затеянный, обиженный, обретённый, обязанный, посещённый, снабжённый. Ср.: брошенный мальчиком камень и брошенные дети; купленный в кредит товар и купленные журналисты.

По этому правилу пишутся и формы двувидовых (имеющих значение и совершенного, и несовершенного вида) глаголов венчать, завещать, обещать, казнить, родить: венчанный, завещанный, обещанный, казнённый, рождённый. О написании форм двувидовых глаголов контузить, крестить и ранить см. п. 3.

Исключения. Пишутся с одним н соотносительные с причастными формами прилагательные в составе следующих устойчивых сочетаний: конченый человек, названый брат, названая сестра, посажёный отец, посажёная мать, Прощёное воскресенье.

3. Причастия не на -ованный (-ёванный, -еванный) глаголов несовершенного вида (они образуются Только от бесприставочных глаголов) и соотносительные с ними прилагательные пишутся по-разному: причастия с нн, прилагательные — с одним н, напр.: гружённые дровами повозки, жаренная на масле рыба, писанная маслом картина, стриженные парикмахером волосы и коротко стриженные волосы, крашенные зелёной краской скамейки, давно не метённый пол, ещё не белённые стены, уже не раз считанные деньги, деланное много раз предложение; но: гружёная баржа, жареная рыба, писаная красавица, стриженые волосы, крашеные скамейки, метёный пол, белёные стены, считаные минуты, деланое равнодушие; аналогично вязанный и вязаный, глаженный и глаженый, плетённый и плетёный, чищенный и чищеный; так же пишутся: жёванный и жёваный, клёванный и клёваный, кованный и кованый.

По этому правилу пишутся формы двувидовых глаголов контузить, крестить и ранить. Ср.: контуженный в голову боец, тяжело раненный солдат, раненный в ногу солдат, только что крещённый младенец, но: контуженый командир, раненый солдат, крещёный ребёнок.

Примечание. Как видно из примеров, причастие опознается по наличию зависимых слов. Бывают, однако, редкие случаи, когда зависимое слово не является признаком причастия. Напр., следует писать: у него усики явно крашеные (ср. явно искусственные, где слово явно употреблено при прилагательном); стены, раньше белёные, теперь покрыты зелёной краской (ср. стены, раньше белые).

§ 99. В словах с приставкой не-, в сложных словах и в некоторых сочетаниях-повторах формы причастий и прилагательных пишутся так же, как в отдельном (без приставки и не в составе сложного слова или сочетания-повтора) употреблении, т. е. по правилам § 98. Примеры:

1. Слова с приставкой не-:

пишутся с нн: необразованный, нелинованный, непроверенный, незаконченный, некупленный, непрощённый',

пишутся с н: небелёный, неглаженый, незваный, некованый, некормленый, некрашеный, немереный, немощёный, непаханый, непрошеный, несчитаный.

2. Сложные слова:

пишутся с нн: высококвалифицированный, цельноштампован-ный, благоприобретённый, свежеокрашенный, целенаправленный, слепорождённый, умалишённый',

пишутся с н: гладкокрашеный, домотканый, мелкодроблёный, самозваный, тяжелораненый, цельнокроеный.

3. Сочетания-повторы с приставкой пере- во второй части, имеющие усилительное значение. В них вторая часть пишется так же, как первая (с нн или н), напр.:

пишутся с нн: заложенный-перезаложенный, решённый-перерешённый;

пишутся с н: латаный-перелатаный, стираный-перестираный, чиненый-перечиненый, читаный-перечитаный, штопаный-перештопаный.

Исключения (к § 98 — 99). Пишутся с нн вместо н:

а) прилагательные желанный, жданный и (в составе устойчивых сочетаний) виданное ли дело?; слыханное ли дело? Они образованы от глаголов несовершенного вида желать, ждать и видать, слыхать.

Особые случаи: прилагательные надёванный и (в составе устойчивого сочетания) разливанное море; они образованы от приставочных глаголов несовершенного вида надевать, разливать, т. е. от глаголов с суффиксом -ва-, которые закономерно не образуют страдательных причастий прошедшего времени;

б) прилагательные с приставкой не-: неведанный, невиданный, негаданный, нежеланный, нежданный, ненадёванный, неожиданный, неслыханный, нечаянный и (в составе устойчивого сочетания) недреманное око;

в) сложные прилагательные долгожданный, доморощенный и (в составе собственного имени) Андрей Первозванный.

Вторые части этих приставочных и сложных прилагательных также соотносятся с глаголами несовершенного вида.

Краткие формы

§ 100. Краткие формы страдательных причастий прошедшего времени пишутся с одним н, напр.: читан, читана, читано, читаны; прочитан, прочитана, прочитано, прочитаны; мечен, мечена, мечено, мечены; помечен, помечена, помечено, помечены. Так же пишутся формы среднего рода в безличном употреблении, напр.: накурено, насорено, езжено, хожено, езжено-переезжено, хожено-перехожено.

§ 101. Краткие формы (кроме формы мужского рода) прилагательных с качественным значением, совпадающих по форме со страдательными причастиями прошедшего времени глаголов совершенного вида, пишутся с нн, напр.: воспитанна, воспитанно, воспитанны (от прилагательного воспитанный 'обнаруживающий результаты хорошего воспитания'); избалованна, избалованно, избалованны (от прилагательного избалованный 'привыкший к исполнению своих прихотей'); возвышенна, возвышенно, возвышенны (от прилагательного возвышенный 'полный высокого содержания'). Такие прилагательные имеют формы сравнительной степени: воспитаннее, избалованнее, возвышеннее.

Ср. попарно следующие примеры с краткими формами причастий и прилагательных: Она воспитана дальней родственницей. — У нее хорошие манеры, она воспитанна. Она избалована хорошими условиями. — Она капризна и избалованна.

§ 102. Краткие формы прилагательных на -нный пишутся с одним н, если эти прилагательные требуют зависимых слов и не имеют формы сравнительной степени. Примеры: привязанный к кому-либо 'испытывающий привязанность' — Она к нему очень привязана; исполненный чего-либо 'полный, проникнутый' — Душа исполнена печали; послышанный о чём-либо 'хорошо осведомленный' — Мы наслышаны о его проделках. (См. в приведенных примерах зависимые слова: к нему, печали, о его проделках.)

Примечание. Некоторые прилагательные имеют в разных значениях по-разному пишущиеся краткие формы. Ср. разное написание кратких форм слова преданный: Она добра и преданна и Она предана делу. В первом примере преданный — такое же прилагательное, как воспитанный, избалованный, возвышенный (см. § 101), у него есть сравнительная степень преданнее; во втором — такое же, как привязанный, исполненный, послышанный (требует зависимых слов: кому-, чему-либо).

Краткие формы прилагательных, выражающих различные эмоциональные состояния, могут быть написаны с н или с нн в зависимости от передаваемых оттенков значения. Напр.: Она взволнована (она испытывает волнение) — Ее речь взволнованна (ее речь обнаруживает, выражает волнение). В первом случае возможно и написание взволнованна (которым подчеркивалось бы, что ее облик выражает волнение), а во втором случае написание взволнована невозможно (так как речь не может 'испытывать волнение').

В трудных случаях различения подобных кратких форм следует обращаться к академическому «Русскому орфографическому словарю».

§ 103. Краткие формы сложных прилагательных, вторые части которых совпадают с причастиями на -нный, пишутся с н или нн в зависимости от значения. Прилагательные, выражающие признаки,
которые могут проявляться в большей или меньшей степени, т. е. образующие формы сравнительной степени, имеют краткие формы (кроме формы мужского рода) с нн; прилагательные, не допускающие по значению форм сравнительной степени, имеют краткие формы с одним н, напр.:

благовоспитанна, -нно, -нны; благоустроенна, -нно, -нны; самоуверенна, -нно, -нны; целенаправленна, -нно, -нны; целеустремлённа, -нно, -нны (есть формы сравнительной степени благовоспитаннее, благоустроеннее, самоувереннее, целенаправленнее, целеустремлённее);

взаимосвязана, -но, -ны; взаимообусловлена, -но, -ны; обще-признана, -но, -ны; противопоказана, -но, -ны (нет форм сравнительной степени).

§ 104. Краткие формы прилагательных с качественным значением, полные формы которых передаются на письме с одним н, пишутся так же, как полные. Примеры: делана, делано, деланы (от деланый 'неестественный, принуждённый'); путана, путано, путаны (от путаный 'нелогичный, сбивающий с толку'); учёна, учёно, учёны (от учёный 'основательно знающий что-либо'). Так же пишутся формы сравнительной степени (деланее, путанее, учёнее) и наречия на -о (делано, путано, учёно; см. § 105).

Примечание. Такие прилагательные немногочисленны; подавляющее большинство соотносительных с причастиями прилагательных на -ный не имеют качественного значения; таковы варёный, кипячёный, мочёный, сушёный, точёный и т.п.

Двойное н и одно н в словах, образованных от прилагательных и причастий

§ 105. Наречия на -о, существительные с суффиксами -ость, -ик, -иц(а), образованные от прилагательных и страдательных причастий, пишутся с двойным н или одним н — в зависимости от того, как пишется соответствующее прилагательное или причастие. Примеры:

пишутся с нн: нечаянно, неслыханно (от нечаянный, неслыханный), взволнованно, взволнованность (взволнованный), уверенно, уверенность
(уверенный), воспитанность, воспитанник, воспитанница (воспитанный), направленность (направленный), пленник (пленный), коренник (коренной), утренник (утренний);

пишутся с н: путано (путано рассуждает), путаник, путаница (от путаный), учёно (весьма учёно выражается), учёность (от учёный), делано (делано усмехнулся), деланость (от деланый), конопляник (конопляный), мшаник (мшаный), серебряник (серебряных дел мастер), ветреник, ветреница, ветреность, ветрено (сегодня на дворе ветрено).

Однако перед суффиксами -ец, -к(а), -ств(о), -ист(ый), -е(ть), -и(ть) двойное н не пишется, а пишется одно н, напр.: приверженец (ср. приверженный), разведенец и разведёнка (разведённый), оборванец и оборванка (оборванный), посланец (посланный), манка (манная крупа), сгущёнка (сгущённое молоко), постоянство (постоянный), совершенство (совершенный), деревянистый (деревянный), стеклянистый (стеклянный), беременеть (беременный), оказёнить (казённый), осовременить (современный), остепениться (степенный).

Двойные согласные в русских корнях

§ 106. Двойные согласные пишутся в корнях русских (не заимствованных) слов в следующих случаях.

Двойное ж пишется в словах вожжи, дрожжи, жужжать, можжевельник и в производных от них, напр.: дрожжевой, жужжание, можжевёловый, а также в некоторых формах глагола жечь и производных от него словах, напр.: жжёшь, жжёт, жжёный, выжженный, возжжённый, жжение, жжёнка (второе ж возникает здесь в результате чередования г — ж: ср. жгу — жжёт).

Однако в словах, где есть чередование зг — зж, зд — зж, пишется на месте долгого согласного ж не двойное ж, а зж, напр.: брызжет (ср. брызги), брюзжать (брюзга), визжать (визг), дребезжать (вдребезги), загромозжу (загромоздить), мозжечок, размозжить (мозг), позже (поздно), приезжать (приезд); то же в брезжить (от устар. брезг 'рассвет').

Двойное с пишется в слове ссора и его производных: поссориться, перессориться и др., а также в словах с корнем росс-, напр.: Россия, россияне, российский, великоросс, малороссиянин.

Примечание. Слова с корнем рус- пишутся с одним с, напр.: русист, русификация, русифицированный, русофил, русофоб, обрусеть, белорус; но при наличии суффикса –ск — двойное с: русский, русскоязычный, русскоговорящий, белорусский, великорусский; с двойным с пишется и слово Белоруссия.

Двойные согласные в заимствованных (иноязычных) корнях и суффиксах

§ 107. Написание двойных согласных в корнях заимствованных (иноязычных) слов определяется в словарном порядке, напр.: аббревиатура, акклиматизация, аккомпанемент, аккредитация, аккуратный, аллея, антенна, апелляция, аппарат, ассоциация, аттракцион, бацилла, брутто, буддизм, ванна, ватт, грамм, грамматика, грипп, группа, иллюзия, иллюстрация, иммиграция, ирригация, касса, кассета, киллер, класс, коллекция, колонна, комментировать, коммуна, компромисс, корреспондент, коррида, коррозия, коррупция, масса, металл, миссия, новелла, оппозиция, пицца, пресс, пресса, программа, профессор, раввин, спиннинг, стеллаж, суббота, терраса, террор, тонна, триллер, труппа, хлорофилл, хоккей, эксцесс, эссенция.

Ср. иноязычные слова с одиночными согласными: алюминий, галерея, десерт, дилер, дилетант, импресарио, коридор, офис, официальный, офшор, рапорт, раса, софит, тореро, тротуар, штекер, эмиграция и многие другие.

Двойные согласные пишутся также в некоторых собственных именах, напр.: Аггей, Аполлон, Виссарион, Геннадий, Ипполит, Кирилл, Филипп, Алла, Анна, Аполлинария, Белла, Генриетта, Инна, Римма; Аккерман, Бессарабия, Бонн, Голландия, Ессентуки, Одесса.

Примечание. В вариантах бриллиант — брильянт и производных словах (бриллиантовый — брильянтовый, бриллиантик — брильянтик, бриллиантин — брильянтин) вторые члены этих пар пишутся с одной буквой л перед ь. То же относится к вариантам типа миллион — мильон, миллионный — мильонный, миллиард — мильярд (вторые члены таких пар, ограниченные в употреблении, встречаются чаще в поэзии).

§ 108. Двойное с пишется в заимствованном суффиксе -есс(а), напр.: поэтесса (от поэт), патронесса, баронесса, виконтесса, принцесса, стюардесса, клоунесса, критикесса. Двойное т пишется в заимствованном суффиксе -етт(а), -етто (в музыкальных терминах): симфониетта (от симфония), оперетта, ариетта, канцонетта, аллегретто, ларгетто, группетто; но в словах сигарета, дискета — одно т.

§ 109. В словах, образованных от основ, оканчивающихся на две одинаковые согласные, двойные согласные перед суффиксами сохраняются, напр.: группа — группка, групповой, группировать; программа — программка, программный, программировать; балл — пятибалльный, галлы — галльский, металл — металлический, металлург; класс — классовый, классный, одноклассник; компромисс — компромиссный, киловатт — кило-ваттный, либретто — либреттист, норманны — норманнский, антенна — антеннщик, ванна — ваннщица, Дарданеллы — дар-данелльский, Калькутта — калькуттский, Канн (и Канны) — каннский, Равенна — равеннцы.

Однако вместо двойной согласной пишется одна согласная буква в следующих случаях: 1) в уменьшительных и фамильярных формах личных имен с суффиксом -к(а), напр.: Алла — Алка, Стелла — Стелка, Эмма — Эмка, Жанна — Жанка, Инна — Инка, Римма — Римка, Васса — Васка, Мирра — Мирка, Мариэтта — Мариэтка, Савва — Савка, Кирилл — Кирилка, Филипп — Филипка (так же: Филипок, род. п. Филипка и Филипчик); 2) одиночная буква н — в любых словах с суффиксом -к(а), напр.: финка (ср. финн), пятитонка, трёхтонка (тонна), колонка (колонна), антенка (антенна); 3) в следующих словах: кристальный (кристалл), финский (финн), оперетка (оперетта).

Примечание. В ласкательных формах имен на -очка, -ушка (Жанночка, Аллочка, Филиппушка, Кириллушка и т. п.) двойные согласные сохраняются.

§ 110. При сокращении слов, содержащих двойную согласную, в составе сложносокращенных слов сохраняется только одна согласная, напр.: грамзапись (граммофонная запись), корпункт (корреспондентский пункт), теракт (террористический акт), групком, групорг, спецкор.

Примечание 1. В первой части сложных слов, пишущихся через дефис, двойные согласные сохраняются, напр.: масс-индикатор, масс-культура, пресс-форма, пресс-центр, экспресс-анализ, ватт-секунда; то же в слове ваттметр.

Примечание 2. На конце слов Донбасс, Кузбасс (-басс от бассейн) пишется двойное с.

Примечание 3. Следует различать написание сложносокращенных слов и графических сокращений: последние сохраняют на конце перед точкой двойные согласные, напр.: спецкор, собкор, но: спец. корр., соб. корр. (см. § 209).

ПРАВИЛА УПОТРЕБЛЕНИЯ НЕБУКВЕННЫХ ЗНАКОВ

Дефис

Дефис (называемый также черточкой) — небуквенный орфографический знак, который употребляется в разных функциях. Он используется в правилах слитного, дефисного и раздельного написания (см. § 117 — 156), как знак переноса (см. § 211 — 219). О других применениях дефиса говорится ниже, в § 111 — 113.

§ 111. Дефис употребляется при сокращенной письменной передаче слов, в том числе таких комплексов, в которых участвуют не только буквы, но и небуквенные знаки (цифры и др.). Это следующие случаи.

1. Дефис является компонентом графических сокращений слов, включающих буквы начала и конца слова, напр.: б-ка (библиотека), г-н (господин), д-р (доктор), о-во (общество), т-во (товарищество) (см. § 210); написания типа Н-ов, В-ин вместо полных фамилий.

2. Дефис употребляется в составе графических сокращений сложных слов, независимо от того, пишутся ли эти слова слитно или через дефис, напр.: ж.-д. (железнодорожный), с.-х. (сельскохозяйственный), с.-д. (социал-демократ и социал-демократический).

3. Дефис употребляется в составе письменных эквивалентов сложных слов, часть которых передается цифрой, буквой или буквами (в том числе нерусского алфавита) или иным начертанием (даже таким, которое невозможно «прочесть»), напр.: 25-процентный, 150-летие, 300-миллионный, 5 1/2-тысячный, Т-образный, IBM-совместимый, γ-активный, «S-образное движение ловкого тела» (Купр.), ww-образные трубки.

4. Дефис пишется перед окончанием или его частью при передаче с помощью цифр числительных, напр.: 5-го, 20-й, 135-м. Таким же образом могут использоваться окончания после начертаний букв, заменяющих название буквы, напр.: заинтересовался Х-м (вместо иксом).

§ 112. Дефис применяется при записи конструкций с однородными членами, имеющими общий конечный элемент, если все члены, кроме последнего, представлены только начальными элементами; такой дефис называют «висячим», напр.: шарико- и роликоподшипники; лит- и изокружки; кино-, теле- и видеофильмы; не двух-, а трёхэтажный дом; не только англо- и франко-, но и русскоязычные тексты; как водо-, так и газоснабжение; до- или послеперестроечные процессы; либо теле-, либо радиопередача; обер- и унтер-офицеры. Как видно из примеров, употребление висячего дефиса не зависит от слитного или дефисного написания сложных слов.

§ 113. Дефис находит применение также в специальных случаях.

1. В лингвистических текстах дефис (как предшествующий буквенному комплексу, так и следующий после него) применяется при записи частей слова (приставок, корней, основ, суффиксов, окончаний), напр.: пре-, от-, голов-, молод-, говори-, -ое-, -енн-, -ами, -ая, -ют и т. п.

2. В тех же текстах дефис применяется для обозначения членения слова на значимые части или на слоги, напр.: пред-диплом-н-ый, от-толк-ну-тъ; го-ло-ва, по-ло-же-ни-е.

3. В любых текстах (чаще в художественных и публицистических) дефис может использоваться в выразительных целях:

а) для выделения (смыслового и произносительного) какой-либо части слова, напр.: Сто — невест тебе! Все — с запястьями! Без-ответственно. Бес-препятственно (Цвет.); Что звалось «само-лётом», не летало само (Рожд.); И чтобы не впустил он в своё сердце суетного, мелкого чувства, а только со-жаление, со-болезнование, только со-страдание (из газеты); то же для подчеркивания необычности образования, напр.: Предельно явив свой край и век — беспредельно являет всё, что не-край и не-век: навек (Цвет.);

б) для передачи произношения по слогам с разными целями (произнесение говорящим незнакомого слова, смысловое выделение важного слова и др.), напр.: ...в Петербурге институт/ Пе-да-го-гический, так, кажется, зовут (Гр.); Мальчик спросил: «А что такое им-пич-мент?»; Только всё-таки это был очаровательный сон, о-ча-ро-ва-тельный сон!.. (Дост.); Ка-ра-уль-ный/ На посту разлук (Цвет.); Претензии нор-маль-ны (из газеты); Ухватив руками края трибуны, он рас-хо-хо-тал-ся прямо в лицо ошалелым парламентариям (из газеты);

в) для передачи протяжного звучания гласных, раскатистого р и других особенностей произношения, напр.: Антропка! Антропка-а-а!.. — кричал он с упорным и слезливым отчаянием, долго, долго вытягивая последний слог (Т.); Ну о-о-оченъ навязчивая реклама! (из газеты); Это было р-р-р-революционно!; «П-п-роходите, п-п-пожалуйста», — сказал он заикаясь.

Косая черта

§ 114. Сфера применения знака / (косая черта) — научная и деловая речь. Он употребляется в следующих функциях.

1. В функции, близкой к союзам и и или, как знак альтернативности понятий или обозначения единого сложного понятия, напр.: категория одушевлённости/неодушевлённости, проблема слитных/раздельных написаний (в лингвистических текстах); Погребения датируются новым/новейшим временем (из археологической статьи); обязательство покупки/продажи ценных бумаг по объявленным ценам; Развивающий тренажёр «прыгунки» регулируется на размер/вес малыша (из газет).

В этой функции может употребляться не только косая черта, но и дефис (см. § 120, п. 1а).

2. Для обозначения отношения каких-либо величин, параметров (в том числе в математическом смысле), напр.: По параметрам — цена/качество, удобство в работе, простота в обращении — модель заняла лидирующее положение в своём классе множительной техники; Компьютер занял 4-е место по количеству набранных баллов и 2-е по отношению баллы/цена; Курс доллар/евро опустился до минимального значения за последние две недели; Новый ризограф с разрешающей способностью 600 точек/дюйм (из газет).

В той же функции употребляется косая черта в сокращенных обозначениях составных единиц измерения, напр.: ц/га (центнер на гектар), об/мин (оборот в минуту) (см. также: «Графические сокращения», § 210).

Апостроф

§ 115. Знак апостроф — надстрочная запятая — имеет в русском письме ограниченное применение. Он используется при передаче иностранных фамилий с начальными буквами Д и О; при этом воспроизводится написание языка-источника, напр.: Д’Аламбер (D’Alembert), Д’Аннунцио, д’Артаньян, Жанна д’Арк, д’Обинье, д’Эрвильи, О’Брайен, О’Коннор, О’Нил (но: О. Генри); то же в географических наименованиях типа Кот-д’Ивуар (государство), Кот-д’Ор (департамент во Франции).

Примечание. В словах, производных от слов с апострофом, этот знак не пишется, напр.: дартаньяновский.

Апострофом отделяются русские окончания и суффиксы от предшествующей части слова, передаваемой латинскими буквами, напр.: Он инструментовал сочиненную летом c-moll’ную увертюру (Берб.);
...французский перевод обоих романов [Ильфа и Петрова], выполненный и аннотированный Л. Préchac’ом (из комментария к современному изданию романов); пользоваться Е-mail’ом.

Примечание. После орфографической реформы 1917 — 1918 гг., упразднившей написание ъ на конце слов, получило некоторое распространение употребление апострофа в функции разделительного ъ: с’езд, об’ём, из’ятие и т. п. Такое употребление апострофа не соответствует современным нормам письма.

Знак ударения

§ 116. Знак ударения — знак ́, который ставится над гласной буквой, соответствующей ударному звуку. Этот знак может употребляться последовательно и выборочно.

Последовательное употребление знака ударения принято в следующих текстах особого назначения: а) в неодносложных заголовочных словах лингвистических и большинства энциклопедических словарей (в лингвистических словарях постановка этого знака распространяется и на приводимые грамматические формы); б) в текстах, предназначенных для изучающих русский язык как иностранный.

Во всех этих текстах используется алфавит из 33 букв — с буквой ё, употребляемой последовательно.

В обычных текстах знак ударения употребляется выборочно. Рекомендуется употреблять его в следующих случаях.

1. Для предупреждения неправильного опознания слова, напр.: бо́льшая, ви́дение, во́роны, временны́е, до́роги, отре́зать, по́зднее, по́том, про́клятый, рассы́пать, сто́ящий, у́же, узна́ю, чудно́ (в отличие соответственно от слов больша́я, ви́дение, воро́ны, вре́менные, доро́ги, отреза́ть, поздне́е, пото́м, прокля́тый, рассыпа́ть, стоя́щий, уже́, узнаю́, чу́дно); ср. «Чудна́я» — название рассказа В. Короленко, «Мо́лодец» — название поэмы М. Цветаевой.

2. Для предупреждения неправильного ударения в недостаточно хорошо известном слове, в том числе в собственном имени, напр.: гу́ру, ю́кола, Гарси́а, Конакри́, Фе́рми.

Примечание 1. Знак ударения над буквой е может использоваться в целях противопоставления букве ё: а) для предупреждения неправильного опознания слова, напр.: все́ (в отличие от всё), бере́т (в отличие от берёт); б) для предупреждения ошибочного произношения, напр.: афе́ра, гренаде́р, дебе́лый, Кре́з, Оле́ша (фамилия).

Примечание 2. Знак ударения над словом что традиционно используется (в сложных по структуре синтаксических конструкциях) с целью разграничения формы относительного местоимения что́ и союза что, напр.: ...Рассказать, что отовсюду/ На меня весельем веет, / Что не знаю сам, что́ буду/Петь, — но только песня зреет (Фет).

ПРАВИЛА СЛИТНОГО, ДЕФИСНОГО И РАЗДЕЛЬНОГО НАПИСАНИЯ

Вводные замечания. Основной принцип слитного и раздельного написания — выделение на письме слов. Части слов пишутся слитно, слова разделяются пробелами. Применение этого правила затрудняется тем, что в языке не всегда четко противопоставлены сочетания слов и целостные слова (например, сочетания с частицей не и слова с приставкой не-, сочетания существительных с предлогами и наречия, образовавшиеся из таких сочетаний).

Существует третий тип написаний — дефисные, или полуслитные. Дефис может разделять слово на части (например, жар-птица, светло-зелёный, по-новому, из-за, ва-банк, во-первых, кое-кто) и, наоборот, соединять части словосочетания (например, писатель-фантаст, хитрый-прехитрый, нежданно-негаданно, два-три).

Основные правила настоящего раздела делятся на общие и относящиеся к отдельным частям речи. Заканчивается раздел правилами особого типа — корректирующими, или правилами координации (см. § 151 — 156); они вносят в некоторых случаях изменения в те написания, которые следуют из основных правил.

Особые случаи употребления дефиса изложены выше (см. § 111 — 113).

Общие правила

§ 117. Следующие разряды слов пишутся слитно.

1. Слова с приставками, напр.:

а) с русскими приставками: безаварийный, бескассовый, вдолъбереговой, внеурочный, внутривидовой, воззвание, выбе- жать, дочитать, закричать, межбиблиотечный, междуцарст- вие, наибольший, неспециалист, неприятный, небезынтересный, небесталанный, недочеловек, недопонимать, низложить, обезле- сеть, обессилить, окололитературный, пасынок, посильнее, по- слеперестроечный, прародина, предыстория, призвук, противо- стоять, сверхчеловек, сверхдальний, соредактор, средиземный, суглинок, чересполосица, чрезмерный;

б) с приставками иноязычного происхождения: алогичный, авантитул, антициклон, антиисторический, архиважно, гипер- инфляция, демонтаж, дезинтеграция, диспропорция, иммораль- ный, интернациональный, инфраструктура, иррациональный, контрнаступление, метаязык, парапсихология, постсоветский, протоистория, реэвакуация, субпродукты, суперлайнер, транс- континентальный, ультралевый, экстерриториальный, экстра- ординарный.

Примечание. Слова с приставкой экс- в значении 'бывший' (экс-чемпион, экс-советский и т. п.) пишутся через дефис. Так же пишется слово контр-адмирал, где приставка контр- имеет особое значение (см. § 120, п. 7).

Слитно пишутся также сложные слова с начальными частями, русскими и иноязычными, близкими к приставкам, напр.: всепрощение, всеобъемлющий, ежемесячный, инопланетянин, инонациональный, лженаука, лжесоциалистический, общенародный, общепризнанный, полумесяц, полусладкий, полулежать, полушутя, самодостаточный, самолечение; панамериканский, квазинаучный, псевдоготика, псевдонародный.

2. Сложные слова, первая часть которых совпадает с формой числительного (двух-, трёх-, пяти- и т. п.), а также слова с первыми частями дву-, тре-, много-, мало-, напр.: двухмесячный, трёхтонка, четырёхпроцентный, пятиугольный, шестиэтажный, семимильный, восьмигранник, девятибалльный, десятиборье, одиннадцатилетка,
двенадцатичасовой, двадцатитонный, тридцатиградусный, сорокавёдерный, пятидесятилетие, девяностолетие, столетний, двухсотрублёвый, полуторагодовалый, полуторасталетний, двоевластие, троеперстие; двусторонний, треногий, многочлен, многоступенчатый, малолюдье, малоснежный, малопривлекательный.

3. Сложные слова с первой иноязычной (интернациональной) частью, кончающейся на гласную. Перечень основных таких частей сложных слов:

с конечным о: авто-, агро-, астро-, аудио-, аэро-, баро-, бензо-, био-, вело-, вибро-, видео-, гекто-, гелио-, гео-, гетеро-, гидро-, гомо-, дендро-, зоо-, изо-, кило-, кино-, космо-, макро-, метео-, микро-, моно-, мото-, невро-, нейро-, нео-, орто-, палео-, пиро-, пневмо-, порно-, психо-, радио-, ретро-, сейсмо-, социо-, спектро-, стерео-, термо-, турбо-, фито-, фоно-, фото-, эвако-, экзо-, эко-, электро-, эндо-, энерго-;

с конечными а, е, и: авиа-, дека-, мега-, медиа-, тетра-; теле-; деци-, милли-, поли-, санти-.

Примеры: автобиография, автозавод, агропочвенный, астрофизика, аудиотехника, аэровизуальный, барокамера, бензомоторный, биосфера, велотрек, виброизмерительный, видеотехника, гектоватт, гелиогравюра, геополитика, гетеротрансплантация, гидротурбина, гомосексуальный, дендропарк, зооветеринарный, изобары, изотермический, километр, кинофильм, космовидение, макромир, метеослужба, микробиология, микроЭВМ, монокультура, мотогонки, невропатолог, нейропсихический, неореализм, ортоцентр, палеоазиатский, пиротехника, пневмосклероз, порнофильм, психолингвистика, радиоактивный, радиоприёмник, ретромода, сейсмостойкий, социокультурный, спек-тропроектор, стереоэффект, термостойкий, турбогенератор, фитопланктон, фонохрестоматия, фотоаппарат, эвакогоспиталь, экзотермический, экосистема, электроёмкий, эндотермический, энергоёмкий;

авиапочта, авиахимический, декаметр, мегарелъеф, медиа-компания, тетразамещённый; телеобъектив, телефильм, телеКВН, телеуправляемый; дециграмм, милливольт, поливалентный, поливитамины, сантиграмм;

с двумя и более такими частями: аэрофотосъёмка, гидрогеохимический, метеорадиозонд, радиотелеуправление, спектроге-лиограмма, фотокиносъёмочный, электрорадиооборудование; автомотовелогонки, астроспектрофотометрия, палеофитогеографический.

Примечание к пп. 1 и 3. О замене слитного написания некоторых слов с такими первыми частями дефисным либо раздельным см. корректирующие правила, § 151 — 153.

4. Сложные слова с первой частью, оканчивающейся на я, напр.: времяисчисление, времяимпульсный, имятворчество, семядоля, семяочистителъный, себялюбие, себялюбивый.

§ 118. Следующие разряды слов пишутся через дефис.

1. Сочетания, представляющие собой повторение слова (часто с целью усиления), напр.: синий-синий, крепко-крепко, много-много, еле-еле, очень-очень, совсем-совсем, только-только, чуть-чуть, ах-ах, гав-гав, тьфу-тьфу, вот-вот, ходят-ходят, просят-просят; так же пишется сочетание ноль-ноль.

Сюда относятся и повторы местоименных слов все, всё, кто, что (в разных падежах), где, куда и др., напр.: Все-все приехали! Она всему-всему рада. Кто-кто только у него не бывал! Уж кем-кем, а им она довольна. Чего-чего здесь только нет! Чему-чему, а этому не бывать! Где-где, а в этом доме всегда весело. Куда-куда, а в Москву он не откажется поехать.

Примечание. О написании повторяющихся предложных сочетаний типа о чём о чём см. корректирующее правило, § 155, п. б.

2. Сочетания-повторы экспрессивного (часто усилительного) характера, в которых одна из частей осложнена приставкой или суффиксом, а также сочетания элементов, варьирующихся по звуковому составу, напр.: красавица-раскрасавица, умница-разумница, волк-волчище, терем-теремок, горе-гореваньице, день-деньской, мука-мученская, тьма-тьмущая, синий-пресиний, стираный-перестираный, рад-радёшенек, один-одинёхонек, белым-бела, раным-рано, давным-давно, мало-мальски, мало-помалу, крепко-накрепко, крест-накрест, волей-неволей, какой-никакой, как-никак, всего-навсего, скок-поскок, ждёт-пождёт, полным-полнехонька, больным-болънёшенек, постольку-поскольку (наречие), сикось-накось, страсти-мордасти, фокус-покус, штучки-дрючки, шурум-бурум, тяп-ляп, тары-бары, трали-вали, не хухры-мухры, шахер-махер, шуры-муры.

Примечание. О сочетаниях типа дурак дураком, пишущихся раздельно, см. § 122, п. 4.

3. Парные конструкции, состоящие из слов с первой частью полу-, напр.: полугород-полудеревня, полунемец-полурусский, полусказка-полубыль, полусон-полуявь; полувоенный-полугражданский, полунасмешливый-полусочувствующий, полушутя-полусерьёзно, полулёжа-полусидя.

Примечание. Между частями таких парных конструкций возможна (в некоторых синтаксических условиях: при перечислении, обособлении) и запятая, напр.: Прими собранье пестрых глав, / Полу смешных, полу печальных... (П.); Ее глаза — как два тумана, / Полуулыбка, полуплач (Забол.).

4. Сочетания соотносительных или близких по значению слов, напр.: грусть-тоска, путь-дорога, житьё-бытьё, гуси-лебеди, овощи-фрукты, хлеб-соль, ёлки-палки, кошки-мышки (игра), ложки-вилки, руки-ноги, один-единственный, жив-здоров, подобру-поздорову, нежданно-негаданно, худо-бедно, любо-дорого, шито-крыто, ходит-бродит, жили-были, пить-есть, поить-кормить, то-сё, так-сяк, туда-сюда.

5. Сочетания, имеющие значение приблизительного указания на количество или время чего-либо, напр.: день-другой, неделя-другая, напишет письмо-другое, год-два, два-три часа, раза три-четыре, человек двенадцатъ-пятнадцатъ, двое-трое мальчиков, вдвоём-втроём; Он вернется в марте-апреле.

Примечание. Если в таких конструкциях количество обозначается цифрами, между ними ставится не дефис, а тире, напр.: человек 12 — 15; ей лет 30 — 35; рублей 200 — 300; это было году в 1950-1951-м.

Примечание к пп. 3 и 5. О других случаях замены в таких сочетаниях знака дефиса знаком тире см. корректирующее правило, § 154, п. 3 и 4.

6. Сложные слова с первой частью — буквенной или звуковой аббревиатурой (см. § 206), напр.: УКВ-передатчик, МВ-печь, ВИЧ-инфекция, ДНК-содержащий.

Имена существительные

Нарицательные имена

§ 119. Следующие разряды существительных пишутся слитно.

1. Существительные, слитное написание которых определяется общими правилами: слова с приставками и начальными частями типа лже-, полу-, само- (см. § 117, п. 1), сложные слова с первой частью, совпадающей с формой числительного (см. § 117, п. 2), сложные слова с начальными частями типа авто-, авиа- (см. § 117, п. 3), сложные слова с первой частью, оканчивающейся на -я (см. § 117, п. 4), напр.: сверхчеловек, лженаука, трёхтонка, авиаудар, биосфера, семядоля.

2. Сложносокращенные слова, напр.: артобстрел, военврач, госторговля, загранпаспорт, запчасти, киберпространство, компартия, машбюро, натуроплата, пединститут, политэмигрант, соцреализм, спецвыпуск, спецПТУ, стенгазета, танцплощадка, трансагентство, хозтовары; колхоз, профорг, комсомол, торгпредство, эсминец.

3. Сложные существительные с соединительными гласными о и е, напр.: водопровод, земледелец, лесостепь, птицеферма, овощехранилище, новостройка, южноамериканцы, звукообраз, силлаботоника; с двумя и более начальными компонентами: лесоторфоразработки, пароводоснабжение, стекложелезобетон, газоводонефтенасыщение.

Об отступлениях от этого правила см. § 120, п. 6.

4. Сложные существительные с первой частью на -и или -ь, совпадающей с формой повелительного наклонения глагола: болиголов, вертихвостка, вертишейка, вырвиглаз, горицвет, дер- жидерево, держиморда, косисено, скопидом, сорвиголова, шуми- голова, грабьармия. Исключение: перекати-поле.

5. Существительные, образованные от пишущихся через дефис собственных имен (состоящих из двух частей с начальными прописными буквами), напр.: аддисабебцы, алмаатинцы (от Аддис-Абеба, Алма-Ата), буэносайресцы, йошкаролинцы, костариканцы, лосанджелесцы, ньюйоркцы, ореховозуевцы, уланудэн-цы, устькаменогорцы (названия жителей городов и государств); сенсимонизм, сенсимонист (от Сен-Симон).

6. Сочетания с пол- форм род. падежа существительных (а также порядковых числительных в функции существительных), если эти формы начинаются с согласной буквы, кроме л, напр.: полбутылки, полведра, полдома, полметра, полчаса; полвторого, полдесятого, полшестого и т. п.

Дефисное написание сочетаний с пол- определяется правилом § 120, п. 9.

Примечание. О замене слитных написаний с пол- дефисными и раздельными (пол-Москвы, пол Московской области) см. корректирующие правила, § 151 и 153.

§ 120. Следующие разряды существительных и сочетания существительных пишутся через дефис

1. Сочетания двух существительных, в которых первая часть обладает самостоятельным склонением:

а) сочетания-повторы разного типа, парные конструкции, сочетания соотносительных или близких по значению слов, дефисное написание которых определяется § 118, пп. 2, 3, 4 общих правил, напр.: умница-разумница, волк-волчище, горе-злосчастие, полусон-полуявь, друг-приятель, имя-отчество, куп- ляпродажа, марксизм-ленинизм;

б) сочетания с однословными приложениями, следующими за определяемым словом, напр.: баба-яга, ванька-встанька, город-герой, ковёр-самолёт, лён-долгунец, мать-героиня, пти- ца-носорог, рак-отшельник, рыба-попугай, скатерть-самобранка (устойчивые сочетания); дом-новостройка, журналист-между- народник, писатель-эмигрант, студент-медик, собака-ищейка, солдат-новобранец, садовод-любитель, студент-первокурсник, мать-старуха, девочка-красавица,
Маша-резвушка (свободные сочетания); с неизменяемой второй частью: парад-алле, лотерея-аллегри, программа-максимум, программа-минимум. См. также § 123, п. 2, примечание.

Примечание 1. Неизменяемое приложение может быть передано цифрами, напр.: Олимпиада-80, «Восток-2» (космический корабль), «Спрут-4» (телесериал).

Примечание 2. О раздельном написании сочетаний с однословными приложениями, следующими за определяемым словом, типа птица иволга, город Москва, господин министр см. § 122, п. 1.

Примечание 3. О замене дефиса перед приложением знаком тире см. корректирующие правила, § 154, пп. 1, 2, 5.

в) сочетания с однословными приложениями, предшествующими определяемому слову, напр.: старик-отец, красавица-дочка, умница-сын, герой-лётчик, мудрец-писатель, проказница-мартышка, самодурка-мачеха, трудяга-следователь, профан-редактор, пройдоха-управляющий. Такие приложения носят оценочный характер.

Сочетания этого типа с собственными именами обычно пишутся раздельно: старик Державин (П.), крошка Цахес (персонаж одноименной повести Гофмана), простак Ваня и т. п.; но: матушка-Русь (Некр.).

2. Сочетания с приложениями, в которых первая часть представляет собой несклоняемое существительное, напр.: кафе-автомат, каноэ-одиночка, меццо-сопрано, пальто-пелерина, ревю-оперетта, реле-станция, франко-вагон.

К ним относятся также: а) сочетания названий нот со словами диез, бемоль, бекар: до-диез, соль-диез, ми-бемоль, ля-бемоль, ля-бекар и т. п.; б) сочетания с первыми частями брутто, нетто, соло: брутто-вес, нетто-баланс, соло-вексель и т. п.; в) названия производственных марок и изделий типа Ту-104, Ил-18.

Примечание. О раздельном написании названий нот со словами мажор и минор см. § 122, п. 6.

3. Сложные слова с несклоняемой первой частью, выраженной существительным в им. п. ед. ч., имеющим окончание, напр.: ага-хан, горе-охотник, луна-парк, чудо-богатырь, эхо-импульс.

Сюда относятся также термины с названиями греческих букв в качестве начальных элементов, напр.: агьфа-частица, бета-распад, гамма-излучение, дельта-древесина, каппа-фактор, лямбда-характеристика, сигма-функция, тета-ритм.

4. Сложные слова с несклоняемой первой частью, выраженной существительным в им. п. ед. ч. без окончания (с нулевым окончанием), напр.: адрес-календарь, бизань-мачта, бизнес-класс, бой-баба, огонь-девка, генерал-майор, джаз-оркестр, дизель-мотор, допинг-контроль, жар-птица, интернет-проект, караван-сарай, марш-бросок, онлайн-опрос, пиар-акция, плащ-палатка, резус-фактор, рок-ансамбль, секс-бомба, трансфер-агент, царь-рыба; названия единиц измерения, напр.: ампер-секунда, ватт-секунда, гектоватт-час, киловатт-час, килограмм-сила; иностранные названия промежуточных стран света: зюйд-вест, зюйд-ост, норд-вест, норд-ост.

Из этого правила имеется много исключений. Слитно пишутся по традиции все названия химических соединений такого строения, напр.: бромацетон, бутилкаучук, винилацетилен, метилбензол, метилкаучук, хлорацетон, хлорбензол, этилбензол, этилцеллюлоза. Примеры других слитных написаний: вымпелфал, костьутиль, лотлинь, планкарта, фальцаппарат, четвертьфинал, штормтрап, ялбот.

Слова с первыми частями диско- (муз.), макси-, миди-, мини- (как отступление от правила § 117, п. 3), напр.: диско-клуб, диско-музыка, макси-мода, миди-юбка, мини-платье, мини-трактор, мини-футбол, мини-ЭВМ.

Следующие группы существительных, образуемых с соединительными гласными (как отступление от правила § 119, п. 3):

а) названия сложных единиц измерения, напр.: койко-место, машино-место, пассажиро-километр, тонно-километр, самолёто-вылет, станко-час, человеко-день;

б) русские названия промежуточных стран света: северо-восток, северо-запад, юго-восток, юго-запад, а также северо-северо-восток, северо-северо-запад, юго-юго-восток, юго-юго-запад;

7. Группа слов, обозначающих преимущественно должности и звания, с первыми частями вице-, камер-, контр-, лейб-, обер-, статс-,
унтер-, флигель-, штаб-, штабе-, а также экс- (в значении 'бывший'), напр.: вице-губернатор, вице-канцлер, вице-консул, вице-президент, вице-премьер, вице-чемпион; камер-юнкер, камер-паж; контр-адмирал; лейб-гвардия, лейб-гусар, лейб-драгун, лейб-медик; обер-бургомистр, обер-мастер, обер-офицер, обер-прокурор; статс-дама, статс-секретарь; унтер-офицер; флигель-адъютант; штаб-квартира, штаб-лекарь, штаб-офицер, штаб-ротмистр; штабс-капитан; экс-президент, экс-министр, экс-директор, экс-чемпион, экс-вице-премьер.

Примечание. Слова экстерриториальный и экспатриация, где приставка экс- имеет другое значение, пишутся слитно. Так же пишутся музыкальные термины обертон и унтертон.

8. Названия, имеющие форму словосочетаний со служебным словом (поскольку они состоят из трех частей, то пишутся с двумя дефисами): иван-да-марья, мать-и-мачеха, не-тронь-меня (растения), любишь-не-любишь (игра).

Примечание. О написании географических названий типа Ростов-на-Дону см. § 126, п. 6.

9. Сочетания с пол- форм род. падежа существительных (а также порядковых числительных в функции существительных), если эти формы начинаются с гласной буквы или с согласной л, напр.: пол-оборота, пол-окна, пол-апельсина, пол-узла, пол-избы, пол-епархии, пол-ёлки, пол-экрана, пол-юрты, пол-яблока, пол-лимона, пол-листа, пол-одиннадцатого.

Примечание 1. Слитное написание сочетаний с пол- определяется правилом § 119, п. 6; раздельное — корректирующим правилом § 153.

Примечание 2. В наречиях с первой частью впол- (см. § 136, п. 5) слитное написание не зависит от последующей буквы: вполоборота, вполуха и т. п.

Примечание 3. Слова с первой частью полу- пишутся слитно (см. § 117, п. 1).

10. Существительные, образованные от пишущихся через дефис нарицательных существительных, напр.: вице-президентство, генерал-губернаторство, камер-юнкерство, приват-доцентура, тред-юнионизм, унтер-офицерство, унтер-офицерша (от вице-президент, генерал-губернатор, камер-юнкер, приват-доцент, тред-юнион, унтер-офицер). Исключения: зюйдвестка, пингпонгист, сальтоморталист, шахермахерство, яхтклубовец.

Примечание. О слитном написании слов, образованных от пишущихся через дефис собственных имен с прописной буквой во второй части, см. § 119, п. 5.

§ 121. Во всех прочих случаях (не охваченных § 119 — 120) слитное или дефисное написание существительных регламентируется в словарном порядке.

Далее приводятся группы существительных сходного строения, пишущихся и через дефис, и слитно.

1. Сложные существительные, в которых первая часть представляет собой: а) полную основу самостоятельно употребляющегося существительного, имеющего в им. п. ед. ч. окончание (ненулевое); б) усеченную основу самостоятельно употребляющегося существительного или прилагательного.

Примеры дефисных написаний: а) адмиралтейств-коллегия, кают-компания, мануфактур-коллегия, почт-директор, пресс-атташе, яхт-клуб; б) аудиенц-зал, зауряд-врач, компакт-диск, коммерц-коллегия, конференц-зал, приват-доцент, юстиц-коллегия; так же пишутся названия политических партий и направлений и их сторонников, напр.: социал-демократия, социал-демократ, национал-социализм, национал-социалист, радикал-экстремизм.

Примеры слитных написаний: а) вахтпарад, секстаккорд, септаккорд; б) фальшборт.

2. Сложные существительные, первая часть которых встречается только в составе сложных слов.

Примеры дефисных написаний: арт-салон, бит-группа, берг-коллегия, брейд-вымпел, веб-страница, гранд-отель, далай-лама, дансинг-холл, контент-анализ, крюйс-пеленг, лаун-теннис, мюзик-холл, поп-музыка, субалтерн-офицер, топ-модель, трын-трава.

Примеры слитных написаний: арксинус, арьерсцена, бельэтаж, бильдаппарат, бундесканцлер, ватермашина, вицмундир, гофмаршал у квинтэссенция, кольдкрем, кунсткамера, лейтмотив, лендлорд, рейхсканцлер, фельдмаршал, шмуцтитул.

3. Существительные, состоящие из двух или более элементов, отдельно в русском языке (в качестве самостоятельных слов либо повторяющихся частей сложных слов) не употребляющихся.

Примеры дефисных написаний: альма-матер, беф-брезе, буги-вуги, джиу-джитсу, ленд-лиз, люля-кебаб, ноу-хау, папье-маше, пинг-понг, рахат-лукум, тет-а-тет, уик-энд, файф-о-клок, фата-моргана, хеппи-энд, ча-ча-ча.

Примеры слитных написаний: андерграунд (и андеграунд), арьергард, бельканто, бефстроганов, бибабо, бланманже, бомонд, бонмо, бундестаг, верлибр, вундеркинд, дзюдо, диксиленд, женьшень, квипрокво, кикапу, кроссворд, ландвер, мейстерзингер, метрдотель, нотабене, портшез, прейскурант, тамтам, терменвокс, триктрак, флердоранж, хулахуп, чайнворд, шари-вари.

Пишутся по-разному слова с первой частью па- (соотносительной с отдельно употребляющимся несклоняемым существительным): ср. па-де-де, па-де-труа и падеграс, падекатр, падепатинер, падеспань.

§ 122. Следующие сочетания пишутся раздельно.

1. Сочетания с приложениями, следующими за определяемым словом, если первое слово является по значению более широким и общим, а второе — более узким и конкретным. Сюда относятся следующие случаи:

а) два нарицательных существительных, выражающих родовое и видовое понятия в классификации природных объектов, напр.: птица иволга, рыба треска, дерево ольха, цветок роза, минерал лазурит, металл литий;

Примечание. Следует отличать такие сочетания от сочетаний типа птица-носорог, рыба-попугай, пишущихся через дефис (см. выше § 120, п. 1 б); в этих случаях названием птицы и рыбы являются сочетания целиком (поскольку носорог — не птица, а попугай — не рыба).

б) нарицательное существительное, выражающее общее понятие, и следующее за ним собственное имя, напр.: город Москва, река Волга, девочка Маша, дядя Стёпа, кот Васька, композитор Глинка, художник Репин;

в) нарицательное существительное, выступающее в роли официального обращения или упоминания, и следующее за ним нарицательное или собственное имя, напр.: товарищ полковник, гражданин судья, господин министр, господин Иванов, мистер Смит, фрау Марта, мадемуазель Жюли.

Примечание. В своем основном значении слово товарищ может иметь при себе приложение, перед которым пишется дефис: товарищ-однокурсник, товарищи-сослуживцы, товарищи -единомышленники.

2. Сочетания с неизменяемыми определениями, следующими после существительных, напр.: юбка плиссе, юбка клёш, пальто реглан, костюм хаки, брюки галифе, цвет электрик, мода мини, пальто макси, вагон люкс, масса брутто, масса нетто, язык хинди, скрипка соло, цыплёнок табака.

3. Устойчивые сочетания, эквивалентные существительным (несклоняемым либо со склонением одной части или обеих частей), напр.: казус белли, комедия дель арте, особь статья, персона грата, персона нон грата, разлюли малина, час пик, четья минея.

4. Сочетания существительного в им. п. с тем же существительным в твор. п.:

а) имеющие усилительное значение, напр.: честь честью, чин чином, молодец молодцом, дурак дураком, растяпа растяпой, бревно бревном, свинья свиньёй (ограничены узким кругом оценочных существительных);

б) входящие в уступительные конструкции с последующим союзом а или но, напр.: дружба дружбой, а служба службой; отдых отдыхом, но нужно и лечение (в них может использоваться любое существительное).

5. Сочетания типа январь месяц, в марте месяце.

6. Сочетания со словами мажор и минор, обозначающие тональности, напр.: до мажор, ре минор, ми-бемоль мажор, фа-диез минор.

Собственные имена и составные названия

Имена, псевдонимы, прозвища, клички

§ 123. Пишутся раздельно:

Сочетания русского имени с отчеством и фамилией или только с фамилией, напр.: Александр Сергеевич Пушкин, Лев Толстой.

Имена исторических и легендарных лиц, состоящие из имени и прозвища, напр.: Владимир Красное Солнышко, Всеволод Большое Гнездо, Ричард Львиное Сердце, Александр Невский, Илья Муромец, Василий Блаженный, Пётр Великий, Плиний Старший, Мария Египетская; так же пишутся подобные по структуре имена литературных персонажей, клички животных, напр.: Федька Умойся Грязью, Белый Бим Чёрное Ухо.

Примечание. Составные имена (в том числе исторических лиц, святых, фольклорных персонажей и др.), в которых вторая часть является не прозвищем, а нарицательным именем в роли приложения, пишутся через дефис, напр.: Рокфеллер-старший, Дюма-сын; Илья-пророк, Николай-угодник (и Никола-угодник); Иван-царевич, Иванушка-дурачок.

3. Двойные, тройные и т. д. нерусские (европейские, американские) составные имена, напр.: Гай Юлий Цезарь, Жан Жак Руссо, Джордж Ноэл Гордон Байрон, Генри Уордсуорт Лонг- фелло, Чарлз Спенсер Чаплин, Хосе Рауль Капабланка, Эрих Ма- рия Ремарк, Иоанн Павел II.

Примечание. По закрепившейся традиции некоторые имена пишутся через дефис, напр.: Франц-Иосиф, Мария-Антуанетта.

4. Китайские, бирманские, вьетнамские, индонезийские, корейские, японские личные имена, напр.: Лю Хуацин, Сунь Ятсен, Дэн Сяопин, Ле Зуан, Ким Ир Сен, Фом Ван Донг, У Ганг Чжи, Акира Куросава, Сацуо Ямамото.

Примечание. Китайские личные имена, состоящие из трех частей (типа Дэн Сяопин), пишутся в два слова.

5. Западноевропейские и южноамериканские фамилии, включающие в свой состав служебные элементы (артикли, предлоги, частицы) ван, да, дас, де, делла, дель, дер, ды, дос, дю, ла, ле, фон и т. п., напр.: Ван Дейк, Ле Шапелье, Леонардо да Винчи, Леконт де Лиль, Роже Мартен дю Тар, Пьеро делла Франческа, Вальтер фон дер Фогельвейде, Герберт фон Караян.

Примечание 1. Служебный элемент и в испанских фамилиях выделяется двумя дефисами, напр.: Хосе Ортега-и-Гассет, Риего-и-Нуньес.

Примечание 2. В русской передаче некоторых иноязычных фамилий артикли традиционно пишутся слитно с последующей частью (вопреки написанию в языке-источнике), напр.: Лафонтен, Лагарп, Делагарди.

Примечание 3. Об использовании апострофа в иностранных фамилиях с начальными элементами Д’ и О’ (Д’Аламбер, О’Хара и т. п.) см. § 115.

6. Итальянские, испанские, португальские имена и фамилии с предшествующими им словами дон, донья, донна, дона, напр.: дон Фернандо, дон Педро, донья Клемента, донна Мария.

Примечание. Имена литературных героев Дон Жуан и Дон Кихот, употребленные в нарицательном смысле, пишутся со строчной буквы и слитно: донжуан, донкихот.

§ 124. Пишутся через дефис:

1. Двойные (редко тройные) фамилии (в том числе включающие в свой состав псевдонимы, а также присвоенные за особые заслуги почетные именования), напр.: Римский-Корсаков, Немирович-Данченко, Мамин-Сибиряк, Мельников-Печерский, Сергеев-Ценский, Новиков-Прибой, Потёмкин-Таврический, Муравьёв-Амурский, Семёнов-Тян-Шанский, Овчина-Оболенский-Телепнев, Склодовская-Кюри, Тулуз-Лотрек, Шолом-Алейхем, Андерсен-Нексе.

Примечание 1. Некоторые (преимущественно испанские) иностранные двойные фамилии пишутся по традиции раздельно, напр.: Гарсиа Лорка, Кастро Рус.

Примечание 2. О раздельном написании личных имен, состоящих из имени и прозвища, см. § 123, п. 2.

2. Фамилии с первыми частями Сан-, Сен-, Сент-, а также некоторые фамилии с первой частью Мак-, напр.: Сан-Мартин, Сен-Симон, Сен-Жюст, Сент-Бёв; Мак-Магон, Мак-Кинли (но: Макферсон, Маккарти, Макдональдс).

3. Арабские, тюркские, персидские личные имена с составными частями, обозначающими социальное положение, родственные отношения и т. п., а также служебными словами — такими, как ага, ад, ал, аль, ар, ас, аш, бей, бек, заде, зуль, кызы, оглы, оль, паша, уль, хан, шах, эд, эль, эр, напр.: Абд аль-Кадир, Турсун-заде, Мамед-оглы, Явер-кызы, Измаил-бей, Кемаль-паша, Мирза-хан, Ахмед-шах (но: Чингисхан).

Примечание 1. Часть ибн пишется в таких именах раздельно, напр.: Ибн Сина, Ахмед ибн Абдуллах.

Примечание 2. Начальная часть Бен- может писаться в таких именах как через дефис, так и раздельно, напр.: Бен-Гурион, но Бен Барка.

Примечание 3 (к пп. 2 и 3). Написание конкретных личных имен этих групп уточняется по энциклопедическому словарю.

4. Армянские фамилии с начальной частью Тер-, напр.: Тер-Габриэлян, Тер-Петросян.

5. Японские личные имена с конечной частью -сан, напр.: Комияма-сан, Чио-Чио-сан.

Географические названия

§ 125. Пишутся слитно:

Названия со вторыми частями -город, -град, -дар, -бург, напр.: Звенигород, Белгород, Ивангород, Калининград, Волгоград, Краснодар, Екатеринбург (но: Китай-город).

Названия с первыми частями Старо-, Верхне-, Нижне-, Средне-, Ближне-, Дальне-, а также Бело-, Красно-, Черно- и т. п., напр.: Старобельск, Верхнетуринск, Нижнеангарск, Дальнере-ченск, Белоостров (поселок), Красноуральск, Черноисточинск.

Примечание. Первая часть Ново- может писаться в таких названиях как слитно, так и через дефис, напр.: Новомосковск, Нововязники, но: Ново-Переделкино, Ново-Косино, Ново-Огарёво.

§ 126. Пишутся через дефис:

1. Названия, состоящие из двух частей, представляющие собой: а) сочетание двух названий, напр.: Ильинское-Хованское, Спасское-Лутовиново, Орехово-Зуево, мыс Сердце-Камень, Садовая-Спасская улица; б) названия с соединительной гласной о или е и второй частью, пишущейся с прописной буквы, напр.: Николо-Берёзовка, Троице-Сергиева лавра, Троице-Лыково, Архипо-Осиповка, Анжеро-Судженск.

Примечание 1. По традиции слитно пишутся названия, образованные от двух личных имен: Борисоглебск, Козьмодемьянск, Петропавловск (также Петропавловская крепость).

Примечание 2. Однословные названия населенных пунктов с первой частью Северо-, Южно-, Юго- пишутся неединообразно: одни из них по традиции принято писать (в том числе на картах и в документах) слитно, другие — через дефис, напр.: Северодвинск, Североморск, Северодонецк, Северобайкальск, Южноуральск; но: Южно-Курильск, Южно-Сахалинск, Северо-Курильск, Северо-Задонск; Южно-Сухокумск, Южно-Енисейский, Юго-Камский (поселки).

2. Названия, представляющие собой сочетание существительного с последующим прилагательным, напр.: Новгород-Северский, Каменск-Уральский, Петропавловск-Камчатский, Переславль-Залесский, Гусь-Хрустальный, Струги-Красные, Москва-Товарная (станция).

Примечание. О раздельном написании названий, в которых прилагательное предшествует существительному, см. § 127.

3. Названия, представляющие собой сочетание собственного имени с последующим родовым нарицательным названием, напр.: Москва-река, Медведь-гора, Сапун-гора, Варангер-фьорд, Уолл-стрит, Мичиган-авеню, Гайд-парк.

Примечание. Названия севернорусских озер со вторым компонентом — словом озеро по традиции пишутся слитно, напр.: Выгозеро, Ловозеро.

4. Названия с первыми частями Верх-, Соль-, Усть-, напр.: Верх-Ирмень, Соль-Илецк, Устъ-Илимск, Усть-Каменогорск (но: Сольвычегодск).

5. Иноязычные географические названия, дефисное написание которых, определяемое в словарном порядке, соответствует раздельному или дефисному написанию в языке-источнике, напр.: Шри-Ланка, Коста-Рика, Нью-Йорк, Буэнос-Айрес, Солт-Лейк-Сити, Стара-Загора, Улан-Удэ, Порт-Кеннеди, Пор-ту-Алегри, Баня-Лука, Рио-Негро, Сьерра-Невада, Иссык-Куль, Лаго-Маджоре.

6. Названия, начинающиеся со служебных слов (артиклей, предлогов, частиц), а также с первыми частями Сан-, Сен-, Сент-, Санкт-, Санта-, напр.: Ла-Манш, Лас-Вегас, Ле-Крезо, Лос-Анджелес, острова Де-Лонга, Эль-Кувейт, Эр-Рияд, Сан-Франциско, Сен-Готард, Сент-Этьенн, Санта-Крус, Санкт-Петербург (но: Сантьяго).

Служебные слова (как русские, так и иноязычные) в середине составных названий выделяются двумя дефисами, напр.: Ростов-на-Дону, Комсомольск-на-Амуре, Франкфурт-на-Майне, Черна-над-Тисой, Стратфорд-он-Эйвон, Булонь-сюр-Мер, Па-де-Кале, Рио-де-Жанейро, Сантъяго-дель-Эстеро, Сен-Женевь-ев-де-Буа, Дар-эс-Салам.

Примечание к § 125 — 126. В составных географических названиях сложные прилагательные пишутся слитно либо через дефис по правилам § 129 и 130 (при написании через дефис обе части таких прилагательных пишутся с прописной буквы). Ср.: Малоазиатское нагорье, Старооскольский район, Великоустюгский район, Василеостровский район, Среднедунайская равнина, Нижнерейнская низменность, Ближневосточный регион и Юго-Восточная Азия, мыс Северо-Восточный, Сан-Фран-цисская бухта, Улан-Удэнскийрайон, Азиатско- Тихоокеанский регион, Днестровско-Бугский лиман, Волго-Донской канал, Байкало-Амурская магистраль (но: Лаплатская низменность, ср. Ла-Плата).

В наименованиях типа Северо-Китайская равнина, Северо-Кавказский военный округ, Сергиево-Посадский район, Восточно-Сибирское море, Западно-Карельская возвышенность, Южно-Африканская Республика, Центрально-Андийское нагорье написание прилагательных через дефис обусловлено употреблением во второй части прописной буквы (см. § 169).

§ 127. Пишутся раздельно составные географические названия: а) представляющие собой сочетание существительного с предшествующим прилагательным или числительным, напр.: Южная Америка, Кольский Север, Белорусское Полесье, Рудный Алтай (горная цепь), Великий Новгород, Нижний Новгород, Сергиев Посад, Великие Луки, Царское Село, Ясная Поляна, Верхнее Куйто (озеро), Десять Тысяч островов (архипелаг); б) включающие в свой состав такое сочетание, напр.: мыс Доброй Надежды, остров Святой Елены, перевал Трёх Пагод, мыс Четырёх Ветров.

Имена прилагательные

§ 128. Следующие разряды прилагательных пишутся слитно.

1. Прилагательные, слитное написание которых определяется общими правилами: слова с приставками и с начальными частями типа все-, еже-, полу-, само- (см. § 117, п. 1), сложные слова с первой частью, совпадающей с формой числительного, а также много-, мало- (см. § 117, п. 2), с начальными частями типа авто-, авиа-, поли- (см. § 117, п. 3), с первой частью, оканчивающейся на -л (см. § 117, п. 4), напр.: бесперспективный, всевозможный, ежевечерний; пятиэтажный, малодоходный; автоподъёмный, политехнический; себялюбивый.

2. Прилагательные, образованные от существительных, пишущихся слитно, напр.: госаппаратный, хозрасчётный (от госаппарат, хозрасчёт), ультразвуковой (ультразвук), водопроводный (водопровод), железобетонный (железобетон), четвертьфинальный (четвертьфинал), женьшеневый (женьшень).

3. Прилагательные, вторая часть которых либо (а) не употребляется в качестве самостоятельного слова, либо (б) в самостоятельном употреблении имеет другое, не связанное с данным сложным словом, значение. Примеры:

а) длинноногий, голубоглазый, седобородый, широкоплечий, остролистый, дубинноголовый, судоходный, победоносный, бронебойный, скорострельный, глинобитный, растительноядный, тяжеловесный, бумажнослойный, разнотипный, многозначный, каждодневный, киселеобразный, влаголюбивый;

б) великодушный (ср. душный 'тяжелый для дыхания'), русскоязычный (ср. язычный — в специальной терминологии: 'относящийся к языку как мышечному органу в полости рта'), стреловидный ('имеющий вид, форму стрелы', ср. видный доступный зрению, заметный, значительный; выдающийся; рослый, статный, представительный').

§ 129. Следующие разряды прилагательных пишутся через дефис.

1. Прилагательные, образованные от существительных, пишущихся через дефис, напр.: вице-президентский (от вице-президент), дизель-моторный (дизель-мотор), факс-модемный (факс-модем), социал-демократический (социал-демократия), контр-адмиральский (контр-адмирал), генерал-губернаторский, камер-юнкерский, приват-доцентский, унтер-офицерский, флигель-адъютантский, штабс-капитанский, ку-клукс-клановский; северо-восточный (северо-восток), северо-западный, юго-западный, юго-восточный; прилагательные, образованные от пишущихся через дефис собственных имен, напр.: санкт-петербургский (от Санкт-Петербург), нью-йоркский (Нью-Йорк), аддис-абебский (Аддис-Абеба), коста-риканский (Коста-Рика), лос-анджелесский (Лос-Анджелес), сан-францисский (Сан-Франциско), алма-атинский (Алма-Ата), улан-удэнский (Улан-Удэ), йошкар-олинский (Йошкар-Ола), усть-каменогорский (Усть-Каменогорск), соль-илецкий (Соль-Илецк), орехово-зуевский (Орехово-Зуево); рио-де-жанейрский (Рио-де-Жанейро); новгород-север-ский, ленинск-кузнецкий (от названий городов Новгород-Северский, Ленинск-Кузнецкий); ла-маншский (Ла-Манш); сен-симоновский (Сен-Симон), сухово-кобылинский (Сухово-Кобылин). Исключения: москворецкий (от Москва-река), Китайгородский (от Китай-город).

2. Прилагательные, обозначающие оттенки качества (преимущественно цвета или вкуса), напр.: бледно-жёлтый, густо-синий, светло-голубой, тёмно-русый, тускло-зелёный, ярко-красный, нежно-розовый, рыжевато-коричневый, бутылочно-зелёный, матово-белый,
серебристо-серый, кисло-сладкий, горько-солёный, терпко-сладкий, сладковато-горький, кричаще-яркий, раскатисто-громкий, а также (с наречием в первой части) изжелта-красный, иссиня-чёрный. Исключение: чернобурая лисица (только в этом сочетании).

Это правило распространяется и на любые индивидуально-авторские образования, обозначающие сочетания признаков. Такие сложные прилагательные широко употребляются в художественной и публицистической речи, напр.: тяжело-звонкое скаканье (П.), злобно-бесстыже-хвастливые выходки (С.-Щ.), сладко-пахучий, грубо-решительный, упрямо-самонадеянный, сурово-непроницаемый, трогательно-романтический.

3. Прилагательные, образованные от сочетаний имени и фамилии, имени и прозвища, напр.: вальтер-скоттовский (Вальтер Скотт), жюль-верновский, ромен-роллановский, робин-гудовский, чайльд-гарольдовский, козьма-прутковский, чарли-чаплинский, а также прилагательные типа дяди-Стёпин, тёти-Валин (см. § 166).

Примечание. Однако пишутся слитно прилагательные, образованные: а) от китайских, корейских, вьетнамских личных имен, напр.: маоцзэдуновский (Мао Цзэдун), кимирсеновский (Ким Ир Сен), хошиминовский (Хо Ши Мин); б) отличных имен, начинающихся служебными элементами (артиклями, частицами) ван, де,ле, фон и т. п., напр.: вангоговский (Ван Гог), деголлевский (Де Голль), фоннеймановский (фон Нейман).

4. Относящиеся к научной и технической терминологии прилагательные с повторяющимся корнем типа водо-водяной, газо-газовый, одно-однозначный и типа электрон-электронный, протон-протонный, спин-спиновый.

5. Музыкальные термины, содержащие в качестве составной части названия нот, напр.: до-мажорный, ре-минорный, си-бемоль-мажорный, фа-диез-минорный.

Примечание. О написании составных терминов типа до мажор, ре минор см. § 122, п. 6.

6. Устаревшие краткие прилагательные типа сам-друг, сам-трете́й, сам-пят.

§ 130. В остальных случаях сложные прилагательные (последняя часть которых всегда может употребляться в качестве самостоятельного слова — прилагательного или причастия) пишутся слитно либо через дефис по следующему правилу.

1. Пишутся слитно прилагательные, образованные из основ слов, отношение между которыми носит подчинительный характер, напр.: железнодорожный (железная дорога), каменноугольный (каменный уголь), сельскохозяйственный, меднорудный, горнолыжный, водноспортивный, громоподобный, станкостроительный (строить станки), угледобывающий, газообеспеченный, машиночитаемый, азотосодержащий (вариант: азотсодержащий), зубоврачебный, низкотемпературный, широкофюрматный, круглогодичный, добросердечный, мелкооптовый, англоговоря- щий, свежеокрашенный, новоизбранный, внешнеполитический, древнерусский; латиноамериканский (Латинская Америка), западноевропейский, дальневосточный; высокохудожественный, узкопрактический, тяжелобольной, глубокоуважаемый, вышеуказанный, вечнозелёный, быстрорастворимый, сильнодействующий, легковоспламеняющийся.

Примечание. Прилагательные типа вечнозелёный, сильнодействующий, являющиеся терминами, представляют собой слово-сращение, образовавшееся из сочетания наречия с последующим прилагательным или причастием. Их следует отличать от свободных сочетаний наречий с причастиями или прилагательными, пишущихся раздельно. Ср., напр.: быстродействующие средства и быстро действующий в экстремальных ситуациях человек. См. также § 131.

2. Пишутся через дефис прилагательные, образованные из двух или более основ слов, обозначающих равноправные понятия, напр.: выпукло-вогнутый, садово-огородный, научно-технический, общественно-политический, прядильно-ткацкий, административно-командный, мясо-молочный, звуко-буквенный, фарфоро-фаянсовый, приходо-расходный, спуско-подьёмный, азотно-калийно-фюсфюрный, бело-сине-красный (флаг), чёрно-белый, англо-русский, японо-китайский, афро-азиатский, волго-камский, урало-сибирский, кирилло-мефодиевский.

3. Из правила пп. 1 — 2 имеется много исключений. Так, пишутся слитно, несмотря на равноправное по смыслу отношение основ, прилагательные глухонемой, буровзрывной, пароводяной, водовоздушный, газопаровой, газобензиновый, нефтегазовый, тазобедренный и др. С другой стороны, пишутся через дефис, несмотря на подчинительное отношение основ, прилагательные буржуазно-демократический, военно-исторический, жилищно-кооперативный, парашютно-десантный, гражданско-правовой, авторско-правовой, уголовно-процессуальный, врачебно-консультативный, лечебно-физкультурный, стрелково-спортивный, государственно-монополистический, экспериментально-психологический, химико-технологический, ракетно-технический, молочно-животноводческий, генно-инженерный, электронно-лучевой, ядерно-энергетический, партийно-номенклатурный, валютно-обменный и др. Дефисному написанию таких слов способствует наличие в первой основе суффикса относительных прилагательных (-н-, -енн-, -ое-, -ск-).

Примечание. Пишутся слитно прилагательные, преимущественно употребляющиеся в функции имен существительных, напр.: военнопленный, военнообязанный, срочнослужащий, ссыльнокаторжный, ссыльнополитический, земноводные, парнокопытные.

В спорных и сомнительных случаях написания сложных прилагательных следует обращаться к академическому орфографическому словарю.

§ 131. Пишутся раздельно словосочетания, состоящие из наречия и прилагательного или причастия, напр.: абсолютно необходимый, диаметрально противоположный, жизненно важный, функционально близкий, сравнительно быстрый, ограниченно годный, принципиально новый, рабски покорный, энциклопедически образованный, химически чистый, экологически чистый, отчётливо выраженный, научно обоснованный, социально защищенный, социально ориентированный, отдельно взятый, плохо скрываемый, крайне враждебный, постоянно действующий, свободно конвертируемый. См. также примечание к § 130, п. 1.

Имена числительные

§ 132. Пишутся слитно:

а) количественные числительные со второй частью -дцать, -надцать, -десят, -сто, -сти, -ста, -сот и (только в формах косвенных падежей) -стам, -стами, -стих, напр.: двадцать, одиннадцать, пятьдесят, девяносто, двести, триста, пятьсот, шестьсот, двумстам, семьюстами, о восьмистах;

Примечание. От вторых частей числительных -сот, -стам, -стами, -стах следует отличать отдельно пишущиеся формы сот, стам, стами, стах существительного, употребляющегося преимущественно с числительным несколько: нескольких сот, нескольким стам и т. д.

б) порядковые числительные со второй частью -дцатый, -надцатый, -десятый, -сотый, -тысячный, -миллионный и т. д., напр.: тридцатый, двенадцатый, шестидесятый, четырехсотый, пятнадцатитысячный, шестисотмиллионный.

§ 133. Пишутся раздельно:

а) составные количественные числительные, в том числе сочетания, включающие, кроме числительных, существительные тысяча, миллион, миллиард и т. д., напр.: сорок семь, сто восемьдесят девять, семьюстами сорока девятью, три тысячи четыреста девяносто четыре, миллион двести тысяч сто пятьдесят и т. д.;

б) составные порядковые обозначения, в которые могут входить, кроме количественных числительных, существительные тысяча, миллион и т. д., а последней частью в них является порядковое числительное, напр.: двадцать пятый, триста пятьдесят восьмой, тысяча девятьсот девяносто четвёртый, две тысячи первый, миллион двести тысяч сто пятый и т. д.

Примечание 1. Так же (если они не передаются цифрами) пишутся обозначения времени (часов, минут при опущении слов час и минута), в которые может входить наряду с числительными существительное ноль, напр.: в три ноль пять, в ноль пятьдесят четыре, в пять пятнадцать, в двадцать три сорок восемь и т. д.

Так же (в случае необходимости) пишутся передаваемые с помощью числительных цепочки цифр (номера телефонов и др.), напр.: ноль один, двести два шестьдесят пять сорок три.

Примечание 2. Сочетание ноль-ноль пишется через дефис (см. § 118, п. 1).

Местоименные слова

Местоименные слова (противопоставляемые словам знаменательным) выступают в роли существительных (напр., кто, что), прилагательных (напр., какой, такой), наречий (напр., когда, тогда, где, там), числительных (напр., сколько, столько).

§ 134. Пишутся слитно местоименные слова: а) с приставкой не-, на которую падает ударение: некто, некого, нечто, нечего, некоторый, некогда, негде, некуда, неоткуда, незачем, несколько; б) с приставкой ни- (всегда безударной): никто, ничто, никакой, ничей, никогда, нигде, никуда, ниоткуда, никак, нисколько. В сочетаниях с предлогами формы таких местоименных слов пишутся раздельно, напр.: не у кого, не с чем, ни о ком, ни в каком, ни при чём, ни в чьём.

§ 135. Пишутся через дефис местоименные слова:

а) с начальной частью (приставкой) кое- (кой-): кое-кто, кое-что, кое-какой, кое-чей, кое-когда, кое-где, кое-куда, кое-откуда, кое-как, а также кой-кто, кой-какой и т. п. В сочетаниях с предлогами формы этих местоименных слов пишутся раздельно, напр.: кое у кого, кое с каким, кое о чём;

б) с конечными частями (постфиксами) -либо, -нибудь, -то: кто-либо, что-либо, какой-либо, чей-либо, когда-либо, где-либо, куда-либо, откуда-либо; кто-нибудь, что-нибудь, какой-нибудь, чей-нибудь, когда-нибудь, где-нибудь, куда-нибудь, откуда-нибудь, как-нибудь, сколько-нибудь; кто-то, что-то, какой-то, такой-то, чей-то, когда-то, тогда-то, где-то, там-то, ку- да-то, туда-то, откуда-то, оттуда-то, как-то, так-то, сколько-то, столько-то.

Пишется раздельно местоимение друг друга.

Примечание 1. О дефисном написании повторов местоименных слов см. § 118, п. 1.

Примечание 2. Пишутся раздельно сочетания местоименных слов с предшествующими словами неизвестно, невесть, неведомо, непонятно, абы (просторечная частица) и с последующими попало, угодно, напр.: неизвестно кто, неизвестно который, неизвестно когда, неизвестно сколько; невесть что, невесть чей, невесть где; неведомо кому, неведомо какой, неведомо куда; непонятно кто, непонятно какой, непонятно откуда; абы кто, абы как, абы куда; чем попало, какой попало, куда попало; кого угодно, чей угодно, откуда угодно, сколько угодно.

Наречия

Вводные замечания. Наречия, образованные с помощью приставок от слов различных частей речи, в соответствии с общими правилами слитного и раздельного написания пишутся слитно. Однако существует объективная сложность разграничения в языке наречий с приставками и сочетаний существительных с предлогами, выражающих, как и наречия, обстоятельственные значения. Кроме того, среди наречий есть значительное количество единиц, традиционное раздельное написание которых не соответствует как общему принципу слитной передачи на письме отдельных слов, так и частным правилам написания наречий. Этим предопределяется во многих случаях словарный порядок установления слитного либо раздельного написания наречий.

В связи с трудностью разграничения приставочных наречий и федложно-падежных сочетаний в данном разделе рассматриваются не только собственно наречия (пишущиеся как слитно, так и раздельно), но и сходные с ними устойчивые сочетания, называемые ниже на-печными сочетаниями. Для обозначения начальных частей, пишущихся слитно или раздельно с последующей частью, используется \ ермин «предлог-приставка».

§ 136. Пишутся слитно:

1. Наречия, образованные с помощью приставок от наречий, напр.: вовне, донельзя, доднесь, задаром, зазря, извне, навсегда, назавтра, напополам, напрочь, насовсем, отныне, позавчера, поныне, посейчас, пораньше, послезавтра.

Примечание. Слитно пишущиеся наречия, образованные с помощью приставок от наречий, следует отличать от сочетаний предлогов на и до с неизменяемыми словами, употребляемыми в значении существительных, напр. до завтра, на завтра (ср.: назавтра они расстались и отложить работу на завтра), на вчера, на сегодня, на после, на потом, на хорошо, на отлично; на авось, на нет, на ура.

2. Наречия, образованные от имен прилагательных и включающие в свой состав либо (а) полные формы, либо (б) краткие формы прилагательных (в том числе старые и теперь неупотребляемые), напр.:

а) вживую, вкрутую, внаглую, впервые, вплотную, впрямую, врассыпную, врукопашную, вручную, втихую, вхолостую, вчистую, заранее, зачастую, надаровую, напрямую, наудалую, подчистую;

Примечание 1. Раздельно пишутся наречные сочетания на боковую, на мировую, на попятную, на равных, в целом; раздельное написание наречных сочетаний в открытую и в общем определяется правилом § 137, п. 3.

Примечание 2. Дефисное написание наречий с приставкой по-, образованных от прилагательных (типа по-новому), определяется правилом § 138, п. 2.

б) вдвойне (ср. двойной), вкратце (ср. краткий), вполне, вправо, вообще, дотемна (но: от темна до темна, см. § 137, п. 4), досуха, заодно, запросто, издавна, налегке, начисто, подолгу, попусту, сгоряча, слева, справа, сослепу, сполна, спьяну, снова, сызнова.

3. Наречия, образованные от местоименных слов, напр.: вовсю, вовсе, навовсе, совсем, затем, зачем, оттого, отчего, оттуда, потом, потому, почём, почему, посему, поэтому.

Примечание. О написании слов притом, причем см. § 140, п. 2.

4. Наречия, образованные с помощью приставок в, на от собирательных числительных, напр.: вдвое, втрое, вчетверо, вдесятеро, надвое, натрое, вдвоём, втроём, вчетвером, вдесятером.

Примечание. Раздельно пишутся сочетания предлога по с собирательными числительными, напр.: по двое, по трое, по пятеро.

5. Наречия с первой частью впол-, напр.: вполглаза (смотреть), вполголоса, вполнакала, вполноги (играть, кататься, танцевать), вполоборота, вполроста, вполсилы, вполслуха, вполуха (слушать), вполцены; вполоткрыта, вполпьяна, вполсыта.

Примечание. Раздельно пишутся: а) сочетания предлога в и сложного слова с первой частью пол и второй частью — названием единицы измерения, напр.: ростом в полметра, весом в полтонны, шириной в пол-аршина; б) сочетания, указывающие на время, типа в полпервого (встретиться), в пол-одиннадцатого (прийти).

6. Наречия с пространственным и временным значениями, в которых приставка соединяется с формами существительных верх, низ, перед, зад, бок, высь, глубь, даль, близь, ширь, век, начало, напр.: вверх, вверху, доверху, кверху, наверх, наверху, поверх, поверху, сверху; вниз, внизу, донизу, изнизу, книзу, понизу, снизу; вперёд (и впереди, кпереди, спереди), наперёд, поперёд; взад (и кзади, назади, позади, сзади), назад; вбок, набок, обок (но: под боком, см. § 137, п. 1; бок о бок, см. § 137, п. 4), сбоку; ввысь, подвысь; вглубь; вдаль, вдали, издали, одаль, поодаль; вблизи; вширь; ввек, вовек, вовеки, довеку, извека, навек, навеки (но: во (на) веки веков, во (на) веки вечные; из века в век, см. § 137, п. 4); вначале, изначала, поначалу, сначала.

Некоторые из таких наречий могут употребляться в роли предлогов с формой род. п., напр. карниз вверху стены, сноска внизу страницы, сверху холма хорошо видны окрестности, пикник вблизи озера, стоять сбоку стола.

Примечание к пп. 1, 2, 3, 6. Следует различать слитно пишущиеся наречия и совпадающие с ними в буквенном составе, но пишущиеся раздельно сочетания предлогов со словами других частей речи (существительными, прилагательными, наречиями, местоимениями). В таком различении большую роль играет контекст. Именно в контексте выявляется реальное значение и типичные синтаксические связи слов разных частей речи. Ср. следующие пары примеров: уехать насовсем (наречие, отвечает на вопрос «как?») — сослался на совсем старые данные (предлог на, относящийся к существительному данные, + наречие совсем, относящееся к прилагательному старые и образующее с ним
словосочетание); поговорить с кем-нибудь напрямую — выйти на прямую дорогу; действовать заодно с кем-нибудь — посчитать два посещения за одно; удивился, затем рассмеялся (наречие, отвечает на вопрос «когда?») — за тем домом уже поля (предлог за + местоимение тем); вначале (наречие, отвечает на вопрос «когда?») всем было интересно — в начале пути все оживлённо шутили (предлог в + существительное начало, образующее с зависимым от него словом путь словосочетание); посмотреть наверх — с обрыва на верх повозки посыпались камни; вдали виден лес — в дали, скрытой туманом; глядеть вдаль — всматриваться в даль степей; распространяться вглубь и вширь — вникать в глубь, в суть проблемы. В зависимости от понимания текста пишущий может выбрать и слитное, и раздельное написание в таких, например, случаях: погрузиться вглубь (в глубь) океана, зайти вглубь (в глубь) леса, гнездо наверху (на верху) дерева.

§ 137. Пишутся раздельно:

1. Наречные сочетания предлогов-приставок без, для, до, под, при, про с формами имен существительных (в том числе не употребляющимися вне этих сочетаний), напр.:

без конца, без напряга, без обиняков, без продыху, без просыпа, без разбору, без спросу, без толку, без удержу, без умолку, без устали, без утайки;

для блезиру, для верности, для вида, для затравки, для порядка, для смеха, для сугрева;

до зарезу, до неузнаваемости, до отвала, до полусмерти, до смерти, до упаду, до чертиков;

под боком, под вечер, под гору, под дых, под ключ, под конец, под ложечкой, под микитки, подмышки, под началом, под откос, под ручку, под силу, под спудом, под стать, под уздцы, под уклон, под утро, под хмельком, под шумок;

при смерти, при деньгах, при своем, при своих;

про запас, также с формой возвратного местоимения: про себя (не вслух).

Примечание 1. Пишутся слитно дотла, подчас, подряд, а также подшофе.

Примечание 2. О слитном написании приставки до со словами пространственного и временнбго значения (доверху, донизу) см. § 136, п. 6.

Примечание 3. От наречных сочетаний под мышки, под мышкой и т. п. следует отличать существительное подмышки (ед. ч. подмышка), пишущееся слитно; ср., напр.: натёр (что?) подмышки и натёр (где?) под мышками; пиджак жмёт в подмышках.

2. Наречные сочетания, состоящие из предлога-приставки с и формы род. п. существительного на -у (-а), напр.: с виду, с голоду, с испугу, с лёту, с маху, с налёту, с наскоку, с перепугу, с разбегу, с разгону, с размаху, с ходу (и с испуга, с лёта, с налёта, с наскока, с перепуга, с разбега, с разгона, с размаха).

Примечание. Пишутся слитно сразу, сроду, срыву, сряду, срывка, сплеча; слитное написание слов сбоку, сверху, снизу, сначала определяется правилом § 136, п. 6.

3. Наречные сочетания предлогов-приставок в, с со второй частью, начинающейся с гласных, напр.: в обмен, в обнимку, в обрез, в обтяжку, в обхват, в одиночку, в одночасье, в отместку, в охапку, в охотку, в убыток, в угоду, в укор, в упор, в упрёк, в открытую, в общем, в оба, с иголочки, с изнанки, с оглядкой, с опаской, с отвычки, с охотой, с умом, с умыслом.

4. Наречные сочетания, образованные повторением существительных или числительных с предлогом и пишущиеся в три или четыре слова, напр.: бок о бок, с боку на бок, с глазу на глаз, с часу на час, голова в голову, нога в ногу, след в след, рука об руку, из рук в руки, из века в век, из года в год, раз за разом, раз от разу, раз на раз, из раза в раз, от темна до темна, душа в душу, точка в точку, честь по чести, чин по чину, слово в слово, один на один, двое на двое, трое на трое (но: крест-накрест, см. § 118, п. 2).

5. Наречные сочетания (два или более), в которых существительное, реализующее одно определенное значение, употребляется в различных падежных формах с одним и тем же или разными предлогами, напр.: с ведома и без ведома, в голову и в головах, в ноги и в ногах (о постели), в сторону и в стороне, на сторону и на стороне, в тупик и в тупике, в особицу и на особицу, на память и по памяти, на совесть и по совести; за границу, за границей и из-за границы; за пазуху и за пазухой, на дом и на дому, на задворки и на задворках, на закорки и на закорках, на карачки и на карачках; на корточки, на
корточках и с корточек; на кулачки и на кулачках, на кулички и на куличках, на побегушки (взять) и на побегушках, на поруки и на поруках, на попятную и на попятный (двор), на цыпочки и на цыпочках; на четвереньки, на четвереньках и с четверенек; под ложечку и под ложечкой; подмышку, подмышки, под мышкой, подмышками и из-под мышек; под спуд, под спудом и из-под спуда.

Из этого правила имеются исключения, определяемые как традицией написания, так и другими правилами, напр., пишется раздельно со зла, но слитно назло, с изнанки — наизнанку, в одиночку — поодиночке, до зарезу — позарез; пишутся слитно внутрь — внутри — изнутри, вкось — наискось, вперегонки — наперегонки, встарь — исстари, замуж — замужем, наземь — оземь.

Примечание. От наречных сочетаний за границей, за границу, за рубежом, за рубеж, за городом, за город следует отличать существительные заграница (связи с заграницей), зарубеж (работать на зарубеж), загород (летом предпочитаю загород). О существительном подмышки (ср. наречное сочетание подмышки) см. § 137, п. 1, примечание 3.

§ 138. Пишутся через дефис:

1. Наречия с приставкой в- (во-), образованные от порядковых числительных, напр.: во-первых, во-вторых, в-третьих, в-десятых (так же пишется в-главных, в-последних).

2. Наречия с приставкой по-, оканчивающиеся на -ому, -ему, -ски, -цки, -ьи, образованные от прилагательных (в том числе от местоименных прилагательных мой, наш, всякий и т. п.), напр.: по-новому, по-пустому, по-прежнему, по-хорошему, по-вашему, по-твоему, по-своему, по-другому, по-всякому (так же пишется вводное слово по-видимому), по-Петиному (от прилагательного Петин); по-всячески, по-людски, по-дружески, по-русски, по-немецки, по-казацки, по-лисьи, по-собачьи (и просторечные по-ихнему, по-нашенски, по-каковски); наречия по-его, по-её, по-их, образованные от несклоняемых местоименных прилагательных; по-социал-демократически, по-жюлъ-верновски, по-тёти-Валиному.

Примечание 1. Так же пишутся образованные от существительных наречия по-латыни (читать по-латыни, т. е. на латинском языке, но: занятие по латыни), по-матери, по-матушке (матом), по-человечеству.

Примечание 2. Пишется через дефис наречие на-гора.

Примечание 3. О правописании наречий с элементами -то, -либо, -нибудь, кое- (кой-), -таки см. § 135 и 143, п. 2 в.

Примечание 4. Наречия, образованные повторами, типа чуть-чуть, давным-давно, крепко-накрепко, волей-неволей, мало-помалу, сикось-накось, пишутся через дефис по правилу § 118, пп. 1 и 2. Наречие точь-в-точь пишется по традиции с двумя дефисами.

§ 139. Во всех остальных (не регламентированных в § 136 — 138) случаях наречия (наречные сочетания) пишутся слитно либо раздельно, причем их написание устанавливается в словарном порядке. Написание таких единиц не зависит ни от употребительности той части слова, которая следует за предлогом-приставкой, ни от самого предлога-приставки и определяется лишь письменной традицией. Подавляющее большинство этих наречий (наречных сочетаний) образованы из предложно-падежных форм существительных или являются такими формами.

Ниже приводятся примеры наречий и наречных сочетаний по алфавиту предлогов-приставок в, за, к, на, от, по, с. Слитное или раздельное написание таких наречий и наречных сочетаний регламентируется академическим «Русским орфографическим словарем». Напр.,

пишутся слитно: ввечеру, вволю, вгладь, вгорячах, вдоволь, вдобавок, взаймы, взаперти, вконец, влёт, вмиг, воистину, вовремя, вокруг, вперевалку, вперегиб, вперемешку, вповалку, впопыхах, впотьмах, впритык, впроголодь, впросак, впросонках, вразвалку, вразброд, вразлад, вразрядку, врасплох, всерьёз, вслух, второпях; пишутся раздельно: в бегах, в глубину, в голос (кричать), в долг, в ладах, в насмешку, в нетях, в ногу, во благовремение, во всеоружии, во всеуслышание, в пандан, в придачу, в разлив и в розлив, в рассрочку, в розницу, в сердцах, в старину, в тягость, в ходу, в ходе, в шутку;

пишутся слитно: запанибрата, заподлицо, зараз; пишутся раздельно: за бесценок, за глаза, за грудки, за душой, за здравие, за полночь, за полдень, за упокой, за шкирку;

пишутся слитно: кнаружи, кстати; пишутся раздельно: к лицу, к месту, к слову;

пишутся слитно: навзничь, навстречу, навыпуск, навытяжку, наголову (разбить), наизусть, наискосок, налицо, наоборот, наобум, напоказ, напролом, напропалую, нарасхват, наряду, насмарку, насмерть, наспех, настороже, натощак, наугад, наутёк, наутро, начеку, начистоту, нашармака, наяву; пишутся раздельно: на арапа, на бегу, на беду, на весу, на глазах, на днях, на дыбы, на излёте, на износ, на лад, на лету, на отшибе, на ощупь,, на пару, на плаву, на подбор, на подержание, на подхвате, на потребу, на пропой, на радостях, на раззавод, на редкость, на рожон, на рысях, на скаку, на славу, на слух, на сносях, на стрёме, на убой (кормить), на фуфу, на цугундер, на часах, на шарап, на юру;

пишутся слитно: отроду, отчасти; пишутся раздельно: от души, от сердца, от пуза;

пишутся слитно: повечеру, поистине, понаслышке, поперёк, пополам, пополуночи, посередине, поутру, пошепту; пишутся раздельно: по вечерам, по вызову, по горло, по дешёвке, по душам, по злобе, по максимуму, по нутру, по первости, по плечу, по сегодня, по старинке, по уполномочию, по уши, по ходу;

пишутся слитно: слишком, снаружи, сплеча, спозаранку, спросонок; пишутся раздельно: с бухты-барахты, с гаком, с горя, с душком, с кандибобером, с кондачка, с листа, с лихвой, с напрягом, с панталыку, с поличным, с сердцем.

Примечание. О различении слитно пишущихся наречий и пишущихся раздельно сочетаний существительных с предлогами (слишком далеко — пять километров с лишком) см. примечание к § 136.

Служебные слова и междометия

§ 140. Пишутся слитно следующие служебные слова и междометия.

1. Предлоги, образовавшиеся из предложно-падежных сочетаний: ввиду, вместе (с), вместо, вплоть (до), вразрез (с), вродe, вследствие, наподобие, наряду (с), насчёт, сверх, просторечные заместо, промеж, промежду.

Примечание. От предлога ввиду следует отличать предложно-падежное сочетание в виду; ср.: ввиду отсутствия свидетелей и иметь что-нибудь в виду.

2. Союзы и частицы, образовавшиеся из сочетаний предлогов и союзов с местоименными словами, напр.: впрочем, зато, итак, итого, покуда, поскольку, постольку, притом, причём.

Примечание. Следует отличать их от сочетаний предлогов и союзов с самостоятельно употребляемыми местоименными словами. Ср.: Некрасив, зато умен и Отвечает за то, что натворил; Он отверг эту версию, причём очень убедительно и При чём здесь его друзья ?; Итак, пора начинать и И так он жил целый год.

3. Следующие союзы и частицы: дабы, кабы, также, тоже, чтобы (чтоб).

Примечание. Следует отличать союз чтобы от сочетания слова что с частицей бы, союз также от сочетания слова так с частицей же, союз и частицу тоже от сочетания слова то с частицей же. Ср.: Он встал, чтобы уйти и Что бы ему ответить на это ?; Она промолчала, он также не ответил и Он ответил так же, как она; Она промолчала, он тоже не ответил и Он сказал то же, что она.

4. Междометия (включая звукоподражания): айда, ахти, кукареку, ого, охохохоньки, охти, тарарах, гопля, опля, улюлю, ухма, эхма, эва, эге, экось.

§ 141. Пишутся через дефис следующие служебные слова и междометия.

1. В соответствии с § 118, пп. 1 и 2 частицы-повторы всего-навсего, как-никак, то-то (вот то-то, то-то же); повторения междометий и звукоподражаний, напр.: ай-ай-ай, гав-гав, му-му, ну-ну, ой-ой-ой, трах-тарарах, чур-чура.

2. Сложные предлоги: из-за, из-под, а также диалектные по-за, по-над и просторечные для-ради, за-ради.

3. Частицы: всё-таки, всё-то, опять-таки, прямо-таки, так-с, так-таки.

4. Междометия (включая звукоподражания): бай-бай, баю-бай, баюшки-баю, ей-богу, ей-ей, ей-же-ей, ку-ку, тю-тю, ну-ка, ну-тка, о-го-го, о-хо-хо, пиф-паф, тик-так, тра-та-та, ля-ля-ля, ха-ха, хе-хе, хи-хи, цып-цып, чик-чирик, э-ге-ге, э-хе-хе.

§ 142. Пишутся раздельно следующие служебные слова.

1. Предлоги, образовавшиеся из предложно-падежных сочетаний существительных, кроме перечисленных в § 140, п. 1, напр.: в качестве, в отношении, в пользу, в продолжение, в результате, в течение, в ходе, в честь, в числе, во время, во имя, за счёт, по поводу, с помощью.

2. Союзы, частицы, вводные слова: а то, будто бы, будь то (перед конструкцией с союзом или), всё равно, да здравствует, добро бы, должно быть, если бы (если б), и то, как будто, как раз, как то (перед перечислением), как только, коль скоро, может быть, не то, оттого что, потому что, прежде чем, разве что, словно бы, стало быть, так сказать, так что, то бишь, то есть, что бы (частица: что бы тебе помолчать!).

3. Сочетание до свидания.

Сочетания с частицами

§ 143. Пишутся через дефис сочетания со следующими частицами.

1. С частицами -де, -ка, -те, -то, -с, примыкающими к предшествующим словам, напр.: Говорит, он ничего-де не знает. Ответь-ка на вопрос. Вот-те раз! Чёрт-те что! Уж она-то знает, в чём дело. Знать-то она знает. Ночь-то какая! Где-то он сейчас, как-то ему живётся? Всё да да нет; не скажет да-с / Иль нет-с (П.).

Примечание. В составе союзов будь то и как то (см. § 142, п. 2) то пишется отдельно от предшествующей части.

2. С частицей -таки, следующей за словом, к которому она относится:

а) за сказуемым (выраженным не только личной формой глагола, но и другими способами), напр.: Он приехал-таки вопремя; Вопрос решён-таки положительно; Он рад-таки её приезду;

б) за неличной формой глагола (причастием или деепричастием) не в составе сказуемого, напр.: преступник, сумевший-таки скрыться; фильм, показанный-таки по телевидению; он выступил, сказав-таки всё, что хотел;

в) за наречием: довольно-таки, наконец-таки.

Примечание 1. О раздельном написании сочетаний с частицей таки см. § 144, п. 3.

Примечание 2. О написании через дефис местоименных слов с первой частью кое- и конечными частями -либо, -нибудь, -то см. § 135.

§ 144. Пишутся раздельно сочетания со следующими частицами.

1. С частицами бы (б), же (ж), ли (ль).

С прочими частицами, кроме перечисленных в § 143, п. 1, напр., с частицами аж, бишь, ведь, даже, мол.

С частицей таки, предшествующей слову, к которому она относится (обычно сказуемому), напр.: Он таки приехал вовремя: Он таки рад её приезду.

Примечание. О раздельно пишущихся конструкциях с частицей ни см. § 77 — 78.

Написания с отрицанием не

Вводные замечания. Написание отрицания не зависит от того, является ли не частью слова (приставкой) или отдельным словом — отрицательной частицей. Приставка не- пишется слитно со следующей за ней частью слова, частица не пишется раздельно со следующим за ней словом. Ср., например: Не казнь страшна — страшна твоя немилость (П.); Не лёгкий жребий, не отрадный / Был вынут для тебя судьбой, / И рано с жизнью беспощадной / Вступила ты в неравный бой (Тютч.).

Трудность для пишущего заключается в разграничении частицы и приставки. Правила построены так, чтобы помочь пишущему разграничить приставку не- и частицу не и на основе этого выбрать слитное їли раздельное написание.

Частица не выражает отрицание, не создавая нового слова, тогда как с помощью приставки не- создается слово, ср.: Не опытность тому причина, а расчётливость и К беде неопытность ведёт (П.).

Со словами одних грамматических разрядов не может быть написано только раздельно (см. § 146, пп. 1 — 4), со словами других разрядов — и слитно, и раздельно (см. § 147 — 149). Кроме того, существуют условия, определяющие только слитное написание не вне зависимости от грамматического разряда слов (см. § 145). Только раздельно пишется отрицание не, относящееся к целому словосочетанию (см. § 146, п. 7).

Слитное написание не

§ 145. Вне зависимости от грамматической принадлежности слова отрицание не пишется слитно в следующих случаях.

1. Если после не, имеющего отрицательный смысл, следует часть слова, отдельно (без не) в качестве самостоятельного слова не существующая, напр.:

существительные: небылица, неваляшка, невежество, невежда, невзгода, невидаль, невидимка, невольник, негодяй, недотрога, недуг, незабудка, ненависть, ненастье, неполадки, непоседа, неряха, несмышлёныш, неудачник, нехристь;

прилагательные (а также образованные от них наречия на -о): небрежный, невзрачный, невозвратимый, невредимый, неизбежный, неизменный, нелепый, необходимый, непобедимый, непрестанный, неразлучный, несказанный, нескончаемый, несмолкаемый, несомненный, несравненный, несуразный, несчастный, неуклюжий, нестерпимый, непоколебимый, непререкаемый, неукротимый; небрежно, нелепо, необходимо, несомненно;

глаголы: невзвидеть, невзлюбить, негодовать, недомогать, несдобровать, ненавидеть, нездоровиться, неможется, недоумевать, нейдёт, неймётся;

наречия и другие неизменяемые слова: невмоготу, невмочь, невтерпёж, невдомёк, невзначай, невпроворот, нельзя, ненароком, неужто.

Примечание. Однако по традиции пишутся раздельно: не поздоровиться, не преминуть, не обессудь(те), не обинуясь.

2. Если часть слова без не в самостоятельном употреблении имеет другое, не связанное с данным словом значение, напр.: неведение ('неосведомленность'; ведение означает 'сфера деятельности', ср.: в его ведении находилось...); недостаток ('изъян'; достаток означает 'зажиточность, отсутствие нужды'); несчастье ('беда', а не 'отсутствие счастья'), неважный ('плохой'; важный означает 'гордый' и 'значительный'); недалёкий ('не очень умный'; далёкий означает 'находящийся на большом расстоянии'); недоставать (в значении 'недостаточно'), неприятель ('враг'). Ср. также: небывалый случай, неверный свет, невероятное событие, невозможный характер, невольная ложь, негодный мальчишка, немедленный отклик, непосредственная реакция; неровность (в значении 'неровное место на поверхности'); недаром (в значении 'не напрасно').

3. В составе приставок недо- и небез- (небес-):

недо- со значением неполноты, недостаточности по сравнению с нормой, напр.: недовес, недоделка, недомерок, недооценка, недочёт; недоспелый, недоразвитый; недовыполнить, недодать, недоедать, недополучить, недосказать, недосмотреть, недосолить, недоспать, недосчитаться;

Примечание. От глаголов с приставкой недо- следует отличать глаголы с приставкой до- и предшествующей частицей не (такие глаголы с частицей не обозначают не доведенное до конца действие). Ср.: Недосмотрел за ребёнком и Не досмотрел до конца пьесу; Они хронически недоедают и Он обычно не доедает свою порцию.

небез- (небес-) со значением умеренной, но достаточно значительной степени признака, напр.: небезызвестный ('довольно известный'), небезосновательный, небесполезный ('довольно полезный'), небесплодно ('довольно результативно').

Раздельное написание не

§ 146. Отрицание не пишется раздельно в следующих случаях.

1. Со всеми формами глаголов (кроме полных причастий; о них см. § 150):

а) с инфинитивом и спрягаемыми формами, напр.: не знать, не знаю, не знаете, не знал, не знали, не торопишься, не торопимся, не торопись, не нравится, не повезло;

б) с краткими формами причастий, напр.: не использован, не накрахмалено, не откупорена, не разработаны, не закрыто, не занят, не выпито;

в) с деепричастиями, напр.: не желая, не отвлекаясь, не спеша, не шутя, не успев, не встретившись.

Примечание. От деепричастий с частицей не следует отличать: а) наречие немедля ('сразу, тотчас'), ср.: Немедля приступил к делу и Немедля с ответом, он сел за письмо; б) сложные предлоги несмотря на, невзирая на, ср.: Пришел, несмотря на трудности и Шел, не смотря по сторонам; в) союз несмотря на то, что.

2. С числительными и счетными существительными, напр.: не один, не два, не пять, не оба, не шестой, не сто, не тысяча, не миллион.

3. С местоименными словами, напр.: не я, не мне, не ты, не тебя, не он, не тот, не мой, не наше, не их, не кто-нибудь, не такой, не каждый, не всякий, не столько, не так, не всегда, не везде, не своим голосом, сам не свой.

Примечание 1. Философский термин не-я пишется через дефис.

Примечание 2. О слитном написании ударной приставки не- в составе неопределенных и отрицательных местоименных слов (некто, нечто, некоторый, несколько; некого, некогда и т. п.)см. § 134, п. а.

4. С прилагательными, употребляющимися только в краткой форме: не рад, не должен, не горазд.

5. С наречиями (кроме образованных от прилагательных с помощью суффикса -о), а также с неизменяемыми словами, употребляющимися в роли сказуемого, напр.: не вблизи, не вовремя, не вполне, не вправе, не впрок, не всерьёз, не вскользь, не вчера, не досыта, не завтра, не зря, не иначе, не навек, не навсегда, не нарочно, не очень, не позади, не полностью, не сегодня, не слишком, не сверху, не сразу; не жаль, не замужем, не зазорно, не надо.

Примечание. Есть немногочисленные исключения из этого правила: наречия невдалеке, некстати, незадолго, ненадолго, ненамного могут писаться (как и наречия на -о, образованные от прилагательных, см. § 147 — 148) и слитно и раздельно.

6. С любыми словами, пишущимися через дефис, напр.: не торгово-промышленный, не научно-исследовательский, не конференц-зал, не социал-демократ, не по-товарищески, не по-русски, не по-нашему.

7. С любыми сочетаниями слов:

а) с сочетаниями, состоящими из знаменательных слов (в этих случаях отрицание относится не к тому слову, которое следует за не, а к целому словосочетанию), напр.: не кандидат наук, не гражданин России, не научный сотрудник, не специалист в области филологии, не прямо пропорциональный;

б) с предложно-падежными сочетаниями, напр.: не для детей, не ради славы, не у них, не по пути, не без основания, не под властью, не по совести, не из робких, не о войне, не в духе, не в состоянии, не в своем уме, не к лицу, не под силу.

Слитное/раздельное написание не

Вводные замечания. С существительными, прилагательными (полными и краткими формами и формами сравнительной степени), с наречиями на -о, полными формами причастий не может писаться как слитно, так и раздельно (за исключением случаев, указанных в § 145). В § 147 приводятся условия, выявляющие частицу не (раздельное написание не) в сочетании с существительными, прилагательными и наречиями, в § 148 — условия, выявляющие приставку «е- (слитное написание не) в тех же частях речи. Особое правило (§ 150) касается слитного и раздельного написания не с полными формами причастий.

§ 147. С существительными, прилагательными, наречиями на -о отрицание не пишется раздельно в следующих случаях.

1. В составе конструкций с противопоставлением: не... а, не... но, ...а не... В таких конструкциях не может быть только отрицательной частицей, напр.:

Не счастье, а просто везенье; Сказал не правду, а полуправду (ср. Сказал неправду); Не любовь, а увлечение (ср. его нелюбовь к животным);

Не хороший человек, а скорее дурной (ср. Нехороший он человек); Заглавие причудливое, а не оригинальное (ср. неоригинальное заглавие); Не простое яичко, а золотое (ср. непростой вопрос); Не здоровые имеют нужду во враче, но больные; Он находчив, а не хитёр; Новый приговор не справедливее, а лишь суровее;

Ты поступил не плохо, а ужасно; Разобраться в этом не просто, а очень просто.

Так же пишется частица не в конструкциях с противопоставлением и при отсутствии союза а, напр.: Это не развлечение, это урок; Не приятное — захватывающее зрелище; Не дорог подарок — дорога любовь; Он действует не энергичнее — суетливее.

Примечание. Следует отличать подобные конструкции от противопоставления иного рода, при котором союзы а и но близки по значению к хотя, всё-таки, тем не менее, напр.: Река была неширокая, но полноводная; Он некрасивый, но умный; Она невысока, но стройна; Недорогой подарок, но приятный; Некрасивый, а симпатичный; Неглупый, а скучный. Здесь не отрицается, что река была широкая, что он красивый и т. д., а утверждается, что река неширокая, что он некрасивый и т. д.

2. В составе конструкций, усиливающих отрицание:

а) со словами вовсе не, отнюдь не, далеко не, ничуть не, ни- мало не, напр.: Это вовсе не правда; Этот случай вовсе не уни- кален; Это отнюдь не очевидно; Она далеко не храбрая; Человек он ничуть не глупый; Рассказывать об этом ничуть не весело; Нимало не смущён; Она вовсе не образованнее мужа;

б) с отрицательными местоименными словами: нисколько не, никак не, никого не, никому не, никем не, никогда не, никуда не, никакой не, ничего не, ничему не, ничем не и т. п., напр.: Случай никак не подходящий; Никуда не годный проект; Никакой он мне не приятель; нисколько не завистливый, никому не нужный, ни в коем случае не бесполезный, ни на что не годный, ни к чему не способен, ничем не интересный; Он нисколько не красивее своей сестры;

в) с союзом ни... ни, напр.: Ни хозяевам, ни гостям не известный мужчина; Не нужный ни мне ни тебе.

Примечание. Конструкции, усиливающие отрицание, следует отличать от конструкций, подчеркивающих утвердительное значение (см. § 148, п. 4).

3. В сочетаниях едва ли не..., чутьли не..., разве не..., не далее как..., не позже чем..., не раньше чем...

§ 148. С существительными, прилагательными, наречиями на -о отрицание не пишется слитно в следующих случаях.

1. Если слово с не можно заменить близким по значению словом без не. Такая возможность говорит о том, что не — приставка, образующая особое слово, напр.: невмешательство (нейтралитет), неправда (ложь); несерьёзный (легкомысленный), нездоровый (болезненный), неглубокие знания (поверхностные), недружелюбный (враждебный); негромко (тихо), нередко (часто), нелегко (трудно), неблизко (далеко), немало (много).

2. Если существительные и прилагательные в сочетании с не обозначают непринадлежность к какому-либо разряду лиц или явлений, напр.: неврачи, нефраниузы, немарксисты, нехристиане, неспециалисты, немосквичи, нерусские, недемократы, непоэты, нетермины, неметаллы, нестихи; Нерусский взглянет без любви / На эту бледную, в крови, / Кнутом иссеченную музу (Некр.); Неврач не разберётся в этом; Неспециалистам доклад понравился; Неегиптолог его не поймёт; Нематематику не решить этой задачи; Нелингвист не напишет такой диктант; неакадемические институты, непищевые добавки, невоенные отрасли.

3. Если перед существительным с не имеется определение или предлог. Наличие этих слов является признаком того, что не с данным существительным образует единое слово, напр.: Уволен за невыход на работу; Во всём виновато вечное моё невезение; К нерасчётливости прибавилась и всегдашняя его нерешительностъ; Все знают о её невоспитанности; Дремлю на балах я, / До них смертельный неохотник (Гр.).

4. Если при прилагательном, а также при наречии на -о имеются слова очень, крайне, весьма, чрезвычайно, явно, довольно (довольно-таки), достаточно, вопиюще, исключительно, в высшей степени — слова со значением степени проявления признака, подчеркивающие утверждение, напр.: очень недобросовестная работа, спал очень неспокойно, стал крайне неактивен и нерасторопен, отвечал крайне невразумительно и неудовлетворительно, весьма незаурядный, весьма необдуманно, чрезвычайно неотзывчивый человек, чрезвычайно неприятно, явно нецелесообразная затея, довольно неудачный финал, достаточно непротиворечиво, вопиюще неграмотный, исключительно небла- гоприятные обстоятельства, в высшей степени неприлично.

Примечание. Однако такие слова, как абсолютно, совершенно, могут употребляться и в сочетаниях этого типа (подчеркивая утверждение), и при словах, пишущихся с не раздельно (усиливая отрицание, см. § 147, п. 2). Ср., напр.: абсолютно (совершенно) неудачное выступление и он человек абсолютно (совершенно) не старый (возможно синонимичное сочетание вовсе не старый).

5. Если при форме сравнительной степени прилагательных и наречий имеются уточняющие наречия, напр.: ещё неинтереснее, гораздо некрасивее, намного неприятнее, всё недоступнее, чуточку непонятнее, а также если форма сравнительной степени употребляется в отрицательных конструкциях типа: нет ничего неудачнее, чем... или в конструкции с союзами чем... тем, напр.: чем незамысловатее, тем лучше; чем дальше, тем неутешительнее.

Примечание. От ряда прилагательных с приставкой не- и соответствующих наречий формы сравнительной степени не образуются. К ним относятся образования с не- от слов, имеющих формы с суффиксом -е и -ше (напр., небогатый, непростой, негромкий, нетонкий, недалеко), с ударным суффиксом -ее (напр., несильный, неясный, несложный, невесело). Поэтому обычны написания не богаче, не проще, не громче, не дальше, не сильнее, неяснее, не веселее.

Однако очень редко формы сравнительной степени от таких образований с не- встречаются, напр.: Плывучий призрак сделался ещё неяснее (П.); Непроще, скрытнее его не было малого во всех Извалах (Бун.).

§ 149. Во всех прочих случаях (не регламентируемых § 147 — 148) при отсутствии в контексте слов, помогающих распознать отрицание или утверждение и, следовательно, отличить частицу не от приставки не-, пишущий должен проверить, какие слова — усиливающие отрицание или подчеркивающие утверждение — возможны по смыслу в данном контексте.

При возможности подстановки слов, выражающих противопоставление или усиливающих отрицание (вовсе, отнюдь и др., см. § 147), не пишется раздельно, напр.: Путь туда (отнюдь) не далёкий; Погода была (нисколько) не жаркая; Он (далеко) не спокоен; Они (ничуть) не виновны; Живут они (вовсе) не богато; Признаться в своей ошибке (вовсе) не унизительно; Уехал, но (отнюдь) не надолго; Может быть, (вовсе) и не плохо, что он туда не попал; Разобраться в этих правилах (ничуть) не легко.

При возможности подстановки слов, подчеркивающих утверждение (очень, достаточно и др., см. § 148, п. 4), не пишется слитно, напр.: Путь туда (очень) недалёкий; Живут они (весьма) небогато; Погода была (достаточно) нежаркая; Он (очень) неспокоен; Они (явно) невиновны; Уехал, но (очень) ненадолго; Может быть, (очень) и неплохо, что он туда не попал; Разобраться в этих правилах (весьма) нелегко.

Примечание. В отличие от причастий (см. § 150), при любых зависимых словах (кроме слов, усиливающих отрицание, см. § 147, п. 2) написание таких прилагательных с не остается слитным, напр.: несвойственная ей роль, незнакомый мне человек, неизвестные ранее стихи, непохожий на сестру мальчик, несклонный к хвастовству, в недоступных для детей местах, остров давно необитаем.

Таким образом, пишущий должен отдавать себе отчет в том, чтб он хочет выразить: отрицание признака — и тогда написать не отдельно от следующего слова (напр.: он не здоров, не важно, не редки случаи, не случайно, не существенно, не удивительно, не демократическим путём) или утверждение признака — и тогда написать не слитно (ср.: он нездоров, нередки случаи, неважно, неслучайно, несущественно, неудивительно, недемократическим путем). От выбора написания будет зависеть и понимание написанного читающими.

§ 150. С полными формами причастий отрицание не пишется раздельно:

а) если при них имеются зависимые слова, напр.: человек, не гнушающийся никакими средствами; не ведающий, что творит; не заботящийся о пропитании; друзья, не видевшиеся много лет; не подтверждаемая фактами версия; не признанный современниками гений; не опознанный наземными службами объект; не связанный обязательствами; не обязанный подчиняться; не растроганный её слезами; давно не стиранное платье; с весны не крашенная крыша;

б) в составе конструкций с противопоставлением (см. § 147, п. 1) или конструкций, усиливающих отрицание (см. § 147, п. 2), напр.:

Это не законченная работа, а какие-то наброски; не знающий, а лишь догадывающийся; не воюющие, а мирно соседствующие страны; не уважаемый — любимый;

отнюдь не успокоенный, нимало не смущённая, нисколько не обрадованный, никем не замеченный, никогда не унывающий, никем не любимый.

С полными формами причастий отрицание не пишется слитно:

а) при отсутствии зависимых слов, напр.: невооружённые солдаты, нераспечатанное письмо, невозвращённые ценности, неработающие пенсионеры, невоюющие стороны, нераспустившийся цветок, нереализованное преимущество, недоказанная теорема, незавершённый роман, непризнанный гений, неопознанный объект, незакрытая дверь, неполитые растения;

б) в составе конструкций, подчеркивающих утверждение (см. § 148, п. 4), напр.: крайне незаслуженное порицание, весьма необдуманный поступок, явно необоснованные требования.

Корректирующие правила (правила координации)

Вводные замечания. Назначение этих правил — предупреждать появление таких написаний, которые следуют из основных правил, но нарушают сложившиеся закономерности сочетаемости букв в слове или затрудняют правильное понимание смысловых отношений между соединяемыми языковыми единицами. Другое их название — правила координации — показывает, что сущность этих правил состоит в учете соотношений между слитным, дефисным и раздельным написаниями.

Примечание. Среди тех слов и словосочетаний, письменная передача которых нуждается в формулируемых далее правилах, много таких, которые возникают в текстах отдельных авторов в индивидуальном порядке, т. е. не общепринятых, не закрепленных словарями единиц.

§ 151. Недопустимы слитные написания с одной прописной буквой в середине слова. Поэтому после начальной части слова, по основным правилам пишущейся слитно, — после приставки, первой части сложного или сложносокращенного слова — следует писать дефис, если вторая часть представляет собой собственное имя и потому пишется с прописной буквы. Примеры:

анти-Маяковский, архи-Плюшкин, не-Россия (...не-России трудно понять Россию. — Из газ.), пред-Бетховен, раз-Брюллов (...и хоть будь ты раз-Брюллов. — Дост.), сверх-Мефистофель (слова с приставками);

полу-Африка, микро-Чернобыль, кино-Остап, нео-Робинзон, радио-Буратино, теле-Печорин, фото-Москва (сложные слова);

лит-Чапаев, сов-Чичиков, спорт-Одесса (сложносокращенные слова);

пол-Байкала, пол-Грузии, пол-Москвы (эти написания «корректируют» правило § 119, п. 6).

Примечание 1. Этому правилу не следует традиционное написание Лжедмитрий.

Примечание 2. Слитные написания со следующей после начальной части слова группой прописных букв типа антиНАТО, квазиНИИ, микроЭВМ, телеКВН, спецПТУне подлежат замене дефисными написаниями.

§ 152. Недопустимо слитное написание с приставкой или первой частью сложного слова, если вторая часть слова содержит дефис. Слитное написание должно заменяться дефисным, в результате чего возникают написания с двумя дефисами. Например, следует писать: полу-конференц-зал, полу-социал-демократы, ультра-ура-патриот, радио-мюзик-холл, теле-пресс-конференция, теле-ток-шоу, анти-социал-демократический, лже-тред-юнионистский, псевдо-историко-революционный.

Примечание 1. Применение основных правил (без корректировки) дало бы написания «ультраура-патриот», «радиомюзик-холл», «псевдоисторико-революционный» и т. п., которые затрудняют понимание смысловых отношений между частями сложных слов.

Примечание 2. О раздельном написании с не любых слов, пишущихся через дефис, см. § 146, п. 6.

§ 153. Недопустимо слитное или дефисное написание с приставкой или первой частью сложного слова, если вторая часть содержит пробел, т. е. представляет собой сочетание слов. В этих случаях слитные или дефисные написания, рекомендуемые основными правилами, должны заменяться раздельными. Например, следует писать: лже доктор наук, псевдо произведение искусства, теле круглый стол, мини стиральная машина; экс Советский Союз, псевдо Ван Гог, пол рабочего дня, пол столовой ложки, пол Московской области; то же в парных конструкциях с полу: полудеревни — полу дачные посёлки, полусанаторий — полу дом отдыха, полупародия — полу литературный фельетон, полуясли — полу детский сад (в таких конструкциях заменяется также знак дефиса знаком тире по правилу § 154).

Примечание. Следование основным правилам дало бы написания «телекруглый стол», «полрабочего дня» и т. д., а с учетом корректирующего правила § 151 — к написанию «псевдо-Ван Гог». В них искаженно представлены смысловые отношения между частями конструкции.

§ 154. В следующих случаях вместо дефиса должен употребляться знак тире.

1. В сочетаниях с приложением, если одна из частей содержит пробел.

Примеры с неоднословными определяемыми: встреча с гостями Олимпиады — иностранцами, старшего лейтенанта — артиллериста, участников войны — инвалидов, о Михаиле Булгакове — - актёре, у научного сотрудника — космонавта. Ср. гости-иностранцы, лейтенант-артиллерист, воины-инвалиды, Булгаков-актёр, лётчик-космонавт.

Примеры с неоднословными приложениями: творчество поэтов — современников Пушкина; статьи о Горьком — общественном деятеле, о Маршаке — переводчике Шекспира; печальная судьба дома — памятника архитектуры; обратиться к директору — художественному руководителю; среди стран — участников переговоров. Ср. поэты-современники, Горький-писатель, Маршак-переводчик, дом-памятник, директор-распорядитель.

2. В сочетаниях с приложением, если одна из частей в свою очередь является сочетанием с приложением и содержит дефис, напр.: рассказ о студенте-медике — альпинисте; встреча с приятелем — шахматистом-любителем; у соседа — писателя-фантаста. Ср. студент-альпинист, сосед-писатель.

3. В парных конструкциях типа полудеревни — полу дачные поселки (см. § 153). Ср. полусон-полуявь (§ 120, п. 1а).

4. В сочетаниях, имеющих значение приблизительного указания на количество или время чего-либо, если хотя бы одна из частей содержит пробел, напр.: Приехал всего на день — на два. Он был в этом городе раз двадцать — двадцать пять. Это будет стоить двести — двести пятьдесят рублей. Она приедет в январе — начале февраля. Ср.: день-два, раз два-дцать-тридцать, рублей двести-триста, в январе-феврале (см. § 118, п. 5).

5. В сочетаниях с цифровыми обозначениями, если цифре предшествует часть, содержащая пробел, напр.: операция «Меченые атомы — 2», сценарий фильма «Место встречи изменить нельзя — 2» (ср. фильм «Спрут-5»).

§ 155. В конструкциях с повторами между двумя частями не ставится никакого знака, если хотя бы одна из частей содержит пробел. Сюда относятся следующие случаи.

а) Конструкции, построенные по схеме «слово + не + то же слово (или слово, образованное от него)». Следует писать: надо не надо, а...; море не море, а...; страшно не страшно, а...; хочешь не хочешь,а...; ждёт не дождётся, глядит не наглядится, радуются не нарадуются. Ср. написание повторов без не: сидят-сидят, глядят-глядят, ждут-пождут (см. § 118, пп. 1, 2).

б) Конструкции-повторы предложных сочетаний с формами местоименных слов, напр.: Им наплевать на всё на всё; У кого у кого они только не бывали!; Уж с кем с кем, а с ним этого не должно было случиться; На что на что они только не уповали!; Уж в чём в чём, а в этом он разбирается. Ср. всё-всё, всем-всем, кто-кто, чему-чему (см. § 118, п. 1).

Так же пишутся и предложно-падежные конструкции с соотносительными местоименными словами, напр.: толковали о том о сём; думали про то про сё. Ср. то-сё (см. § 118, п. 4).

§ 156. Особая разновидность корректирующих правил — раздельное написание форм местоименных слов с начальными не, ни, кое- (кой-), употребляющихся с предлогами: не с кем, ни при чём, ни с какими, кое о чём и т. п. (см. § 134 — 135).

ПРАВИЛА УПОТРЕБЛЕНИЯ ПРОПИСНЫХ И СТРОЧНЫХ БУКВ

Общие сведения

Вводные замечания. Прописная (большая, заглавная) буква употребляется в двух различных функциях.

Во-первых, она служит для выделения начала определенных отрезков текста. С этой целью пишется с прописной буквы первое слово текста, а также первое слово после точки, многоточия, вопросительного и восклицательного знаков, заканчивающих предложение. В традиционном русском стихе выделяется прописной буквой начало каждой стихотворной строки.

Во-вторых, прописная буква служит для выделения отдельных слов независимо от строения текста. Далее рассматриваются правила, регулирующие употребление прописной буквы во второй ее функции.

Среди слов, выделяемых прописной буквой, различаются: 1) имена собственные в узком смысле этого слова и 2) наименования.

К именам собственным в узком смысле относятся имена и прозвища людей и клички животных, географические и астрономические названия. К наименованиям относятся названия учреждений, организаций, объединений, исторических эпох и событий, праздников, массовых мероприятий, орденов, архитектурных памятников, а также выделяемые кавычками названия газет, журналов, наград, произведений искусства, обществ, предприятий, промышленных изделий и т. п.

§ 157. Выделение слов в тексте с помощью прописной буквы используется для противопоставления собственных и нарицательных имен: нарицательные имена пишутся со строчной буквы, собственные — с прописной. Ср., напр.: лев — Лев, невские берега — Александр Невский, красная шапочка — Красная Шапочка (сказочный персонаж), здоровье — журнал «Здоровье».

Все слова в составе собственных имен (в узком смысле), кроме служебных слов и слов, обозначающих родовое понятие, пишутся с прописной буквы, напр.: Николай Васильевич Гоголь, Владимир Красное Солнышко, Каштанка, Нижний Новгород, Ростов-на-Дону, Калужская область, Восточно-Европейская равнина, Дворцовая площадь, Полярная звезда.

В именах собственных — наименованиях, состоящих из нескольких слов, с прописной буквы пишется только первое слово (за исключением случаев, когда в состав наименования входят другие собственные имена), напр.: Всемирная федерация профсоюзов, Музей истории Москвы, Институт русского языка имени А. С. Пушкина, Петровская эпоха, Куликовская битва, «Московские новости» (газета), «Война и мир» (роман), «Ветеран труда» (медаль).

§ 158. Имена собственные могут использоваться для обобщенного обозначения однородных предметов, становясь нарицательными; при этом прописная буква во многих случаях заменяется строчной.

Являются нарицательными именами и пишутся со строчной буквы названия единиц измерения, данные по именам ученых (ампер, вольт, паскаль, рентген и т. п.), а также названия предметов, изделий (видов одежды, оружия, тканей, напитков и др.), данные по личным именам, названиям фирм, географическим названиям, напр.: макинтош, кольт, винчестер, бостон, бордо, хохлома, адидасы; но: Фаберже (как название изделий этой фирмы).

Собственные имена исторических лиц, литературных или мифологических персонажей, употребляясь обобщенно (переносно) как названия людей с определенными чертами характера и поведения, пишутся неединообразно — одни со строчной, другие с прописной буквы. Их написание, определяемое традицией употребления, устанавливается в словарном порядке. Так, слова донкихот, донжуан, робинзон, держиморда, иуда, меценат, геркулес, употребляясь в нарицательном смысле, пишутся со строчной буквы, а Гамлет, Обломов, Манилов, Плюшкин, Хлестаков, Митрофанушка, Аполлон, Цицерон, Наполеон и многие другие сохраняют при этом прописную букву. То же касается обобщенного (переносного) употребления географических названий: так, со строчной буквы пишутся олимп 'избранный круг, верхушка какого-н. общества', содом 'полный беспорядок, хаос', ходынка 'массовая давка людей в толпе', камчатка 'задние ряды в зале, в классе', но сохраняют прописную букву в переносных значениях Мекка, Вандея, Клондайк, Черёмушки, Хиросима, Чернобыль и др.

Употребление в нарицательном смысле подобных имен в форме множественного числа не требует замены прописной буквы на строчную, напр.: Иваны, не помнящие родства; галопом по Европам; Мы все глядим в Наполеоны (П.); советские Шариковы; ядерный взрыв мощностью в десятки Хиросим.

Примечание. Написание личных имен со строчной буквы (обычно в форме мн. ч.) допускается как экспрессивно-стилистический прием, чаще всего с целью усиления отрицательной или иронической оценки лица: современные чичиковы, азефы, робеспьеры, новоявленные геббельсы и т. п.

Собственные имена людей, животных, мифологических существ и производные от них слова

§ 159. С прописной буквы пишутся личные имена, отчества, фамилии, псевдонимы, прозвища, напр.: Ольга, Алёша, Александр Сергеевич Пушкин, Пётр Ильич Чайковский, Адам Мицкевич, Гай Юлий Цезарь, Исаак Ньютон, Римский-Корсаков, Салтыков-Щедрин, Шолом-Алейхем, Ханс Кристиан Андерсен, Жан Жак Руссо; Александр Македонский, Вильгельм Завоеватель, Всеволод Большое Гнездо, Ричард Львиное Сердце, Екатерина Великая, Елена Прекрасная, Ярослав Мудрый, Юрий Долгорукий, Иван Грозный, Карл Смелый, Катон Старший, Плиний Младший, Пётр Первый, Потёмкин-Таврический, Серафим Саровский; Ким Ир Сен, Сунь Ятсен, Хо Ши Мин, Акира Куросава. То же при обозначении собственным именем ряда лиц, напр.: три Наташи, несколько Кузнецовых, братья Жемчужниковы, купцы Морозовы, супруги Толстые. С прописной буквы пишутся также названия династий, напр.: Габсбурги, Бурбоны, Птолемеи, Плантагенеты, Рамсесы, Романовы, Рюриковичи, Тиму-риды, Великие Моголы.

Примечание. Пишется: Дюма-отец, Дюма-сын, Рокфеллер-старший, Райкин-младший и т. п., где слова отец, сын, старший, младший не перешли в разряд прозвищ и являются именами нарицательными.

§ 160. Служебные слова (артикли, предлоги и др.) ван, да, дас, де, делла, дель, дер, ди, дос, дю, ла, ле, фон и т. п., входящие в состав западноевропейских и южноамериканских фамилий, пишутся со строчной буквы, напр.: Людвиг ван Бетховен, Леонардо да Винчи, Оноре де Бальзак, Лопе де Вега, Альфред де Мюссе, Хуана Инес де ла Крус, Лукка делла Роббиа, Андреа дель Сарто, Роже Мартен дю Гар, Женни фон Вестфален, Макс фон дер Грюн, Жанна д`Арк; Ортега-и-Гассет, Риего-и-Нуньес.

Примечание 1. В некоторых личных именах служебные слова традиционно пишутся с прописной буквы (как правило, если прописная пишется в языке-источнике), напр.: Ван Гог, Д`Аламбер, Шарль Де Костер, Эдуардо Де Филиппо, Ди Витторио, Этьен Ла Боэси, Анри Луи Ле Шателье, Ле Корбюзье, Эль Греко, Дос Пассос.

Примечание 2. Начальные части фамилий Мак-, О', Сан-, Сен-, Сент- пишутся с прописной буквы, напр.: Мак-Грегор, О'Нил, Фрэнк О'Коннор, Хосе Сан-Мартин, Сен-Жюст, Сен-Санс, Сен-Симон, Сент-Бее, Антуан де Сент-Экзюпери.

Примечание 3. Слова дон, донья, донна, дона, предшествующие итальянским, испанским, португальским именам и фамилиям, пишутся со строчной буквы, напр.: дон Базилио, дон Сезар де Базан, донья Долорес; однако в именах литературных героев Дон Кихот и Дон Жуан слово дон пишется с прописной (ср. донкихот, донжуан в нарицательном смысле).

§ 161. Составные части арабских, тюркских, персидских имен, обозначающие социальное положение, родственные отношения и т. п., а также служебные слова (ага, ад, ал, аль, ас, ар, аш, бей, бек, заде, зуль, ибн, кызы, оглы, оль, паша, уль, хан, шах, эд, эль и др.) пишутся, как правило, со строчной буквы, напр.: Керим-ага, Салах-ад-Дин, Зайн ал-Абидин, аль-Бируни, аль-Джахм, Гарун-аль-Рашид, Сабах ас-Салем ас-Сабах, Омар аш-Шариф, Ибрагим-бей, Гасан-бек, Турсун-заде, Салах зуль-Фикар, Ахмед ибн Абдуллах, Сабит ибн Курра, Кёр-оглы, Мамед-оглы, Абиль-паша, Сейф уль-Ислам, Мирза-хан, Мелик-шах, эль-Куни, эс-Зайят. Так же пишется конечная часть -сан в японских собственных именах, напр.: Комияма-сан, Чио-Чио-сан.

Примечание. В некоторых именах закреплено традиционное написание указанных частей (начальных) с прописной буквы, напр.: Ибн Рушд, Ибн Сина, Ибн Эзра, Хан-Пира, Шах-Джахан. Написание конкретных собственных имен этой группы уточняется по энциклопедическому словарю.

Всегда пишется с прописной буквы начальная часть Тер- в армянских фамилиях: Тер-Габриэлян, Тер-Петросян.

§ 162. С прописной буквы пишутся собственные имена, относящиеся к религии и мифологии, напр.: Иисус Христос, Магомет, Брахма, Будда, Афина Паллада, Венера, Марс, Вельзевул.

Примечание 1. О других названиях, связанных с религией, см. § 180, 181.

Примечание 2. Родовые названия, относящиеся к религии и мифологии, пишутся со строчной буквы, напр.: ангел, архангел, херувим, пери, демон, валькирия, ведьма, дьявол, бес, домовой, леший, нимфа, русалка, сатир, сирена, фавн.

§ 163. Нарицательные имена — названия предметов, изделий, видов одежды, оружия, тканей, растений, а также единиц измерения, данные по именам и фамилиям лиц, пишутся со строчной буквы, напр.: галифе, макинтош, френч (виды одежды); браунинг, кольт, маузер, наган, катюша (виды оружия); наполеон (пирожное); геркулес (крупа); ванька-встанька (игрушка); иван-да-марья, маргаритка (растения); ампер, вольт, кулон, ом, ньютон, паскаль, ангстрем, рентген (физические единицы).

Написание со строчной буквы собственных имен, употребляемых не как индивидуальные названия, а как обобщенные обозначения лиц, обладающих теми или иными качествами, определяется традицией и устанавливается в словарном порядке (см. § 158).

§ 164. С прописной буквы пишутся клички животных, напр.: кот Васька, кошка Мурка, собаки Каштанка, Пушок, коровы Машка, Красотка, Пеструшка, лошади Сивка, Гнедой, слон Самбо.

Примечание 1. Если индивидуальные названия употребляются в качестве обобщенных названий животных, то они пишутся со строчной буквы, напр.: жучка, барбос (о собаках), савраска, сивка (о лошадях), бурёнка (о корове).

Примечание 2. Названия пород животных пишутся со строчной буквы, напр.: корова холмогорка, лошадь битюг, собаки болонка, пудель, сенбернар, куры кохинхинки, леггорн, овцы горный меринос, балбаз.

§ 165. С прописной буквы пишутся нарицательные слова, выступающие как названия персонажей в сказках, пьесах, баснях и некоторых других произведениях художественной литературы, фольклора, напр.: Красная Шапочка, Змей Горыныч, Серый Волк, Синяя Борода, Дед Мороз, Петушок со Шпорами (герои сказок); Кот, Пёс, Сахар, Хлеб (персонажи «Синей птицы» М. Метерлинка); Весна, Леший (персонажи «Снегурочки» А. Островского), Городничий, Душечка, Левша, Некто в сером (литературные персонажи); проказница Мартышка, Осёл, Козёл да косолапый Мишка затеяли сыграть квартет (Крыл.).

Примечание. Нарицательные имена, сопровождающие собственное имя персонажа, пишутся со строчной буквы, напр.: дядя Стёпа, граф Монте-Кристо, король Лир, леди Макбет, мистер Пиквик, дед Мазай, царь Дадон, доктор Айболит, крокодил Гена; Марья-царевна, Иванушка-дурачок.

§ 166. Имена прилагательные, образованные от личных имен, фамилий, кличек при помощи суффиксов -ов (-ев) или -ин и обозначающие индивидуальную принадлежность, пишутся с прописной буквы, напр.: Рафаэлева Мадонна, Шекспировы трагедии, Гегелева «Логика», Далев словарь, Иваново детство, Танина книга, Муркины котята. Однако в составе фразеологических оборотов и в составных терминах прилагательные с -ов (-ев), -ин пишутся со строчной буквы, напр.: ариаднина нить, ахиллесова пята, каинова печать, прокрустово ложе, сизифов труд, гордиев узел, демьянова уха, тришкин кафтан, филькина грамота; ариэлева невесомость, архимедов рычаг, вольтова дуга, бикфордов шнур, базедова болезнь, виттова пляска, рентгеновы лучи, венерин башмачок (растение).

С прописной буквы пишется вторая часть сложных прилагательных типа дяди-Васин, дяди-Стёпин, тёти-Валин, бабы-Дусин и обе части прилагательных типа Иван-Иванычев, Анны-Петровнин.

Прописная буква пишется и в наречиях с приставкой по-, образованных от прилагательных на -ин типа Танин, Петин, напр.: по-Таниному, по-Наташиному, по-Петиному, по-тёти-Валиному, по-Анны-Петровниному.

§ 167. Имена прилагательные, образованные от личных имен и фамилий при помощи суффиксов -ск-, -овск- (-евск-), -инск-, пишутся со строчной буквы, напр.: далевский словарь, дарвиновское учение, бетховенская соната, шекспировские трагедии, пришвинская проза, пушкинская гармония, суворовские традиции.

Однако с прописной буквы пишутся имена прилагательные на -ский, входящие в состав наименований — имен собственных, в том числе имеющие значение «имени того-то», «памяти того-то», напр.: Габсбургская династия, Петровские реформы, Строгановское училище, Нобелевская премия, Ломоносовские чтения, Булгаковская конференция, Вахтанговский театр, Королевский Шекспировский театр (в Англии).

Примечание. Допускается написание с прописной буквы прилагательных на -ский в тех случаях, когда они имеют значение индивидуальной принадлежности, напр.: В Варыкино влетели засветло и стали у старого Живаговского дома, так как по дороге он был первым, ближе Микулицынского (Б. Паст.).

§ 168. Пишутся со строчной буквы существительные, образованные от личных имен и фамилий, напр.: обломовщина, ежовщина, петрашевец, ницшеанец, ницшеанство, толстовство, дарвинизм, дарвинист, пушкиниана, лениниана.

Географические и административно-территориальные названия и производные от них слова

§ 169. В географических и административно-территориальных названиях — названиях материков, морей, озер, рек, возвышенностей, гор, стран, краев, областей, населенных пунктов, улиц и т. п. — с прописной буквы пишутся все слова, кроме родовых понятий (остров, море, гора, область, провинция, улица, площадь и т. п.), служебных слов, а также слов года, лет, напр.:

Альпы, Америка, Европа, Болгария, Новая Зеландия, Северная Америка, Центральная Азия; Южный полюс, Северное полушарие;

Волга, Везувий, Большая Багамская банка, водопад Кивач, долина Тамашлык, Голодная степь, залив Благополучия, котловина Больших Озёр, ледник Северный Энгильчек, Днепровский лиман, мыс Доброй Надежды, Абиссинское нагорье, Онежское озеро, Северный Ледовитый океан, Белое
море, плато Устюрт, Среднесибирское плоскогорье, полуостров Таймыр, Большая Песчаная пустыня, Голубой Нил, Москва-река, Большой Барьерный риф, течение Западных Ветров, тропик Рака, хребет Академии Наук, Главный Кавказский хребет;

Краснодарский край, Орловская область, Щёлковский район, графство Суссекс, департамент Верхние Пиренеи, штат Южная Каролина, округ Колумбия, область Тоскана, префектура Хоккайдо, провинция Сычуань, Щецинское воеводство, Нижний Новгород, Киев, Париж, Новосибирск;

Тверская улица, улица Малая Грузинская, улица 26 Бакинских Комиссаров, Лаврушинский переулок, Арбатская площадь, Фрунзенская набережная, проспект Мира, Цветной бульвар, Садовое кольцо, улица 1905 года, площадь 50 лет Октября, Андреевский спуск, Большой Каменный мост.

В названиях, начинающихся на Северо- (и Северно-), Юго- (и Южно-), Восточно-, Западно-, Центрально-, с прописной буквы пишутся (через дефис) оба компонента первого сложного слова, напр.: Северо-Байкальское нагорье, Восточно-Китайское море, Западно-Сибирская низменность, Центрально-Чернозёмный регион, Юго-Западный территориальный округ. Так же пишутся в составе географических названий компоненты других пишущихся через дефис слов и их сочетаний, напр.: Индо-Гангская равнина, Волго-Донской канал, Военно-Грузинская дорога, Алма-Атинский заповедник, Сен-Готардский перевал (и туннель), земля Баден-Вюртемберг, мыс Сердце-Камень, Новгород-Северский, Соль-Илецк, Усть-Илимск, Садовая-Сухаревская улица.

Примечание 1. Нарицательные существительные в составных географических названиях пишутся с прописной буквы, если они употреблены не в своем обычном значении, напр.: Новая Земля, Огненная Земля (архипелаги), Золотой Рог (бухта), Чешский Лес (горы), Белая Церковь, Минеральные Воды, Сосновый Бор, Вятские Поляны, Царское Село (города), Пушкинские Горы, Камское Устье (поселки), Голодная Губа (озеро), Большой Бассейн (плоскогорье), Золотые Ворота (пролив), Кузнецкий Мост, Охотный Ряд, Земляной Вал (улицы), Никитские Ворота, Рогожская Застава (площади), Марьина Роща (район в Москве), Елисейские Поля (улица в Париже).

Примечание 2. Служебные слова (артикли, предлоги, частицы), находящиеся в начале географических названий, пишутся с прописной буквы, напр.: Под Вязом, На Скалах (улицы), Лос-Анджелес, Ла-Манш, Лас-Вегас, Ле-Крезо, Де-Лонга. Также пишутся начальные части Сан-, Сен-, Сент-, Санкт-, Сайта-, напр.: Сан-Диего, Сен-Дени, Сент-Луис, Санта-Барбара, Санкт-Мориц (города). Однако служебные слова, находящиеся в середине географических названий, пишутся со строчной буквы, напр.: Ростов-на-Дону, Франкфурт-на-Майне, Экс-ан-Прованс, Стратфорд-он-Эйвон, Рио-де-Жанейро, Шуази-ле-Руа, Абруццо-э-Молизе, Дар-эс-Салам, Булонь-сюр-Мер.

Примечание 3. Некоторые иноязычные родовые наименования, входящие в географическое название, но не употребляющиеся в русском языке как нарицательные существительные, пишутся с прописной буквы, напр.: Йошкар-Ола (ола — город), Рио-Колорадо (рио — река), Аракан-Йома (йома — хребет), Иссык-Куль (куль — озеро). Однако иноязычные родовые наименования, которые могут употребляться в русском языке как нарицательные существительные, пишутся со строчной буквы, напр.: Согне-фьорд, Уолл-стрит, Мичиган-авеню, Пятая авеню, Беркли-сквер, Гайд-парк.

Примечание 4. Названия титулов, званий, профессий, должностей и т. п. в составе географических названий пишутся с прописной буквы, напр.: Земля Королевы Шарлотты (острова), остров Принца Уэльского, мыс Капитана Джеральда, улица Зодчего Росси, проспект Маршала Жукова. Аналогично пишутся названия, в состав которых входит слово святой: остров Святой Елены, залив Святого Лаврентия.

Примечание 5. Слова, обозначающие участки течения рек, пишутся со строчной буквы, если не входят в состав названий, напр.: верхняя Припять, нижняя Березина, но: Верхняя Тура, Нижняя Тунгуска (названия рек).

§ 170. В официальных названиях государств и государственных объединений все слова, кроме служебных, пишутся с прописной буквы, напр.: Российская Федерация, Соединённые Штаты Америки, Соединённое Королевство Великобритании и Северной Ирландии, Французская Республика, Швейцарская Конфедерация, Австралийский Союз, Объединённые Арабские Эмираты, Ливийская Арабская Джамахирия, Республика Татарстан, Содружество Независимых Государств.

§ 171. Названия частей государств и континентов, носящие терминологический характер, пишутся с прописной буквы, напр.: Европейская Россия, Западная Белоруссия, Правобережная Украина, Восточное Забайкалье, Внутренняя Монголия, Северная Италия, Юго-Восточная Азия, Средняя Азия, Центральная Америка. В названиях групп государств родовое наименование пишется со строчной буквы, напр.: страны Балтии, Скандинавские страны, Прикаспийские страны, Среднеазиатские республики.

§ 172. Названия стран света, употребляющиеся как территориальные названия или входящие в состав таких названий, пишутся с прописной буквы, напр.: страны Запада, осваивать Север, народы Востока, Дальний Восток, Ближний Восток, Крайний Север, Война Севера и Юга (в истории США), Северо-Запад (Северо-Западный регион России), Юго-Запад (район Москвы). Как названия стран света, направлений в пространстве эти слова пишутся со строчной буквы: восток, запад, север, юг, северо-запад, юго-восток.

§ 173. С прописной буквы пишутся однословные производные (суффиксальные и приставочно-суффиксальные), преимущественно неофициальные, названия территорий, областей, местностей, напр.: Подмосковье, Закавказье, Полесье, Приднестровье, Оренбуржье, Ставрополье, Брянщина, Орловщи-на, Вологодчина, Балтия, Скандинавия.

§ 174. В неофициальных устойчивых, в том числе образных, названиях государств и городов с прописной буквы пишется первое (или единственное) слово, а также (если они есть) собственные имена, напр.: Московское государство (ист.), Российское государство; Страна восходящего солнца (о Японии), Страна утренней свежести (о Корее), Поднебесная империя или Поднебесная (об императорском Китае), Страна кленового листа (о Канаде), Страна тюльпанов (о Голландии), Вечный город (о Риме), Белокаменная, Первопрестольная (о Москве), Северная Пальмира (о Петербурге).

§ 175. В названиях железнодорожных станций, вокзалов, аэропортов и т. п. с прописной буквы пишутся все слова, кроме родовых обозначений, напр.: станция Москва-Пассажирская, Казанский вокзал, аэропорты Шереметьево, Внуково.

Названия станций метро, остановок наземного городского транспорта заключаются в кавычки (в текстах, но не на картах и схемах); с прописной буквы пишется первое (или единственное) слово таких названий, а также все те слова, которые пишутся с прописной буквы в составе соответствующих топонимов, напр.: станции метро «Александровский сад», «Октябрьское Поле», «Проспект Мира»; остановки «Никитские Ворота», «Улица Лесная», «Школа», «Детская поликлиника».

§ 176. Пишутся со строчной буквы нарицательные имена — названия тканей и других изделий, напитков, пород животных и т. п., происшедшие от географических названий, напр.: кашемир, бостон (ткани), хохлома (об изделиях хохлом-ского промысла), бордо, цинандали (вина), нарзан, боржоми (минеральные воды), ньюфаундленд (порода собак), йоркширы (порода свиней).

В остальных случаях написание со строчной буквы географических названий, употребляемых в нарицательном (переносном) смысле, определяется традицией и устанавливается в словарном порядке (см. § 158).

§ 177. Прилагательные, образованные от географических названий, пишутся с прописной буквы, если они являются частью составных наименований — географических и административно-территориальных (см. § 169), индивидуальных имен людей (§ 157), названий исторических эпох и событий (§ 179), учреждений (§ 189), архитектурных и др. памятников (§ 186, 194), военных округов и фронтов. В остальных случаях они пишутся со строчной буквы. Ср., напр.: невские берега, невские набережные и Александр Невский, Невский проспект, Невская битва; донское казачество и Дмитрий Донской, Донской монастырь; московские улицы, кварталы, московский образ жизни и Московская область, Московский вокзал (в Петербурге), Московская государственная консерватория; казанские достопримечательности и Казанский кремль, Казанский университет, Казанский собор (в Петербурге, Москве); северокавказская природа и Северо-Кавказский регион, Северо-Кавказский военный округ; 1-й Белорусский фронт, Потсдамская конференция, Санкт-Петербургский монетный двор, Великая Китайская стена, Большой Кремлёвский дворец.

Пишутся со строчной буквы названия жителей, образованные от географических названий, напр.: петербуржцы, ньюйоркцы, ставропольчане, волжане.

Астрономические названия

§ 178. В названиях небесных тел, созвездий и галактик с прописной буквы пишутся все слова, кроме родовых наименований (звезда, комета, созвездие, планета, астероид и т. п.) и буквенных обозначений светил (альфа, бета, гамма и т. п.), напр.: Венера, Сатурн, альфа Малой Медведицы, звезда Эрцгерцога Карла, Капелла Возничего, Млечный Путь, созвездие Большого Пса, туманность Андромеды, Южный Крест, галактика Большое Магелланово Облако; Дева, Водолей, Стрелец (созвездия и знаки зодиака); Солнце, Земля, Луна. Так же пишутся названия местностей на космических телах, напр.: Болото Гнили, Залив Радуги, Море Дождей, Океан Бурь (на Луне), где слова болото, залив и т. д. употребляются не в своем обычном значении.

Примечание. Слова солнце, земля, луна не как астрономические названия пишутся со строчной буквы: закат солнца, обработка земли, свет луны (ср.: полёт на Луну, протуберанцы на Солнце, происхождение Земли).

Названия исторических эпох и событий, календарных периодов и праздников, общественных мероприятий

§ 179. В названиях исторических эпох и событий, календарных периодов и праздников с прописной буквы пишется первое слово (которое может быть единственным), напр.: Средние века, Крестовые походы,
Петровская эпоха, Возрождение (также Раннее Возрождение, Высокое Возрождение), Ренессанс, Проторенессанс, Реформация, Кватроченто, Смутное время (в России в XVII в.), Варфоломеевская ночь, Бородинское сражение, Куликовская битва, Семилетняя война, Первая мировая война, Вторая мировая война, Гражданская война (в России 1918 — 1921 гг.); Июльская монархия, Вторая империя, Третья республика (в истории Франции), Парижская коммуна, Война за независимость (в Северной Америке), Декабрьское вооруженное восстание 1905 года, Февральская революция 1917 года (Февраль), Октябрьская революция (Октябрь), Жакерия, Медный бунт, Новый год, Первое мая, Международный женский день, День независимости, День учителя, Дни славянской письменности и культуры.

Так же пишутся названия политических, культурных, спортивных и других мероприятий, имеющих общегосударственное или международное значение, напр.: Всемирный экономический форум, Марш мира, Всемирный фестиваль молодёжи и студентов, Олимпийские игры, Кубок мира по футболу, Кубок Дэвиса, Игры доброй воли, Белая олимпиада. Названия других регулярно проводимых мероприятий пишутся со строчной буквы, напр.: день встречи выпускников, день донора, день открытых дверей, субботник, воскресник.

Примечание 1. В некоторых названиях праздников и исторических событий с прописной буквы по традиции пишется не только первое слово, напр.: День Победы, Великая Отечественная война.

Примечание 2. В названиях праздников с начальной цифрой с прописной буквы пишется название месяца, напр.: 1 Мая, 8 Марта.

Примечание 3. В названиях обозначаемых порядковым номером съездов, конгрессов, конференций, сессий, фестивалей, конкурсов слова Международный, Всемирный, Всероссийский и т. п. пишутся с прописной буквы независимо от того, обозначается ли стоящий в начале названия порядковый номер цифрой или словом, напр.: I (Первый) Международный конкурс им. П. И. Чайковского, III (Третий) Всероссийский съезд Советов, VI (Шестой) Всемирный фестиваль молодёжи и студентов.

Примечание 4. В названиях исторических событий с первым словом — пишущимся через дефис прилагательным от географического названия (названий), с прописной буквы пишутся обе части прилагательного, напр.: Брест-Литовский мирный договор (ср. Брест-Литовск), Сан-Францисская конференция (ср. Сан-Франциско), Висло-Одерская операция (военная; ср. Висла и Одер).

Примечание 5. Некоторые родовые наименования пишутся со строчной буквы, даже если являются первым словом составного наименования, напр.: эпоха Возрождения, движение Сопротивления, восстание декабристов, революция 1905 года, битва при Калке (но: Битва народов, 1813). Так же пишется слово год в названиях типа год Змеи, год Дракона.

Примечание 6. Названия геологических периодов и эпох, археологических эпох и культур пишутся со строчной буквы, напр.: мезозойская эра (и мезозой), меловой период, юрский период, ледниковый период, эпоха палеолита (и палеолит), каменный век, трипольская культура.

Названия, связанные с религией

Написание названий, связанных с религией, подчиняется общим правилам, однако учитываются традиционные способы представления отдельных групп названий, сложившиеся в церковно-религиозных и религиозно-философских текстах.

§ 180. С прописной буквы рекомендуется писать слово Бог как название единого верховного существа (в монотеистических религиях). С прописной буквы пишутся имена Бога в разных религиях, напр.: Иегова, Саваоф, Яхве, Иисус Христос, Аллах, Шива, Брахма, Вишну; имена языческих богов, напр.: Перун, Зевс, Молох, Осирис, Ра, Астарта, Аврора, Вакх, Дионис. Так же пишутся собственные имена основателей религий, напр.: Будда, Мухаммед (Мохаммед, Магомет), Заратуштра (Заратустра); апостолов, пророков, святых, напр.: Иоанн Предтеча, Иоанн Креститель, Иоанн Богослов, Николай Чудотворец (но: Николай-угодник), Георгий Победоносец.

Примечание. Слово бог в формах множественного числа, а также в значении одного из множества богов или в переносном значении пишется со строчной буквы, напр.: боги Олимпа, бог Аполлон, бог войны.

§ 181. С прописной буквы рекомендуется писать: слово Троица (триединый Бог у христиан; также Святая Троица), имена Божии лиц Святой Троицы (Бог Отец, Бог Сын, Бог Дух Святой) и слово Богородица; все слова, употребляющиеся вместо слов Бог (напр.: Господь, Создатель, Всевышний, Вседержитель, Творец, Спаситель, Богочеловек) и Богородица (напр.: Царица Небесная, Пречистая Дева, Матерь Божия); прилагательные, образованные от слов Бог, Господь, напр.: благодать Божия, Господняя (Господня) воля, храм Божий, Божественная Троица, Божественная литургия (но в переносном значении — строчная буква, напр.: божественный 'восхитительный'; то же в таких устойчивых сочетаниях, как божий одуванчик, божья коровка).

Слова апостол, пророк, святой, преподобный, мученик, блаженный и т. п. перед собственными именами пишутся со строчной буквы, напр.: апостол Павел, преподобный Сергий Радонежский, мученик Ириней, святой Василий Великий, блаженная Ксения Петербургская, но: Пресвятая Богородица, Пресвятая Троица.

Примечание 1. В позиции после собственных имен те же слова могут писаться по-разному, и это определяется в словарном порядке. Ср., напр.: Илья-пророк, но Василий Блаженный.

Примечание 2. В церковно-религиозных (молитвах, проповедях и т. п.) и религиозно-философских текстах с прописной буквы пишутся местоимения, заменяющие слова Бог, Божий, напр.: Да святится имя Твое; да будет Его святая воля.

Примечание 3. В устойчивых сочетаниях, употребляющихся в разговорной речи вне прямой связи с религией, рекомендуется писать бог (а также господь) со строчной буквы. К ним относятся: (не) бог весть или (не) бог знает (кто, что, какой) — 'о ком-, чём-н. не очень важном, незначительном', бог (господь) его знает — 'неизвестно, не знаю', бог с ним (ней, тобой, вами) — 'пусть будет так, ладно, согласен (хотя мне это и не нравится); бог с тобой (вами) — выражение несогласия, бог знает что — выражение возмущения; не дай бог, ради бога, убей (меня) бог, как бог на душу положит и др.

Не следует писать с прописной буквой междометия ей-богу, боже, боже мой, господи, господи боже мой, бог ты мой, боже сохрани, боже упаси в отличие от тех случаев, когда формы Боже, Господи выражают обращение к Богу. В некоторых случаях выбор написания зависит от контекста. Так, может быть написано слава Богу (если контекст указывает, что говорящий действительно благодарит Господа Бога) и слава богу (если по контексту ясно, что употреблен расхожий разговорный оборот: В тот раз он, слава богу, пришёл вовремя!). Но в сочетании не слава богу 'неблагополучно' прописная буква невозможна (Унего всё не слава богу).

§ 182. С прописной буквы рекомендуется писать слова, обозначающие важнейшие для христианской традиции понятия и употребляющиеся в значении собственных имен, напр.: Слово (В начале было Слово), Небо и Небеса, Крест Господень, Страшный суд, Святые Дары, Святые Тайны (приобщиться Святых Тайн — о причащении), Святой Дух (но: святым духом — 'неизвестно каким образом').

§ 183. С прописной буквы пишется первое слово и собственные имена в названиях религиозных праздников, напр., в христианстве: Пасха Христова, Рождество, Вход Господень в Иерусалим (Вербное воскресенье), Вознесение, Троица (Пятидесятница), Крещение (Богоявление), Сретение, Благовещение, Преображение, Успение, Воздвижение, Покров, Усекновение главы Иоанна Предтечи, Ильин день, Прощёное воскресенье, Вселенская родительская суббота (и Родительская суббота); в других религиях: Курбан-байрам, Рамазан (Рамадан), Навруз, Ханука, Шаббат и др.

С прописной буквы пишутся названия постов и недель (седмиц), а также отдельных дней, относящихся к этим периодам, напр.: Великий пост, Петров пост, Пасхальная (Светлая) седмица, Страстная неделя, Фомина неделя, Великий четверг, Чистый понедельник, Страстная пятница, Неделя Всех Святых, Неделя о Страшном суде, и народные названия некоторых дней и периодов, связанных с церковным календарем, напр.: Масленица (Масленая неделя, Сырная седмица), Святки, Семик, Яблочный Спас.

§ 184. В названиях конфессий с прописной буквы пишется первое слово, напр.: Русская православная церковь, Евангелическо-лютеранская церковь, Украинская грекокатолическая церковь, Армянская апостольская церковь. Римско-католическая церковь.

§ 185. С прописной буквы пишется первое слово в названиях высших органов церковной власти, напр.: Всемирный совет церквей, Вселенский собор, Поместный собор, Священный синод (в усеченном однословном названии — Собор, Синод — прописная буква, см. также § 190).

Прописные буквы употребляются в полных официальных наименованиях высших церковных должностных лиц, напр.: Патриарх Московский и всея Руси, Местоблюститель Патриаршего престола, Вселенский Константинопольский Патриарх, Верховный Патриарх-Католикос всех армян, Католикос-Патриарх всея Грузии, а также Папа Римский. Однако в неофициальных текстах наименования этих лиц (обычно неполные) пишутся со строчной буквы, напр.: благословение патриарха Алексия, приём у патриарха, резиденция папы (или римского папы). Наименования других церковных званий и должностей также пишутся со строчной буквы, напр.: митрополит Волоколамский и Юрьевский, архиепископ, кардинал, архимандрит, архиерей, епископ, игумен, дьякон, протодьякон.

§ 186. В названиях монастырей, храмов, икон пишутся с прописной буквы все слова, кроме родовых наименований (церковь, храм, собор, лавра, монастырь, семинария, икона, образ) и служебных слов, напр.: Казанский собор, собор Парижской Богоматери, собор Святого Петра, Киево-Печерская лавра, храм Зачатия Праведной Анны, храм Всех Святых, храм Христа Спасителя, храм Святого Димитрия Ростовского, церковь Николы в Кленниках, икона Донской Божией Матери, образ Знамения Божией Матери.

§ 187. Названия культовых книг пишутся с прописной буквы, напр.: Библия, Священное Писание (Писание), Евангелие, Пятикнижие, Ветхий Завет, Новый Завет, Псалтырь, Коран, Тора, Талмуд, Веды; то же в названиях памятников письменности, напр.: Остромирово Евангелие, Острожская Библия.

Примечание. В переносном смысле такие слова, как библия ('главная книга для кого-н.'), евангелие ('правила, служащие руководством для чьих-н. действий, поведения; книга, содержащая такие правила'), талмуд, пишутся со строчной буквы. Так же пишется слово псалтырь в значении 'сборник псалмов для чтения вслух'.

§ 188. Названия церковных служб и их частей пишутся со строчной буквы, напр.: литургия, вечерня, утреня, месса, крестный ход, всенощная, повечерие.

Названия органов власти, учреждений, организаций, обществ, партий

§ 189. В официальных составных названиях органов власти, учреждений, организаций, научных, учебных и зрелищных заведений, обществ, политических партий и объединений с прописной буквы пишется первое слово и входящие в состав названия имена собственные, а также первое слово включаемых в них названий других учреждений и организаций, напр.: Всемирный совет мира, Международный валютный фонд, Евро-парламент, Организация по безопасности и сотрудничеству в Европе, Федеральное собрание РФ, Государственная дума, Московская городская дума, Законодательное собрание Ростовской области, Государственный совет, Генеральный штаб, Конституционный суд РФ, Высший арбитражный суд РФ, Генеральная прокуратура РФ, Министерство иностранных дел Российской Федерации, Федеральное агентство по физической культуре, спорту и туризму; Государственный комитет Российской Федерации по статистике, Правительство Москвы, Ассоциация российских банков, Информационное телеграфное агентство России, Российская академия наук, Евровидение; Государственная Третьяковская галерея, Государственный академический Большой театр, Московский Художественный академический театр, Государственный Русский музей (и неофициальные их названия: Третьяковская галерея, Большой театр, Художественный театр, Русский музей); Музей искусств народов Востока, Государственная публичная историческая библиотека, Центральный дом художника, Театральное училище им. М. С. Щепкина,
Фонд социально-политических исследований, Информационно-аналитический центр Федерации фондовых бирж России, Центр японских и тихоокеанских исследований ИМЭМО РАН, Институт русского языка им. В. В. Виноградова РАН, Финансово-экономический институт им. Н. А. Вознесенского, Польский сейм, Верховный суд США, Московская патриархия, Средневолжский завод, Центральный универсальный магазин (в Москве), Международный олимпийский комитет, Демократическая партия США, Коммунистическая партия РФ, Союз журналистов России, Дворец бракосочетания, Метрополитен-музей, Президент-отель.

Примечание 1. В названиях учреждений, организаций, начинающихся географическими определениями с первыми компонентами Северо-, Южно-, Восточно-, Западно-, Центрально-, а также пишущимися через дефис прилагательными от географических названий, с прописной буквы пишутся, как и в собственно географических составных названиях (см. § 169), оба компонента первого сложного слова, напр.: Северо-Кавказская научная географическая станция, Западно-Сибирский металлургический комбинат, Санкт-Петербургский государственный университет, Орехово-Зуевский педагогический институт, Нью-Йоркский филармонический оркестр.

Примечание 2. По традиции с прописной буквы пишутся все слова в названиях: Общество Красного Креста и Красного Полумесяца, Организация Объединённых Наций, Лига Наций, Совет Безопасности ООН.

Примечание 3. С прописной буквы пишутся все слова, кроме родового, в названиях зарубежных информационных агентств, напр.: агентство Франс Пресс, агентство Пресс Интернэшнл.

Примечание 4. В форме множественного числа названия органов власти, учреждений и т. п. пишутся со строчной буквы, напр.: министерства России и Украины, комитеты Государственной думы.

§ 190. С прописной буквы пишется первое (или единственное) слово усеченного названия, если оно употребляется вместо полного, напр.: Государственная дума — Дума, Государственный литературный музей — Литературный музей, Центральный дом художника — Дом художника, Большой зал Московской консерватории — Большой зал Консерватории, Московский государственный институт международных отношений — Институт международна отношений.

§ 191. Названия высших представительных учреждений зарубежных стран обычно пишутся со строчной буквы, напр.: парламент, палата лордов, палата общин, рейхстаг, бундесрат, сейм, стортинг, риксдаг, кнессет, конгресс (сенат и палата представителей) США, меджлис. Однако в таких названиях, как Государственное собрание, Законодательное собрание, Национальное собрание, Народная палата, употребляется прописная буква.

§ 192. В названиях, состоящих из родового наименования и наименования, не сочетающегося с ним синтаксически, последнее заключается в кавычки и в нем пишутся с прописной буквы первое (или единственное) слово и собственные имена, напр.: гостиница «Россия», выставка «Золото скифов», дворец спорта «Юбилейный», металлургический завод «Серп и молот», издательство «Наука», камерный оркестр «Виртуозы Москвы», консорциум «Казалмаззолото», партия «Народная воля», политическое движение «Женщины России», кондитерская фабрика «Красный Октябрь», производственный комплекс «Южный машиностроительный завод», казино «Арбат», спортобщество «Динамо», спортклуб «Стрела», кинотеатр «Художественный», трест «Трансэнергомонтаж», магазин «Петровский пассаж», автомобильный концерн «Пежо», фирма «Панасоник», комбинат «Трёхгорная мануфактура», акционерное общество «Российская товарно-сырьевая биржа», фирма «Юнайтед фрут компани», агентство «Интерфакс».

Примечание. Стоящие в начале таких названий слова Государственный, Центральный, Международный, Всемирный, Всероссийский, Российский и т. п. пишутся, как правило, с прописной буквы, напр.: Государственная авиационная корпорация «Туполев», Российский научный центр «Курчатовский институт», Центральный выставочный зал «Манеж». Также пишутся входящие в состав полного официального названия географические определения, напр.: Калининградское издательство «Деловой мир», Московский театр «Современник», но: московский театр им. Вахтангова (полное официальное название — Государственный академический театр им. Евг. Вахтангова).

§ 193. Названия учреждений, учебных заведений и т. п., а также отделов и частей учреждений и организаций, не являющиеся собственными именами, пишутся со строчной буквы, напр.: бюро обмена жилплощади, городское отделение связи, отдел кадров, сектор учёта, правление жилищно-строительного кооператива, районный совет народных депутатов, президиум, учёный совет, художественный совет, факультет журналистики, кафедра иностранных языков; то же при добавлении конкретизирующих цифр и слов: школа № 266, школа им. Маяковского, автобаза № 9, продовольственный магазин № 5, 12-я дивизия, колхоз им. Кирова.

Названия документов, памятников, предметов и произведений искусства

§ 194. В составных названиях важнейших документов и сборников документов, государственных законов, а также архитектурных и других памятников, предметов и произведений искусства с прописной буквы пишется первое слово и собственные имена, напр.:

Конституция Российской Федерации, Федеративный договор, Устав ООН, Декрет о мире, Всеобщая декларация прав человека, Кодекс законов о труде, Уголовный кодекс РФ, Основы гражданского законодательства, Государственная конвенция по беженцам, Великая хартия вольностей, Ипатьевская летопись, Красная книга (перечень охраняемых животных и растений), Книга рекордов Гиннесса;

Сикстинская капелла, Исаакиевский собор, Большой Кремлёвский дворец, Пискарёвское мемориальное кладбище, Елагин дворец, Зимний дворец, Великая Китайская стена, Триумфальная арка, Водовзводная башня, Грановитая палата, Медный всадник (памятник), Венера Милосская, Колосс Родосский, Янтарная комната (в Царском Селе), Эйфелева башня, Царь-колокол;

Девятая симфония Бетховена, Вторая баллада Шопена, Первый концерт для фортепьяно с оркестром Чайковского, Ленинградская симфония Шостаковича, Лунная соната Бетховена.

Примечание 1. Начальное родовое наименование в подобных названиях архитектурных и других памятников, произведений искусства пишется со строчной буквы, напр.: памятник Пушкину, памятник «ТысячелетиеРоссии», дом Пашкова, портрет Достоевского работы Перова, полонез Огинского (но: Дворец конгрессов, Дворец наций).

Примечание 2. В таких названиях мемориальных сооружений и сборников документов, как Могила Неизвестного Солдата, Стена Плача, Аллея Славы, Курган Бессмертия, Книга Памяти, с прописной буквы пишутся первое слово и последующие слова, выражающие высокие священные понятия; но в сочетании Вечный огонь — только первое слово.

Примечание 3. В названиях архитектурных памятников с первым словом — пишущимся через дефис прилагательным от географического названия, с прописной буквы пишутся оба компонента прилагательного, напр.: Санто-Домингский собор (ср. Санто-Доминго, город).

Примечание 4. О написании названий, связанных с религией, см. § 186, 187.

Примечание 5. Названия художественных стилей пишутся со строчной буквы, напр.: ампир, барокко, готика, рококо, ренессанс (ср. Ренессанс в значении эпохи, § 179).

§ 195. Названия литературных и научных произведений, произведений искусства, документов, периодических изданий и т. п. заключаются в кавычки и в них пишутся с прописной буквы первое (или единственное) слово и собственные имена. К ним относятся:

а) названия, не сочетающиеся синтаксически с родовым наименованием, напр.: роман «Дворянское гнездо», рассказ «Дама с собачкой», поэма «Кавказский пленник», опера «Пиковая дама», балет «Спящая красавица», фильм «Летят журавли», картины «Бурлаки на Волге», «Девушка, освещенная солнцем», скульптура «Мыслитель», симфония «Юпитер», газеты «Аргументы и факты», «Московские новости», «Вечерняя Москва», журналы «Новый мир», «Русская речь», сборник «Синтаксис и стилистика», программа «Партнёрство ради мира»;

б) названия, включающие родовые наименования, напр.: «Роман без вранья», «Оптимистическая трагедия», «Повесть о настоящем человеке», «Литературная газета», «Учительская газета», издания «Газета», «Еженедельный журнал».

Если наименование художественного произведения состоит из двух названий, соединенных союзом или, то с прописной буквы пишется также первое слово второго названия, напр.: «Двенадцатая ночь, или Что угодно», «Ирония судьбы, или С лёгким паром».

Названия должностей, званий, титулов

§ 196. Названия должностей, званий, титулов пишутся со строчной буквы, напр.: президент, канцлер, председатель, министр, премьер-министр, заместитель министра, мэр, император, королева, хан, шейх, генеральный секретарь, заслуженный деятель культуры, лауреат Нобелевской премии, посол, атташе, директор, генеральный директор, академик, доктор наук, профессор, член-корреспондент, генерал-майор, командующий войсками, руководитель департамента, заведующий отделом, управляющий делами.

В официальных текстах названия высших государственных должностей и титулов пишутся с прописной буквы, напр.: Президент Российской Федерации, Председатель Правительства РФ, Председатель Государственной думы, Премьер-министр Индии, Её Величество Королева Англии (см. также § 202). Однако в неофициальных текстах эти названия пишутся со строчной буквы, напр.: выборы президента, выступление председателя Госдумы, распоряжение премьер-министра, приём у королевы.

Примечание 1. С прописной буквы пишется почетное звание Герой Российской Федерации, а также почетные звания бывшего СССР: Герой Советского Союза, Герой Социалистического Труда.

Примечание 2. О написании наименований церковных должностей см. § 185.

Названия орденов, медалей, наград, знаков отличия

§ 197. Названия орденов, медалей, наград, знаков отличия, не сочетающиеся синтаксически с родовым наименованием, заключаются в кавычки и в них пишутся с прописной буквы первое слово и собственные имена, напр.: орден «Мать-героиня», орден «За заслуги перед Отечеством», медаль «Ветеран труда», медаль «В память 850-летия Москвы», знак «Маршальская звезда», знак «Отличник народного просвещения», премия «Золотая маска».

Все прочие названия наград и знаков отличия кавычками не выделяются и в них пишется с прописной буквы первое слово (кроме слов орден, медаль) и собственные имена, напр.: орден Дружбы, орден Отечественной войны I степени, орден Почетного легиона (Франция), орден Андрея Первозванного, орден Святого Георгия, медаль Материнства, Георгиевский крест; Государственная премия, Нобелевская премия.

Примечание. В некоторых названиях орденов бывшего СССР с прописной буквы пишутся все слова, кроме слова орден, напр.: орден Красного Знамени, орден Октябрьской Революции.

Названия товарных знаков, марок изделий и сортов

§ 198. Названия видов и сортов сельскохозяйственных культур, овощей, цветов и т. п. — термины агрономии и садоводства — выделяются кавычками и пишутся со строчной буквы, напр.: пшеница «крымка», клубника «виктория», малина «мальборо», тюльпан «чёрный принц», слива «никольская».

Примечание. Традиционно не выделяются кавычками общепринятые названия растений и их сортов, напр.: георгин, анютины глазки, иван-да-марья, иван-чай, марьин корень, белый налив, антоновка, розмарин, ренклод, каротель.

§ 199. Торговые названия продуктовых, парфюмерных и т. п. товаров, табачных изделий, марочных вин и других напитков заключаются в кавычки и пишутся с прописной буквы, напр.: сыр «Российский», колбаса «Докторская», конфеты «Ромашка», торт «Юбилейный», шоколад «Вдохновение», мыло «Детское», сигареты «Мальборо», вина «Солнечная долина», «Бычья кровь», «Монастырская изба», портвейн «Айгешат», напиток «Фанта».

Примечание. Названия сортов вин, минеральных вод и др. напитков, ставшие именами нарицательными, пишутся без кавычек со строчной буквы, напр.: портвейн, шампанское, мадера, кагор, рислинг, кока-кола, ессентуки-17. Так же пишутся названия продуктовых и др. товаров в бытовом употреблении, напр.: Мы купили пошехонский сыр, любительскую колбасу и фанту.

§ 200. Названия производственных марок технических изделий (машин, приборов и т. п.) заключаются в кавычки и пишутся с прописной буквы, напр.: автомобили «Москвич-412», «Волга», «Вольво», «Жигули», «Тойота», «Мерседес-Бенц», самолёты «Боинг-707», «Руслан», стиральная машина «Эврика», холодильники «Бирюса», «Минск», видеомагнитофон «Панасоник». Однако названия самих этих изделий (кроме названий, совпадающих с собственными именами — личными и географическими) пишутся в кавычках со строчной буквы, напр.: «москвич», «тойота», «вольво» (автомобили), «боинг», «фантом» (самолеты), «панасоник» (магнитофон); но: «Волга», «Ока», «Таврия» (автомобили), «Руслан» (самолет), «Минск» (холодильник); исключения: «жигули», «мерседес» (автомобили).

Примечание 1. Аббревиатурные названия производственных марок и изделий пишутся без кавычек, напр.: ЗИЛ, ВАЗ, УАЗ, КамАЗ, Ту-104, МиГ-25.

Примечание 2. В бытовом употреблении названия средств передвижения могут употребляться и без кавычек, напр.: приехал на стареньком москвиче, на роскошном кадиллаке. Без кавычек пишутся также разговорные названия машин с уменьшительно-ласкательными суффиксами, напр.: москвичек, жигулёнок, фордик, уазик.

Примечание 3. Слово ксерокс — первоначально также название производственной марки изделия — пишется без кавычек.

Прописные буквы в особом стилистическом употреблении

§ 201. С прописной буквы пишутся некоторые наименования в текстах официальных документов, сообщений, договоров, напр.: Высокие Договаривающиеся Стороны, Чрезвычайный и Полномочный Посол — в актах международного значения, в дипломатических документах; Автор, Издательство — в авторском договоре; Президент, Премьер-министр, Император Японии — в документах при встречах на высшем уровне.

Примечание. О написании названий высших органов церковной власти и высших церковных должностных лиц см. § 185.

§ 202. С прописной буквы пишутся местоимения Вы, Ваш как форма выражения вежливости при обращении к одному конкретному лицу в письмах, официальных документах и т. п., напр.: Поздравляем Вас..., Сообщаем Вам...; в ответ на Ваш запрос...

Так же пишутся слова Вы и Ваш в текстах, предназначенных для многократного использования, типа анкет, рекламы, листовок.

С прописной буквы пишутся при официальном титуловании оба слова в сочетаниях Ваше (Его, Ее) Величество, Ваше (Его, Ее) Высочество (см. также § 196).

§ 203. С прописной буквы могут писаться некоторые нарицательные существительные в контекстах, где им приписывается особый высокий смысл: Родина, Отечество, Отчизна, Свобода, Добро, Честь, Человек, Учитель, Мастер и т. п.

ПРАВИЛА НАПИСАНИЯ АББРЕВИАТУР И ГРАФИЧЕСКИХ СОКРАЩЕНИЙ

Аббревиатуры и производные от них слова

Вводные замечания. Аббревиатуры — это существительные, состоящие из усеченных слов, входящих в исходное словосочетание, или из усеченных частей исходного сложного слова, а также из названий начальных букв этих слов (или их частей). Последняя составная часть аббревиатур может быть целым (неусеченным) словом. Они составляют следующие структурные типы.

1. Аббревиатуры инициального типа, которые делятся на: а) бук- венные, произносимые по названиям начальных букв слов (или час- тей сложного слова): МГУ, ЭВМ, ПТУ, НЛО, ДТП; б) звуковые, состоя- щие из начальных звуков слов (или частей сложного слова), т. е. читае- мые как обычное слово: вуз, НИИ, МХАТ, ГЭС, ТЭЦ, ТЮЗ, СПИД, ОМОН, в) буквенно-звуковые: ЦСКА [це-эс-ка] — Центральный спортивный клуб армии.

Примечание. В составе буквенных аббревиатур чтение некоторых названий букв может не совпадать с их общепринятыми названиями (см. алфавит, с. 12). Так, буква добычно произносится здесь какая, напр.: НЛО [энэло́], ЛТП [элтэпэ́] — лечебно-трудовой профилакторий; Ф иногда произносится как фэ: ФБР [фэбээ́р], ЛФК [элфэка́] — лечебная физкультура, ФРГ, ФСБ (наряду с произношением [эфэргэ́], [эфэсбэ́] существует и [фээргэ́], [фээсбэ́]); ср. также мэнээс — младший научный сотрудник (в просторечии).

2. Аббревиатуры, называемые также сложносокращенными словами, состоящие: а) из сочетания частей сокращенных слов: Минфин — Министерство финансов, местком — местный комитет, завхоз — заведующий хозяйством, мопед — мотоцикл-велосипед; б) из сочетания начальных частей и начальных звуков (аббревиатуры смешанного типа): ГУЛАГ — Главное управление (исправительно-трудовых) лагерей, ГлавАПУ — Главное архитектурно-планировочное управление; в) из сочетания начальной части слова (слов) с целым словом или одной его формой: запчасти, сберкасса, Госкомспорт; завкафедрой, комроты.

§ 204. Буквенные аббревиатуры обычно пишутся прописными буквами, напр.: МГУ, СНГ, ФРГ, ЭВМ, ПТУ, ЦК, ФБР.

Значительно реже используется другой способ написания буквенных аббревиатур, направленный на передачу звучания слов, — по названиям букв, напр.: эсер (сокращение слов: социалист-революционер), цеу (ценное указание). Некоторые буквенные аббревиатуры могут писаться двояко — по буквам и по их названиям, напр.: ЧП и чепэ (чрезвычайное происшествие), БТР и бэтээр (бронетранспортёр), ЧК и Чека.

В формах склонения буквенных аббревиатур и в словах, образованных от буквенных аббревиатур с помощью суффиксов, используется только второй способ передачи аббревиатурной основы — по названиям букв, напр.: бэтээры (от БТР), кагэбэшник (от КГБ), гэбист (от ГБ), кавээнщик (от КВН), цековский (от ЦК), цеэсковский (от ЦСКА), эсэнгэвский (от СНГ), кабэшный (от КБ), гэпэушный (от ГПУ).

§ 205. Звуковые инициальные аббревиатуры пишутся прописными буквами, напр.: ООН, МИД, НОТ, ОМОН, ГАИ, СПИД, ГЭС, ГРЭС По традиции пишутся строчными буквами некоторые (немногие) звуковые аббревиатуры: вуз, втуз, дот, дзот. Отдельные звуковые аббревиатуры могут писаться и прописными, и строчными буквами, напр.: НЭП и нэп, ЗАГС и загс.

При склонении звуковых аббревиатур окончания пишутся только строчными буквами (без отделения окончания от аббревиатуры дефисом или апострофом), напр.: рабочие ЗИЛа, работать в МИДе, пьеса поставлена МХАТом.

Суффиксальные производные от звуковых аббревиатур пишутся только строчными буквами, напр.: ооновский, тассовский, мидовский, антиспидовый, омоновец, гаишник.

Примечание 1. Аббревиатуры, состоящие из двух самостоятельно употребляющихся инициальных аббревиатур, являющихся названиями разных организаций, пишутся раздельно, напр.: ИРЯ РАН (Институт русского языка Российской академии наук).

Примечание 2 к § 204 и 205. В отличие от графических сокращений (см. § 209), после букв, составляющих аббревиатуры инициального типа, точки не ставятся.

§ 206. В приставочных, сложных словах и составных наименованиях, характеризующихся слитным или дефисным написанием, буквенные и звуковые аббревиатуры сохраняют прописные буквы, напр.: суперЭВМ, мини-ЭВМ, микроГЭС, МГД-генератор, УКВ-передатчик, УВЧ-терапия, МВ-печь, СВЧ-лучи, ТВ-вещание, ВИЧ-инфекция, ДНК-содержащий.

§ 207. Заимствованные (без перевода на русский) звуковые аббревиатуры иностранных языков пишутся прописными буквами, напр.: НАТО, ЮНЕСКО, ЮПИ (информационное агентство), ПЕН-клуб.

В буквенных аббревиатурах — собственных именах (названиях учреждений, объединений), состоящих из названий букв иноязычного алфавита, соединенных посредством дефисов, пишется первая прописная буква, остальные буквы — строчные, напр.: Би-би-си (Британская радиовещательная корпорация), Си-эн-эн, Си-би-эс. Образованные таким же образом нарицательные имена пишутся со строчной буквы и слитно, напр.: диджей, пиар.

§ 208. С прописной буквы и слитно пишутся сложносокращенные слова, обозначающие названия учреждений и организаций, если соответствующее полное наименование пишется с прописной буквы, напр.: Моссовет, Внешэкономбанк, Минтопэнерго.

Сложносокращенные слова, не являющиеся именами собственными, пишутся строчными буквами и слитно, напр.: колхоз, исполком, спецкор, спецназ, госсекретарь.

Примечание 1. В сложносокращенных словах смешанного типа, образованных из инициальных аббревиатур и усеченных основ, инициальная часть обычно пишется прописными буквами, а усеченная — строчными, напр.: НИИхиммаш, ЦНИИчермет, ГлавАПУ, КамАЗ, БелАЗ; однако: ГУЛАГ, СИЗО (следственный изолятор), ГОСТ (государственный общероссийский стандарт), РОСТА (Российское телеграфное агентство), Днепрогэс. При этом составные названия, в которых за инициальной частью следует несокращенное слово (слова) в косвенном падеже, пишутся раздельно, напр.: НИИ газа, НИИ постоянного тока.

Примечание 2. Союз и в звуковых аббревиатурах и сложносокращенных словах передается строчной буквой, напр.: АиФ («Аргументы и факты»), ЮжНИИГиМ (Южный научно-исследовательский институт гидротехники и мелиорации), МиГ (Микоян и Гуревич), ЧиП («Читатель и писатель»).

Примечание 3. В названиях самолетов, состоящих из двух первых букв фамилии конструктора и присоединенного к ним дефисом цифрового обозначения, пишутся первая прописная буква, а вторая — строчная, напр.: Ту-154, Ан-22, Ил-62.

Графические сокращения

Графические сокращения, в отличие от аббревиатур, не являются самостоятельными словами. При чтении они заменяются словами, сокращением которых являются; исключение: и. о. (исполняющий обязанности). Следует различать графические сокращения и написания с ними, с одной стороны, и сложносокращенные слова (см. § 208): ср., напр., зав. отделом и завотделом, чл.-корр. и членкор, корр. пункт и корпункт.

§ 209. После сокращения обычно ставится точка. Слова сокращаются, как правило, после согласной буквы, напр.: г. (год, город), т. (том), р. (река), гр. (гражданин), р. и руб. (рубль), им. (имени), проф. (профессор), однако встречаются сокращения и после гласной буквы — первой буквы слова, напр.: а. л. (авторский лист), о. (озеро, остров, отец).

В графических сокращениях двойные согласные корня перед точкой сохраняются, напр.: асс. (ассистент), долл. (доллар), илл. (иллюстрация), отт. (оттиск), адм.-терр. (административно-территориальный). Если же двойная согласная находится на стыке корня и суффикса, то в сокращении сохраняется только первая согласная, напр.: рус. (русский), стен. (стенной); но: росс. (российский).

После удвоенных букв (как правило, обозначающих множественное число) точка ставится только один раз, напр.: вв. (века), гг. (годы, господа), лл. (листы), сс. (страницы), тт. (тома).

Сокращенные названия единиц измерения пишутся без точек, напр.: кг (килограмм), ц (центнер), тс (тонна-сила), гс (грамм-сила), сб (стильб), Мкс (максвелл). Так же пишутся сокращения млн (миллион) и млрд (миллиард).

§ 210. В графических сокращениях используются также знаки дефис и косая черта.

Опускаемая средняя часть слова в сокращении обозначается дефисом, напр.: б-ка (библиотека), гр-н (гражданин), з-д (завод), р-н (район), ф-т (факультет).

Дефисом соединяются также первые буквы частей сложного слова, напр.: ж.-д. (железнодорожный), с.-х. (сельскохозяйственный), с.-д. (социал-демократ); в этих случаях после каждой из букв в составе сокращения ставится точка. См. также: «Небуквенные знаки», § 111, пп. 1, 2.

Косолинейные сокращения употребляются вместо словосочетаний, реже — сложных слов, напр.: а/я (абонементный ящик), к/т (кинотеатр), х/б (хлопчатобумажный), об/мин (оборот в минуту), р/с и р/сч (расчетный счет); в этих случаях после сокращенных элементов слов точки не ставятся. См. также: «Небуквенные знаки», § 114, п. 2.

ПРАВИЛА ПЕРЕНОСА

Вводные замечания. При расположении текста на странице (печатной, машинописной, рукописной) нередки случаи несовпадения конца строки со знаком пробела, из-за чего возникает необходимость разрыва буквенной цепочки, соответствующей слову. Такой разрыв обозначается знаком переноса (черточкой). Чтобы уменьшить неудобства, возникающие в связи с этим при чтении текста, вводятся правила переноса. В основу правил переноса положен слоговой принцип. Однако в ряде случаев учитывается и членение слова на значимые части.

§ 211. Не разрешается оставлять на строке или переносить в следующую строку одну букву. Напр., нельзя переносить: а-кация, акаци-я.

§ 212. Не разрешается оставлять на строке или переносить в следующую строку буквенную цепочку, не содержащую гласной буквы. Напр., нельзя переносить: cm-вол, вс-лед, цен-тр, тре-ст.

§ 213. Не разрешается отделять от предшествующей согласной буквы ъ и ь. Правильные переносы: отъ-езд, коль-цо, перь-ями, буль-он; не допускаются переносы: от-ъезд, кол-ьцо, пер-ьями, бул-ьон.

§ 214. Не разрешается отделять переносом букву й от предшествующей гласной буквы. Правильные переносы: рай-он, вой-на, стой-кий; не допускаются переносы: ра-йон, во-йна, сто-йкий.

§ 215. Не разрешается отделять гласную букву от предшествующей согласной буквы, если эта согласная — не последняя буква приставки. Правильные переносы: чу-дак, ка-мин, до-мой, ша-лун, ба-лык, пле-нэром, пле-тень, по-лёт, хо-мяк, би-рюк; не допускаются переносы: чуд-ак, кам-ин, бир-юк и т. п.

Если же согласной заканчивается приставка, а за ней следует гласная буква, перенос в соответствии с этим правилом возможен, но возможен и такой перенос, который соответствует членению слова на значимые части. Допускаются, напр., не только переносы бе-заварийный и беза-варийный, разоружить и разо-ружить, по-дучить и поду-чить, но и без-аварий-ный, раз-оружить, под-учить.

Примечание. Если после приставки, кончающейся согласной буквой, следует буква ы, то допускается только перенос после гласной буквы: ра-зыграть или разы-грать.

§ 216. Разбиваются переносом удвоенные согласные, входящие в корень или образующие стык корня и суффикса, напр.: жуж-жать, мас-са, кон-ный, весен-ний, рус-ский. Не допускаются переносы: жу-жжать, ма-сса, ко-нный, весе-нний, ру-сский или русс-кий.

Однако после приставок удвоенные согласные при переносе могут не разбиваться; возможны, напр., переносы со-жжённый, по-ссориться и сож-жённый, пос-сориться.

§ 217. Группа неодинаковых согласных букв в середине слова, входящих в корень или образующих стык корня и суффикса, может быть разбита переносом любым образом, напр.: се-стра, сес-тра и сест-ра; це-нтральный, цен-тральный и цент-рольный; ро-ждение и рож-дение; де-тство, дет-ство, детс-тво и детст-во; шу-мный и шум-ный.

Если же в группе согласных часть принадлежит приставке или если вся группа начинает вторую часть приставочного слова, предпочтительно учитывать членение слова на значимые части. Предпочтительные переносы: под-бить, под-бросить, при-слать, от-странить. Допустимые переносы: по-дбить, подб-росить; прис-лать; отс-транить и отст-ранить.

§ 218. На стыке частей сложного или сложносокращенного слова возможны только такие переносы, которые соответствуют членению слова на значимые части, напр.: авто-прицеп, ле-со-степъ, ново-введение, двух-атомный, трёх-граммовый, пя-ти-граммовый, спец-одежда, спец-хран, сан-узел, гос-имущест-во, дет-ясли.

§ 219. Не подлежат переносу: а) аббревиатуры, пишущиеся (полностью или частично) прописными буквами, напр.: ДОСААФ, ЮНЕСКО, КамАЗ; б) графические сокращения, напр.: б-ка, ж.-д., р/сч; в) написания, представляющие собой сочетания цифр и окончаний слов, напр.: 20-й, 365-й.

Факультативное правило. При переносе может потеряться различие между написаниями слов слитно и через дефис; ср.: военно-обязанный (пишется военнообязанный) и военно-морской (пишется военно-морской). Для сохранения различия надо во втором случае повторить дефис в начале перенесенной части: военно- / -морской. Это правило применяется по желанию пишущего.

Примечание. С применением этого правила напечатан текст настоящего свода правил правописания.

[1] Алфавит из 33 букв (с последовательным употреблением буквы е) используется только в текстах особого назначения (см. § 5 правил). В обычном письме буква ё употребляется выборочно (см. § 5, пп. 1,2).

[2] [j] — это согласный, имеющийся, например, в начале слова ёлка [jолка] или в конце слова бой.

[3] Здесь и ниже во всем тексте правил звуки обозначаются прямым жирным шрифтом, а буквы — жирным курсивом.

[4] В парах букв э — е,ы — и этот принцип передачи твердости-мягкости согласных соблюдается не вполне последовательно (см. об этом в § 9 и § 11 ).

[5] Однако для передачи ударного о после букв ж, ш, ч, щ употребляется не только буква о, но и ё, напр., ножом, но бережём; после буквы ц пишется не только и, но и ы, напр., цигейка, но цыган (см. об этом в § 15, § 18, § 19 ).

[6] О некоторых отступлениях от этой закономерности (в словах иноязычного происхождения и в сложносокращенных словах) см. в § 26.

[7] Некоторые общие правила употребления букв имеют особенности, связанные с написанием отдельных слов или значимых частей слов. Это относится, например, к правилам написания букв и — ы, написания о — ё после шипящих и ц. Однако для удобства пользователя в своде орфографических правил эти особенности по традиции даются вместе с общими правилами.

[8] Правила этого раздела иллюстрируются преимущественно примерами с гласным под ударением. О написании букв, передающих безударные гласные звуки, см. последующие разделы правил.

[9] В той разновидности русского письма, где буква ё используется лишь выборочно (см. § 5), буквенной паре о — ё соответствует пара о — е.

[10] Здесь и далее в «перечнях основных слов» приводятся наиболее показательные слова, с достаточной полнотой иллюстрирующие то или иное правило.

[11] Правило § 5 касается всех случаев употребления буквы ё, в том числе и после шипящих ж, ш, ч, щ.


Правила русской орфографии и пунктуации. Пунктуация

ПУНКТУАЦИЯ

О НАЗНАЧЕНИИ И ПРИНЦИПАХ ПУНКТУАЦИИ

Обслуживая потребности письменного общения, пунктуация имеет четкое назначение — способствовать расчленению письменного текста для облегчения его понимания. Расчленение же может иметь разные основания: формально-грамматическое (учет синтаксического строения предложения и его компонентов), смысловое (отражение содержательной значимости речи), интонационное (распределение пауз, логических и смысловых акцентов, передача эмоциональных нюансов речи).

Этими основаниями определяются принципы современной русской пунктуации.

Основная часть правил пунктуации жестко привязана к синтаксическому строению предложения: это знаки конца предложения; знаки, разделяющие части сложного предложения; знаки, указывающие на синтаксическую однородность; знаки, выделяющие группы слов с четко фиксируемым местом расположения (например, причастный оборот, стоящий после определяемого слова).

Такие знаки ориентированы на предложение как основную синтаксическую единицу и составляют необходимый пунктуационный минимум.

Другая часть правил подчеркивает смысловые взаимоотношения частей предложения-высказывания, т. е. учитывает контекстуальные условия, иногда выходящие за рамки отдельного предложения. И поскольку смысловые оттенки речи могут быть разнообразными, то и знаки, ориентированные на их передачу, допускают вариантность в соответствии с возможностью разного осмысления тех или иных конструкций. Смысловые показатели выдвигаются на передний план, например, при формулировании правил об обособлении членов предложения, при решении вопроса об однородности или неоднородности определений, при наличии или отсутствии значений пояснения и уточнения в контактирующих членах предложения.

Актуализация смысловых оттенков проявляется в разном интонационном оформлении речи. Интонация (повышение и понижение тона, распределение пауз между членами предложения и их группами, фразовое ударение) служит выражению целевого назначения предложения, а также его эмоциональных и экспрессивных качеств. Так разные аспекты в оформлении письменной речи обнаруживают себя в сочетании действующих ныне принципов пунктуации — семантико-синтакси-чсском и семантико-интонационном.

В первом случае знаки служат выражению структуры и смысла предложения, во втором — дополнительно к этому передают экспрессивные и эмоциональные качества речи. Причем в разных видах текстов действие этих принципов проявляется по-разному: в текстах официально-деловых, научных знаки расставляются на семантико-синтаксической основе; в текстах художественных, публицистических и близких к ним по своему характеру активную роль приобретает также принцип семантико-интонационный.

В конкретных речевых ситуациях пунктуация помогает выявить структуру, смысл и интонацию письменной речи. Принципы действуют, как правило, одновременно. Но с точки зрения функциональной значимости они неравнозначны. В тех случаях, например, когда интонационное членение предложения не совпадает с его грамматическим членением, знаки подчиняются принципу семантико-синтаксическому, а интонация не принимается во внимание. Например, несовпадение
интонации и пунктуации заключается всегда в том, что знак имеется там, где требует этого грамматическое строение предложения, а не интонационная пауза[12]. Однако в тех случаях, когда возможно разное разбиение структуры предложения (и следовательно, разное осмысление), именно знак, поставленный «по интонации», оказывается решающим для осмысления предложения[13].

Учитывая современное состояние русской пунктуации (как собственно правил, так и практики их применения), можно наметить разные уровни ее осмысления: 1) пунктуация нормативная, подчиненная действующим правилам (пунктуация предложения); 2) пунктуация «творческая», связанная с поиском оптимального варианта для выражения смысла (пунктуация связного текста); задействованные в данном случае правила не столь жестки и формальны, они допускают возможность выбора знаков и их сочетания с учетом условий контекста; 3) пунктуация текстов, принадлежащих разным функциональным стилям (стилистически значимая пунктуация). Тексты научные, официально-деловые, газетно-публицистические, художественные хотя и обслуживаются единой пунктуационной системой, но имеют свои закономерности употребления знаков. Художественные тексты к тому же испытывают влияние разговорной речи, интонации которой передаются специфическим употреблением знаков. Художественная речь ведет и к пониманию индивидуальной (авторской) пунктуации, включающейся в систему авторской стилистики.

В настоящем своде правил представлена пунктуация нормативная. В соответствии с этим при формулировании правил используются формы глаголов типа ставится, выделяется, обособляется, отделяется.

Однако в связи с тем, что в современной практике письма наметились новые тенденции в применении знаков препинания, в формулировки правил иногда включаются обороты типа допускается употребление, может ставиться, возможен знак, допустимо употребление и т. п.

В данных правилах не отражен вопрос об авторских знаках как не соответствующий сущности этого документа.

ЗНАКИ ПРЕПИНАНИЯ В КОНЦЕ И В НАЧАЛЕ ПРЕДЛОЖЕНИЯ. КОНЕЧНЫЕ ЗНАКИ В СЕРЕДИНЕ ПРЕДЛОЖЕНИЯ

Знаки препинания в конце предложения

§ 1. В зависимости от цели сообщения, наличия или отсутствия эмоциональной окраски высказывания в конце предложения ставится точка (повествование, побуждение к действию), вопросительный (поиск информации) знак. При восклицательной интонации, сопровождающей сообщение, ставится восклицательный знак: В восьмом часу он подходит к дому. Вся его фигура изображала решимость (Ч.)[14]; Уж вы капитана разбудите сначала (Л. Т.); — Отчего так скоро? Алексей Степаныч где? (Ч.); Что будет, то будет! (Ч.).

Вопросительный знак ставится также в конце вопроса, если он риторический: Кто скажет что-нибудь в защиту зависти? Это чувство дрянной категории (Булг.), а восклицательный — в конце побудительного предложения, если оно эмоционально окрашено: Дух осени, дай силу мне владеть пером! (Забол.); Пусть сильнее грянет буря! (М. Г.).

§ 2. При незаконченности высказывания, недоговоренности, указании на возможность продолжения перечисления в конце предложения ставится многоточие: Закрывай глаза и спи... Отлично... (Ч.); Дома Сашка хотел было рассказать жене Вере, как его в магазине... Но начал, и тут же расхотелось... (Шукш.); Горько пахло осиновой корой, оврагами с прелой листвою... (Бун.); В тумане низко плывет малиновый шар солнца, и в белом шевелении парят над землей дальние силуэты ветел, крыши деревни... (Бонд.). Многоточие может указывать на особый смысл (многозначительность), подтекст: Но вот сейчас ей сорок пять. Сорок шесть скоро. Писатель должен бы знать, какой это сложный возраст... (Мак.); Теперь я понимаю, это были ученические работы, даже, может быть, просто мазня... (Кат.).

Примечание. В заголовках из знаков конца предложения употребляются знаки вопросительный, восклицательный и многоточие: Что делать? (название романа Н. Чернышевского); Подарки в студию! (название газетной заметки); Дешево? Зато сердито! (название репортажа); Мы на лодочке катались... (название газетной корреспонденции).

Точка в конце заголовка, состоящего из одного предложения, не ставится:

Неромантичный человек

Говорят, что молодость — самое счастливое время в жизни. Это говорят те, кто давно был молод и забыл, что это такое (Ток.).

Точка ставится после первого предложения в двучленном заголовке:

Состав литературного произведения. Его форма и содержание (название главы в учебнике «Теория литературы»).

§ 3. В конце предложения могут сочетаться: вопросительный и восклицательный знаки, вопросительный знак и многоточие, восклицательный знак и многоточие. Точка с другими знаками не сочетается. Сочетание знаков препинания передает взаимодействие целевой установки и эмоциональной окраски предложения: вопрос может сопровождаться негодованием, недоумением; сильное чувство может послужить причиной недоговоренности и т. п. Чаще всего такое сочетание знаков наблюдается в прямой речи для передачи ее интонации: — Как это
так взяли?! — крикнул, побагровев, Давыдов (Шол.); — Ну, что? Как дело?.. — Плохо... Беда!.. — Что? Говори живее!.. — Половцев вскочил, сунул исписанный лист в карман (Шол.).

Знаки препинания в начале предложения

§ 4. В начале предложения для обозначения логического или содержательного разрыва в тексте, резкого перехода от одной мысли к другой (в начале абзаца), ставится многоточие:

Но только стучали колеса в черной пустоте: Ка-тень-ка, Ка-тень-ка, Ка-тень-ка...

...Резко, будто влетев в тупик, вагон остановился, тормоза взвизгнули железным воплем (А. Т.);

Он смотрел на гордую в посадке голову Ольги Николаевны, отягченную узлом волос, отвечал невпопад и вскоре, сославшись на усталость, ушел в отведенную ему комнату.

...И вот потянулись дни, сладостные и тоскливые (Шол.).

Знаки конца предложения внутри предложения

§ 5. При смысловом подчеркивании отдельных членов вопросительного или восклицательного предложения знаки препинания ставятся после каждого из членов, которые оформляются как самостоятельная синтаксическая единица, т. е. начинаются с прописной буквы: — Что вас привело к ним? — неожиданно бытовым, ворчливым голосом спросил он. — Недомыслие? Страх? Голод? (А. Т.); — Где же те силы, которые питают национальный дух и делают русского русским, узбека узбеком, а немца немцем? Природа? Среда обитания? Вообще среда? Язык? Предания? История? Религия? Литература и вообще искусство? И что тут стоит на первом месте? (Сол.); — Аннушка, наша Аннушка! С Садовой! Это ее работа! (Булг.).

Однако прописные буквы заменяются строчными, если перед перечислением стоят знаки двоеточие или тире (впереди имеется обобщение): Всё отвергал: законы! совесть! веру! (Гр.);
Она спросила, кто он, не француз ли, и стала по его просьбе гадать: бельгиец? датчанин? голландец? (Наб.); Вот так играть свою игру — шутя! всерьез! до слез! навеки! не лукавя! — как он играл, как, молоко лакая, играет с миром зверь или дитя (Ахмад.).

Примечание. В других случаях (при отсутствии знаков двоеточия или тире перед перечислением) подобные написания со строчной буквой не соответствуют современной пунктуационной норме, например: Зачем же здесь? и в этот час? (Гр.); Что мне делать? просить прощения? хорошо, да в чем ? (П.).

§ 6. Вопросительный и восклицательный знаки ставятся внутри предложения, если они относятся к вставным конструкциям или сами замещают вставки, передавая соответствующее отношение пишущего к содержанию: Девчушка (как же ее звали?) шла по улице, как по своей жизни (Мак.); — Да, — продолжал ученый, — наш мозг не готов к восприятию этой идеи, как и многих других, до которых (парадоксально!) он сам же додумался (Сол.); На остальных досках шахматисты одержали восемь (!) побед (журн.).

§ 7. При оформлении диалога вопросительный и восклицательный знаки внутри текста могут замещать предложение, неся в себе самостоятельную информацию: выражают разнообразные чувства (удивление, сомнение и т. п.). При такой функции знаков может быть один или три:

Этому и была посвящена моя кандидатская диссертация. — А сколько времени заняла работа над ней? — Примерно два с половиной месяца. — ??? — Потому что до этого было четыре года исследований (газ.);

Я не буду отвечать. — А что вам даст это? — ! — Ничего не даст (журн.);

Поговорить-то с ней можно, только нет ее сейчас дома... — ??? (мое немое удивление) (газ.).

§ 8. Внутри предложения многоточие ставится в следующих случаях (обычно в художественных текстах):

а) для передачи прерывистого характера речи:

— Ты талантливый... А талант, это... не как у всех... (Б. Паст.); — Елена... ты не бойся... иди туда... (Булг.);

Я не смею назвать себя писательницей, но... все-таки и моя капля меда есть в улье... Я напечатала разновременно три детских рассказа, — вы не читали, конечно... много переводила и... и мой покойный брат работал в «Деле» (Ч.);

Жить бы да жить вам, молодым... а вас... как этих... угорелых по свету носит, места себе не можете найти (Шукш.);

б) для передачи затрудненности речи:

— Дала бы девке образование закончить хоре... хоре... — не с первого раза, с раскачки берет мудреное слово дед, — хо-ре-ог-ра-фи-чес-кое (Аст.).

Многоточие внутри предложения может указывать на несовместимость значений слов, на необычность, алогичность их сочетания: Клад... под общежитием (газ.); Аэростат... в сумочке (газ.); Награда... до старта (газ.); Купаются... на берегу (газ.).

Членение предложения с помощью точки

§ 9. При парцелляции (т. е. при расчленении повествовательного предложения на самостоятельные части) ставится точка: После десятилетки устроилась работать почтальоном, развозила почту. На велосипеде (Ток.); Спой, Рая... Нашу. Десятого непромокаемого батальона. Любимую (Друн.); Он [аист] вернулся домой. Туда, где родился (газ.); И он [Лермонтов] писал. Ночами, при зажженной свече, во время прогулки по парку, затаиваясь в его уголках (Чив.); Весной, в начале сева, в Быстрян-ке появился новый парень — шофер Пашка Холманский. Сухой, жилистый, легкий на ногу. С круглыми изжелта-серыми глазами, с прямым тонким носом, рябоватый, с круглой ломаной бровью (Шукш.); Старожилы утверждали, что здесь жил Есенин. Что раньше здесь был монетный двор. Что еще раньше здесь помещались приказы Бориса Годунова (газ.).

Примечание. Расчленение возможно лишь при смысловой завершенности основного предложения. Ср.: Вошел молодой человек с портфелем. Большим, тяжелым. — Вошел молодой человек с лицом красивым, но неприветливым (невозможно: Вошел молодой человек с лицом. Красивым, но неприветливым).

ТИРЕ МЕЖДУ ЧЛЕНАМИ ПРЕДЛОЖЕНИЯ

Тире между подлежащим и сказуемым

§ 10. Между подлежащим и именным сказуемым на месте отсутствующей связки ставится тире, если подлежащее и сказуемое выражены существительными в форме именительного падежа: Флигель у дома на Садовой по проекту Михаила Александровича Врубеля — единственное строение из владений Мамонтовых, почти сохранившее свой внешний вид до наших дней (Кис); Пушкинский край — край камней (Гейч.); Портрет этот — единственное живописное изображение дочери Анны Петровны Керн (Гейч.); ...Моя способность держать при себе прошлое — черта наследственная (Наб.); И перегнувшаяся через забор женщина — твоя троюродная тетка (Щерб.).

Примечание. Тире может не ставиться, если в письменной речи отражено произношение с логическим ударением на сказуемом: Моя сестра учительница (ср.: Моя сестра — учительница — ударение и на слове сестра, и на слове учительница). Тире обязательно: 1) если имеется сопоставление: Моя сестра — учительница, а брат — зоотехник; 2) если возможна синтаксическая или смысловая двусмысленность; ср.: Брат — мой учитель и Брат мой — учитель.

§ 11. Тире ставится перед сказуемым, присоединяемым к подлежащему словами вот, это: «Уважение к минувшему — вот черта, отличающая образованность от дикости», — сказал когда-то Пушкин (Расп.); Пушкиногорье — это не только памятник историко-литературный, это и своеобразный ботанический и зоологический сад, замечательный памятник природы (Гейч.). В качестве связки возможно и сочетание это есть: Гипотенуза — это есть сторона прямоугольного треугольника, лежащая против прямого угла (из учебника).

§ 12. Тире ставится при выражении и подлежащего, и сказуемого (или только подлежащего, или только сказуемого) инфинитивом: В этом городе знать три языка — ненужная роскошь (Ч.); Hu с чем не сравнимое чувство — слышать их [грачей] в первый раз после шестимесячной зимней смерти! (Бун.). Наличие отрицания не снимает знака: Чай пить — не дрова рубить (посл.); Жизнь прожить — не поле перейти (посл.). То же, если в сказуемом имеются слова значит, это значит: Ждать разрешения — значит потерять время (газ.); Уйти сейчас из института — это значит потерять все (газ.); А понять человека — значит уже сочувствовать ему (Шукш.).

§ 13. Тире ставится между подлежащим и сказуемым, если они выражены числительными (или словосочетанием с числительным), а также если числительным выражен один из главных членов предложения: Значит, девятью сорок — триста шестьдесят, так? (Пис); Глубина там с лодки — четыре маховых, то есть шесть метров (Шол.).

Примечание. В специальной литературе при цифровом обозначении числительного ставить тире не принято: Масса такого дальномера 23 кг; Максимальная дальность действия рассматриваемого лазерного локатора 10 км.

В случае употребления частицы не перед сказуемым-числительным (ср. то же при выражении сказуемого существительным, § 15, п. 3) тире не ставится: Мужчина может, например, сказать, что дважды два не четыре, а пять или три с половиной; а женщина скажет, что дважды два — стеариновая свечка (Т.).

§ 14. Тире ставится при сказуемом, выраженном фразеологическим оборотом: Пирог — пальчики оближешь; Талант у него — дай бог каждому; Мать от радости прослезилась, а отец — хоть бы что! (Крут.); Избушка — так себе, амбар (Шукш.); Сам Ефим — пальца в рот не клади (Шукш.); А Виктор — ни в отца ни в мать (Крут.); Ночь — хоть глаз выколи! (А. Цвет.).

Наличие частицы не, а также вводных слов при устойчивых сочетаниях в роли сказуемого препятствует постановке тире (но не запрещает): Офицер этот не чета вам, господин жандарм (Фед.); Он у нас и ученый, и на скрипке играет, и выпиливает разные штучки, одним словом, мастер на все руки (Ч.).

§ 15. Тире между подлежащим и именным сказуемым не ставится:

1. Если подлежащее выражено личным или указательным местоимением: Она его дочь. Он хочет понять ее (Щерб.); Это кабинет? Это спальня? (Ч.)

Примечание. Тире возможно: а) если все предложение заключает в себе вопрос, сопровождаемый удивлением: Она — его дочь?! (оба члена предложения имеют ударение); б) при подчеркивании указания на данный предмет: Это — кабинет (И это — кабинет); в) при противопоставлении: Я — учитель, а ты — инженер.

2. Если один из главных членов выражен вопросительным местоимением, а другой — существительным или личным местоимением: Кто ваш защитник? Что такое учеба? Кто она?

3. Если при сказуемом-существительном имеется отрицание: Пейзаж не довесок к прозе и не украшение (Пауст.); Россия не Петербург, она огромная (Пришв.); Старость не радость (посл.). Однако при противопоставлении сказуемое с отрицанием требует постановки тире (не... а): И в то же время замечал, что он — не господин в своем доме, а лишь составная часть его (М. Г.) (ср. без противопоставления: Он не господин в своем доме).

4. Если сказуемое выражено прилагательным или причастием: А твоя комната такая хорошая для ребенка (Ч.); У меня много хороших людей, почти все хорошие (Сим.); Две раны у него были. Раны нетрудные, но человек потерял много крови (Пауст.); Сруб розовый, облупившийся, по-деревенски маленький, покрытый зеленой железной крышей (Кав.); Суровой осени печален поздний вид (Забол.); В столовой пир горяч и пылок (Забол.).

Однако при сказуемом-прилагательном тире ставится при структурном параллелизме частей предложения, сопровождаемом в устной речи интонационным выделением (ударением) обоих членов предложения: Все в ее облике обращало на себя внимание: взгляд — острый, прическа — мальчишеская, одежда — современная, модная; ср. при акцентном выделении только сказуемого: Погода несносная, дорога скверная, ямщик упрямый, лошади не везут, а виноват смотритель (П.). Тире возможно и при наличии нескольких (однородных) сказуемых: Сын у нее — желтый, длинный и в очках (М. Г.).

5. Если сказуемое выражено оборотом со сравнительными частицами как, словно, что, точно, вроде как и др.: Жизнь как легенда; Небо словно раскинутый шатер; Брошка вроде как пчелка (Ч.); Лес точно сказка; Неделя что один день. Быстро проходит; Пруд как блестящая сталь (Фет). Не ставится тире и при как, вводящем сказуемое, лексически совпадающее с подлежащим: Льды как льды, пустыни как пустыни (Кав.); Деревня как деревня; Домик как домик — старенький, темный (Шукш.).

Примечание. При акцентировании сказуемого (обычно в стилистических целях) тире возможно: Этот одинокий и, может быть, совершенно случайный выстрел — словно сигнал (Фурм.); Во рту у него горько от табаку-самосаду, голова — как гиря (Шол.); Чернеющие прогалины — как черные острова в белом снежном море (Бун.); Млечный Путь — как большое общество (Б. Паст.); Луна в небе — как среднеазиатская дыня (Ток.).

6. Если между подлежащим и сказуемым-существительным стоит вводное слово, обстоятельство или дополнение, а также союз или частица: Грач, конечно, птица умная и самостоятельная, но голоса у него нет (Пауст.); Мой отец для меня друг и наставник; Москва теперь порт пяти морей; Мой брат тоже инженер; Этот ручей лишь начало реки.

Тире в неполном предложении

§ 16. В неполных предложениях на месте пропущенных членов предложения или их частей ставится тире.

1. В частях сложного предложения с параллельной структурой, а также в простом предложении с однородными повторяющимися членами предложения, где пропущенный член восстанавливается из первой части предложения: Вечерело, и тучи не то расходились, не то заходили теперь с трех сторон: слева — почти черная, с голубыми просветами, справа — седая, грохочущая непрерывным грохотом, а с запада, из-за хвощинской усадьбы, из-за косогоров над речной долиной, — мутно-синяя, в пыльных полосах дождя (Бун.); У него одна история неизбежно вызывает в памяти другую, а та — третью, третья — четвертую, и потому нет его рассказам конца (Пауст.); Иные считают портрет работой Ван Дейка, другие — Рембрандта (Пауст.); Так и живет одна. Днем по саду ходит, ночью — по дому (Щерб.).

2. В простом предложении с пропущенным сказуемым, указывающим на направление движения: Татьяна — в лес, медведь — за нею (П.).

Примечание. Тире может отсутствовать при меньшей интонационной расчлененности предложения: Они заговорили обе сразу: одна про коров, другая про овец, но слова не доходили до сознания Куземкина (Бел.); Со второго слова она мне: «А есть ли, батюшка, деревеньки?» (Дост.); Я к вам, посидеть; то же в предложениях, характеризующих субъект по местонахождению: Секретарь у директора; Он на заседании.

3. Если отсутствующий член предложения восстанавливается из предшествующих предложений: — А ты любишь пироги с зеленым луком? Я — страсть как! (М. Г.); В другой комнате воссоздана мастерская ремесленника-ювелира. В третьей — хижина пастуха, со всей пастушьей утварью. В четвертой — обыкновенная водяная мельница. В пятой — обстановка хижины, где пастухи делают сыр (Сол.).

§ 17. Тире ставится в предложениях, состоящих из двух компонентов со значением субъекта, объекта, обстоятельства (в разных сочетаниях) и построенных по схемам: «кто — кому», «кто — где», «что — кому», «что — куда», «что — как», «что — где», «что — за что» и др.: Учителя — школьникам; Журналисты — в горячих точках; Литературные премии — ветеранам; Учебники — детям; Все скважины — в строю; Оценки — за знания. Тире сохраняется и при перестановке частей: Вам — ключ от вуза.

Такие предложения распространены в газетных заголовках.

Примечание. Следует различать предложно-падежные формы существительных в роли определения, когда тире не ставится, и в роли других членов предложения, когда тире необходимо. Ср.: Концерт для скрипки с оркестром (состоится завтра) — предложно-падежная форма выполняет функцию определения (концерт какой?) и Концерт — для скрипки с оркестром — предложно-падежная форма выполняет функцию сказуемого.

§ 18. В самостоятельно употребляемых предложениях с отсутствующим сказуемым, не восстанавливаемым из контекста[15], может ставиться тире. Такие предложения расчленены паузой на два компонента — обстоятельственный и подле-жащный: За решеткой — сказочная птица (Забол.); В переулках на селе — грязь по колено (Шукш.); Над желтыми соломенными полями, над стерней — синее небо да белые облака (Сол.); За шоссе — березовый лесок (Бун.); По всему небу — облака (Пан.); Над площадью — низко повисшая пыль (Шол.); За ширмой — дверь, ведущая на лестницу (Наб.).

Однако при отсутствии паузы и логического ударения на обстоятельственном члене предложения тире не ставится: Там на неведомых дорожках следы невиданных зверей (П.). То же при выражении субъектно-обстоятельственного значения: В публике волнение; На душе тоска.

Тире в функции соединения

§ 19. Тире ставится между двумя (и более) словами, которые, сочетаясь друг с другом, означают пределы (значение «от... до») — пространственные, временны́е, количественные: С Казанского вокзала начнут отходить поезда с табличками «Москва — Кара-Бугаз, через Ташкент — Красноводск» (Пауст.); Ошибочно полагая, что культура конского каштана в северо-западных парках явление не XVIII — XIX веков, а более позднее, удалили все каштаны из Тригорского и с могильного холма Святогорского монастыря (Гейч.); Запасы нефти на Челекене очень невелики и должны быть исчерпаны за первые десять — пятнадцать лет добычи (Пауст.). То же при обозначении количества цифрами: Рукопись объемом 10 — 15 авторских листов (см. также написания сочетаний, указывающих на приблизительное количество: Орфография, § 118, п. 5 и § 154, п. 4.)

§ 20. Тире ставится между двумя (и более) именами собственными, совокупностью которых называется какое-либо учение, явление и т. п.: закон Бойля — Мариотта; матч Каспаров — Карпов.

Тире ставится и между нарицательными именами существительными, сочетание которых выполняет определительную функцию при имени существительном: Система человек — машина; Отношения учитель — ученик; Проблема рыночные отношения — социальная справедливость. Число сочетающихся имен может быть и больше двух: Проблема производство — человек — природа; Статья В. А. Сухомлинского «Педагог — коллектив — личность».

Тире в функции выделения

§ 21. Тире ставится перед членами предложения для их подчеркивания, акцентирования (в стилистических целях). Такие члены предложения называются присоединительными.

Тире ставится для подчеркивания, акцентирования поясняющих членов предложения, расположенных в конце предложения. Чаще всего это обстоятельство: Это очень скверно, как я должен был писать — из-за куска хлеба (Бун.); ...И опять побрел по улице рикша — на этот раз к отелю (Бун.); На другой день семинаристы снова схватились с кадетами — открыто, у Летнего сада (Кав.); За всю весну Николай встретился с Овражним только раз — случайно, на улице (Шол.). Такое тире может быть заменено точкой (см. § 9).

Тире может ставиться в стилистических целях после сочинительных союзов или сочетаний их с частицами: Смерть разула стоптанные лапти, прилегла на камень и — уснула (М. Г.); И вот — речка (Крут.); Я имею бумаги... но — они никуда не годятся (Г.).

§ 22. Тире ставится для подчеркивания противопоставленных членов предложения: Страшно, сладко, неизбежно, надо / Мне — бросаться в многопенный вал, / Вам — зеленоглазою наядой / Петь, плескаться у ирландских скал (Бл.).

ЗНАКИ ПРЕПИНАНИЯ ПРИ ИМЕНИТЕЛЬНОМ ТЕМЫ

§ 23. Именительный падеж (именительный темы или представления) как синтаксическая структура, стоящая перед предложением, тему которого она представляет, отделяется знаками препинания, соответствующими концу предложения, — точкой, восклицательным знаком, вопросительным знаком, многоточием. Каждый знак вносит соответствующий смысловой и эмоциональный оттенок: Москва, Сибирь. Два эти слова звучали именем страны (Тв.); Слово! Язык! Об этом нужно писать не короткие статьи, а страстные воззвания к писателям (Пауст.); А наши шахты? Какая-нибудь Англия, что она в угольной промышленности понимает? (Фад.); Журавли... Заваленный работою — вдалеке от сумрачных полей, я живу со странною заботою — увидать бы в небе журавлей (Сол.); Холодные и дикие просторы!.. Как давно были сказаны впервые эти слова и были ли они сказаны кем-то?.. (Расп.).

Наиболее употребительны многоточие (подчеркивает момент раздумья, паузу) и восклицательный знак (экспрессивность) или сочетание восклицательного знака и многоточия.

Однако при именительном темы, более тесно связанном с основным предложением, в котором имеется личное или указательное местоимение в качестве слова-отсылки, ставится тире: Тягач — он как танк, только без башни (газ.); Марченко — тот был человек, золотой человек (Каз.); Дорога в дождь — она не сладость, дорога в дождь — она беда (Евт.).

Примечание. Допустимо используемое в практике печати и написание с запятой: Врач, он ведь тоже не Бог (Бык.); Судьбы человеческие, они — каждая сама по себе, хотя мы вроде бы сообща и всё у нас должно быть общим (Аст.); Наташа, та знала, что за человек ее тетя (Бит.).

§ 24. После именительного темы, сопровождаемого вопросительным предложением, ставится точка: Научный потенциал. Как им распорядиться? (газ.); Гастроли в Москве. Что они значат? (газ.); Разум на других планетах. Каков он? (журн.).

Примечание. Допустимо используемое в практике печати и написание со знаком двоеточие: Студенческий быт: каким ему быть? (газ.).

Если после именительного темы стоит вопросительная часть конструкции, которая также представляет собой форму именительного падежа, то ставится тире: Сценарий — произведение или полуфабрикат? (газ.); «Зеленая революция» — легенда или реальность? (газ.). В таких случаях возможна подстановка слова это. Ср.: Парапсихология — это трюк или реальность? Действительность или фикция? (газ.).

Примечание 1. Допустимо используемое в практике печати и написание со знаком двоеточие перед вопросительной конструкцией. Например: Стадион: «цех здоровья» или футбольная арена ? (газ.); Литературное произведение: символ или модель ? (газ.).

Примечание 2. Данные структуры с именительным темы отличаются от двусоставных предложений с подлежащим и сказуемым в именительном падеже интонацией: интонация именительного темы схожа с интонацией конца предложения (понижение тона и пауза), тогда как подлежащее в двусоставном предложении не фиксирует конечной паузы. Ср.: Стадион — цех здоровья (подлежащее и сказуемое). Здесь подлежащее и сказуемое связаны воедино интонацией утверждения.

ЗНАКИ ПРЕПИНАНИЯ ПРИ ОДНОРОДНЫХ ЧЛЕНАХ ПРЕДЛОЖЕНИЯ

Знаки препинания при однородных членах предложения с союзами и без союзов

§ 25. Однородные члены предложения (главные и второстепенные), не соединенные союзами, разделяются запятыми: В кабинете стояли коричневые бархатные кресла, книжный шкап (Наб.); После обеда он сидел на балконе, держал на коленях книгу (Бун.); Холодом, пустотой, нежилым духом встречает дом (Сол.); Впереди цветение вишенья, рябины, одуванчиков, шиповника, ландышей... (Сол.); Остается только безмолвие воды, зарослей, вековых ив (Пауст.); Щербатова рассказывала о своем детстве, о Днепре, о том, как у них в усадьбе оживали весной высохшие, старые ивы (Пауст.).

Примечание. Нельзя считать однородными сказуемыми сочетания глаголов типа возьму и схожу, пойду посмотрю. В первом случае это обозначение одного действия: Возьму и схожу в лес за грибами (первый глагол лексически неполноценен); во втором случае глагол посмотрю обозначает цель действия: Пойду посмотрю новый фильм.

Если последний член ряда присоединяется союзами и, да, или, то запятая перед ним не ставится: Он [ветер] приносит холод, ясность и некую пустоту всего тела (Пауст.); На километры тянутся густые, высокие заросли ромашки, цикория, клевера, дикого укропа, гвоздики, мать-и-мачехи, одуванчиков, генцианы, подорожников, колокольчиков, лютиков и десятков других цветущих трав (Пауст.).

§ 26. Однородные члены предложения, соединенные повторяющимися союзами, если их больше двух (и... и... и, да.., да... да, ни... ни... ни, или... или... или, ли... ли... ли, ли... или... или, либо... либо... либо, то... то... то, не то... не то... не то, то ли... то ли... то ли), разделяются запятыми: Было грустно и в весеннем воздухе, и на темневшем небе, и в вагоне (Ч.); Не было ни бурных слов, ни пылких признаний, ни клятв (Пауст.); После разлуки с Лермонтовым она [Щербатова] не могла смотреть ни на степь, ни на людей, ни на попутные села и города (Пауст.); Видеть ее можно было ежедневно то с бидоном, то с сумкой, а то и с сумкой и бидоном вместе — или в нефтелавке, или на рынке, или перед воротами дома, или на лестнице (Булг.).

При отсутствии союза и перед первым из перечисляющихся членов предложения соблюдается правило: если однородных членов предложения больше двух и союз и повторяется хотя бы дважды, запятая ставится между всеми однородными членами (в том числе и перед первым и): Принесли букет чертополоха и на стол поставили, и вот передо мной пожар, и суматоха, и огней багровых хоровод (Забол.); И сегодня рифма поэта — ласка, и лозунг, и штык, а кнут (М.).

При двукратном повторении союза и (если число однородных членов — два) запятая ставится при наличии обобщающего слова при однородных членах предложения: Всё напоминало об осени: и желтые листья, и туманы по утрам; то же без обобщающего слова, но при наличии зависимых слов при однородных членах: Теперь уж можно было расслышать в отдельности и шум дождя, и шум воды (Булг.). Однако при отсутствии указанных условий при однородных членах предложения, образующих тесное смысловое единство, запятая может не ставиться: Кругом было и светло и зелено (Т.); И днем и ночью кот ученый все ходит по цепи кругом (П.).

Примечание. Не следует путать повторяющийся союз и и союзы и, поставленные на разном основании: Было тихо и темно, и сладко пахло травами (первое и стоит между однородными частями главного члена предложения, а второе и присоединяет часть сложного предложения).

При двукратном повторении других союзов, кроме и, запятая ставится всегда: Колоть беспрестанно мне глаза цыганской жизнью или глупо, или безжалостно (А. Остр.); Он готов был поверить, что приехал сюда не вовремя — или слишком поздно, или рано (Расп.); Дамочка не то босая, не то в каких-то прозрачных... туфлях (Булг.); Весь день идет либо снег, либо дождь со снегом. Они [лампы] лишь подсвечивали то стены пещерного зала, то наиболее красивый сталагмит (Сол.); Рано ли, поздно ли, но приду.

Примечание 1. Не ставится запятая в цельных фразеологи-зированных сочетаниях с повторяющимися союзами и... и, ни... ни (они соединяют слова с противопоставляемыми значениями): и день и ночь, и стар и млад, и смех и горе, и там и сям, и то и се, и туда и сюда, ни два ни полтора, ни дать ни взять, ни сват ни брат, ни взад ни вперед, ни дна ни покрышки, ни то ни се, ни стать ни сесть, ни жив ни мертв, ни да ни нет, ни слуху ни духу, ни себе ни людям, ни рыба ни мясо, ни так ни сяк, ни пава ни ворона, ни шатко ни валко, ни тот ни этот и др. То же при парных сочетаниях слов, когда третьего не дано: и муж и жена, и земля и небо.

Примечание 2. Союзы ли... или не всегда являются повторяющимися. Так, в предложении И не понять, смеется ли Матвей Карев над своими словами или над тем, как заглядывают ему в рот студенты (Фед.) союз ли вводит изъяснительную придаточную часть, а союз или соединяет однородные члены. Ср. союзы ли ... или в качестве повторяющихся: Идет ли дождь, или светит солнце — ему всё равно; Видит ли он это, или не видит (Г.).

§ 27. Однородные члены предложения, соединенные одиночными соединительными или разделительными союзами (и, да в знач. «и»; или, либо) не разделяются запятой: Теплоход встал поперек реки и дал течению развернуть его вниз, по ходу (Расп.); День да ночь — сутки прочь (посл.); Поддержит он Уздечкина или не поддержит? (Пан.).

При наличии между однородными членами противительного союза (а, но, да в знач. «но», однако, хотя, зато, впрочем) и присоединительного (а также, а то и) запятая ставится: Секретарь перестал записывать и исподтишка бросил удивленный взгляд, но не на арестованного, а на прокуратора (Булг.); Ребенок был резов, но мил (П.); Ученик способный, хотя ленивый; Он посещал библиотеку по пятницам, впрочем не всегда; Мокеевна уже вынесла из дома плетеную корзину, однако остановилась — решила присмотреть яблоки (Щерб.); Квартирка маленькая, зато уютная (газ.); Она знает немецкий, а также французский язык.

Примечание. Не ставится запятая перед частицей и, за которой следует указательное местоимение тот (та, то, те), употребленное для усиления значения предшествующего члена предложения: Даже стол и тот как-то сдвинулся с места (Панф.).

§ 28. При попарном соединении однородных членов предложения запятая ставится между парами (союз и действует только внутри групп): Аллеи, засаженные сиренями и липами, вязами и тополями, вели к деревянной эстраде (Фед.); Песни были разные: про радость и горе, день прошедший и день грядущий (Гейч.); Книги по географии и туристские справочники, друзья и случайные знакомые твердили нам, что Ропотамо — один из самых красивых и диких уголков Болгарии (Сол.).

Примечание. В предложениях с однородными членами возможно употребление одних и тех же союзов на разном основании (между разными членами предложения или их группами). В таком случае при расстановке знаков препинания учитываются разные позиции союзов. Например: ...Везде ее встречали весело и дружелюбно и уверяли ее, что она хорошая, милая, редкая (Ч.) — в этом предложении союзы и не повторяющиеся, а одиночные, соединяющие пары двух однородных членов предложения (весело и дружелюбно; встречали и уверяли). В примере: Никто больше не нарушал тишину протоков и рек, не обрывал блесной холодные речные лилии и не восторгался вслух тем, чем лучше всего восторгаться без слов (Пауст.) — первое и соединяет зависимые от слова тишину словоформы протоков и рек, второе и замыкает ряд сказуемых (не нарушал, не обрывал и не восторгался).

Однородные члены предложения, объединенные попарно, могут входить в другие, более крупные группы, в свою очередь имеющие союзы. Запятые в таких группах ставятся с учетом всего сложного единства в целом, например, учитываются противопоставительные отношения между группами однородных членов предложения: Отец Христофор, держа широкополый цилиндр, кому-то кланялся и улыбался не мягко и умилительно, как всегда, а почтительно и натянуто (Ч.). Учитывается и разный уровень соединительных отношений. Например: В них [лавочках] найдешь и коленкор для саванов и деготь, и леденцы и буру для истребления тараканов (М. Г.) — здесь, с одной стороны, объединяются словоформы коленкор и деготь, леденцы и буру, а с другой — эти группы, уже на правах единых членов, соединяются повторяющимся союзом и. Ср. вариант без попарного объединения (при раздельном оформлении однородных членов): ...Найдешь и коленкор для саванов, и деготь, и леденцы, и буру для истребления тараканов.

Примечание. Могут быть и другие группы однородных членов предложения, например, когда группа образуется на основе смыслового единства: Письмо было холодно; она со слезами несколько раз перечитывала его и мяла и комкала, но оно не стало теплее от этого, а только взмокло (М. Г.) — члены предложе-ншмяла и комкала как единое целое, образованное в результате смыслового сходства, соединяются со сказуемым перечитывала иного значения, именно поэтому запятая здесь не ставится и союзы и разные по функции.

§ 29. При однородных членах предложения, кроме одиночных или повторяющихся союзов, могут употребляться двойные (сопоставительные) союзы, которые членятся на две части, располагающиеся каждая при каждом члене предложения: как... так и, не только... но и, не столько... сколько, насколько... настолько, хотя и... но, если не... то, не то что... но, не то чтобы... а, не только не.,, а, скорее... чем и др. Запятая всегда ставится перед второй частью таких союзов: Я имею поручение как от судьи, так равно и от всех наших знакомых (Г.); Грин был не только великолепным пейзажистом и мастером сюжета, но был еще и очень тонким психологом (Пауст.); Говорят, что летом Созополь наводняют курортники, то есть не то чтобы курортники, а отдыхающие, приехавшие провести отпуск у Черного моря (Сол.); Мама не то что сердилась, но все-таки была недовольна (Кав.); Туманы в Лондоне бывают если не каждый день, то через день непременно (Гонч.); Он был не столько расстроен, сколько удивлен сложившейся ситуацией (газ.); Он был скорее раздосадован, чем опечален (журн.).

§ 30. Между однородными членами предложения (или их группами) может ставиться точка с запятой.

1. Если в их состав включаются вводные слова: Оказывается, существуют тонкости. Надо, чтобы костер был, во-первых, бездымен; во-вторых, не очень жарок; а в-третьих, в полном безветрии (Сол.).

2. Если однородные члены распространены (имеют зависимые слова или относящиеся к ним придаточные части предложений): Его уважали за его отличные, аристократические манеры, за слухи о его победах; за то, что он прекрасно одевался и всегда останавливался в лучшем номере лучшей гостиницы; за то, что он вообще хорошо обедал, а однажды даже пообедал с Веллингтоном у Людовика-Филиппа; за то, что он всюду возил с собой настоящий серебряный несессер и походную ванну; за то, что от него пахло какими-то необыкновенными, удивительно «благородными» духами; за то, что он мастерски играл в вист и всегда проигрывал... (Т.)

§ 31. Между однородными членами предложения ставится тире: а) при пропуске противительного союза: Знание людьми законов не желательно — обязательно (газ.); Трагический голос, уже не летящий, не звонкий — глубокий, грудной, «мхатовский» (газ.); б) при наличии союза для обозначения резкого и неожиданного перехода от одного действия или состояния к другому: Тогда Алексей стиснул зубы, зажмурился, из всех сил рванул унт обеими руками — и тут же потерял сознание (Б. П.); ...Хотел всегда жить в городе — и вот кончаю жизнь в деревне (Ч.).

§ 32. Однородные члены предложения и различные их сочетания при расчленении предложения (парцелляции) разделяются точками (см. § 9): А потом были длинные жаркие месяцы, ветер с невысоких гор под Ставрополем, пахнущий бессмертниками, серебряный венец Кавказских гор, схватки у лесных завалов с чеченцами, визг пуль. Пятигорск, чужие люди, с которыми надо было держать себя как с друзьями. И снова мимолетный Петербург и Кавказ, желтые вершины Дагестана и тот же любимый и спасительный Пятигорск. Короткий покой, широкие замыслы и стихи, легкие и взлетающие к небу, как облака над вершинами гор. И дуэль (Пауст.).

Знаки препинания при однородных членах предложения с обобщающими словами

§ 33. Если обобщающее слово предшествует ряду однородных членов, то после обобщающего слова ставится двоеточие: Рыбак-подледник бывает разный: рыбак-пенсионер, рыбак — рабочий и служащий, рыбак-военный, рыбак-министр, так сказать, государственный деятель, рыбак-интеллигент (Сол.); В этом рассказе вы найдете почти всё, о чем я упоминал выше: сухие дубовые листья, седого астронома, гул канонады, Сервантеса, людей, непоколебимо верящих в победу гуманизма, горную овчарку, ночной полет и многое другое (Пауст.).

При обобщающих словах могут быть уточняющие слова как например, например, как то, а именно, перед которыми ставится запятая, а после них — двоеточие. Слова как например, как то употребляются для пояснения предшествующих слов, слова а именно — для указания на исчерпывающий характер последующего перечисления: Круглосуточно работают многие предприятия и службы, как например: связь, скорая помощь, больницы; Вводные слова могут выражать эмоциональную оценку сообщаемого, например: к счастью, к удивлению, к радости и др. (из учебника); Катя... исследовала сарай, обнаружив там, кроме баллона и плитки, еще массу полезных вещей, как то: две низенькие зеленые скамейки, садовый столик, гамак, лопаты, грабли (Степ.); На собрание явились все, а именно: преподаватели, студенты и сотрудники института. После уточняющих слов такие как (со сравнительным оттенком значения) двоеточие не ставится: Первыми после зимы расцветают цветы, такие как крокусы, тюльпаны (газ.).

Примечание. В текстах деловых и научных двоеточие может ставиться перед перечислением и при отсутствии обобщающего слова: На собрании присутствовали: студенты, аспиранты, преподаватели. В других случаях двоеточие обычно отсутствует: Великие гуманисты того времени подняли голос против турок. В защиту выступили Виктор Гюго, Чарлз Дарвин, Оскар Уайльду Лев Толстой, Федор Достоевский, Д. И. Менделеев, В. М. Гаршин, В. В. Верещагин (Сол.).

§ 34. Обобщающее слово, стоящее после однородных членов, отделяется от них знаком тире: Поручни, компасы, бинокли, всякие приборы и даже высокие пороги кают — всё это было медное (Пауст.); И эти поездки, и наши с ней разговоры — всё проникнуто было щемящей, безысходной тоской (Бек.).

Если перед обобщающим словом, отделенным от однородных членов посредством тире, имеется вводное слово, то запятая перед вводным словом опускается: В вестибюле, в коридоре, в кабинетах — словом, всюду толпились люди (Поп.).

§ 35. Тире ставится после перечисления однородных членов, если перечислением предложение не заканчивается: Повсюду: в клубе, на улицах, на скамейках у ворот, в домах — происходили шумные разговоры (Гарш.).

При наличии двух обобщающих слов — перед однородными членами и после них — ставятся оба указанных знака препинания: двоеточие (перед перечислением) и тире (после него): Всё: быстро проехавший экипаж по улице, напоминание об обиде, вопрос девушки о платье, которое надо приготовить; еще хуже, слово неискреннего, слабого участия — всё болезненно раздражало рану, казалось оскорблением (Л. Т.). То же при распространенном обобщающем слове: В несколько минут он мог нарисовать всё что угодно: человеческую фигуру, животных, деревья, здания — всё выходило у него характерно и живо (Бек.).

§ 36. Однородные члены предложения, находящиеся в середине предложения и имеющие значение попутного замечания, выделяются тире с двух сторон: Всё, что могло приглушить звуки, — ковры, портьеры и мягкую мебель — Григ давно убрал из дома (Пауст.); Всем — и Родину, и обоим Лычковым, и Володьке — вспоминаются белые лошади, маленькие пони, фейерверки, лодка с фонарями (Ч.).

Примечание. Допустимо используемое в современной практике печати при всех позициях обобщающих слов употребление тире, в том числе — перед перечислением (на месте традиционного двоеточия): В новом цехе организуется массовое производство изделий для машиностроения — втулок, стаканов, зубчатых сеток (газ.); Хороших байдарочников было всего трое — Игорь, Шуляев, Коля Корякин и, разумеется, сам Андрей Михайлович (Тендр.); Люби всё — и росу, и туман, и уток, всех других птиц и зверей (Тендр.); Если бы его что-то выделяло среди других — талант, ум, красота... Но ничего такого у Дюка действительно не было (Ток.); Всё, всё услышал я — и трав вечерних пенье, и речь воды, и камня мертвый крик (Забол.); Всё волновало тогда его ум — и луга, и нивы, и лес, и рощи, в «часовне ветхой бури шум, старушки чудное преданье» (Гейч.); Он вывесил на стенку свою драгоценную коллекцию — ножи, сабли, шашку, кортик (Щерб.). Ср. то же у К. Паустовского, Б. Пастернака: После него [дождя] начинают буйно лезть грибы — липкие маслята, желтые лисички, боровики, румяные рыжики, опенки и бесчисленные поганки (Пауст.); К полудню над тусклой водой началось далекое нагромождение Баку — серых гор, серого неба, серых домов, покрытых заплатками яркого, но тоже серого солнечного цвета (Пауст.); Я имел случай и счастье знать многих старших поэтов, живших в Москве, — Брюсова, Андрея Белого, Ходасевича, Вячеслава Иванова, Балтрушайтиса (Б. Паст.).

Знаки препинания при однородных определениях

§ 37. Однородные определения, выраженные прилагательными и причастиями и стоящие перед определяемым словом, отделяются друг от друга запятой, неоднородные — не отделяются (исключение см. § 41).

Примечание 1. Различие между однородными и неоднородными определениями заключается в следующем: а) каждое из однородных определений относится непосредственно к определяемому слову; б) первое определение из пары неоднородных относится к последующему словосочетанию. Ср.: Красные, зеленые огни сменяли друг друга (Т. Толст.) — красные огни и зеленые огни; Скоро задымят здесь трубы заводов, лягут крепкие железные пути на месте старой дороги (Бун.) — крепкие железные пути. Между однородными определениями возможна вставка союза и, между неоднородными — невозможна. Ср.: Стекла холодно играют разноцветными огоньками, точно мелкими драгоценными камнями (Бун.). — В прихожей холодно, как в сенцах, и пахнет сырой, промерзлой корой дров... (Бун.). В первом случае союз и вставить нельзя (мелкими драгоценными камнями), во втором — возможно (сырой и промерзлой корой).

Примечание 2. Часто в качестве неоднородных выступают определения, выраженные сочетанием качественного и относительного прилагательных: Ее [сирену] заглушали звуки прекрасного струнного оркестра (Бун.). Как неоднородные могут быть восприняты и определения, выраженные качественными прилагательными разных смысловых групп: Вот на землю стали падать холодные крупные капли (М. Г.).

1. Однородны определения, обозначающие признаки разных предметов: Талантливый студент, владевший пятью языками и чувствовавший себя во французской, испанской, немецкой литературах как дома, он смело пользовался своими знаниями (Кав.).

Однородны определения, которые выражают схожие признаки одного предмета, т. е. характеризуют предмет с одной стороны: Это был скучный, утомительный день (Кав.); Поезд шел медленно, и неровно, поддерживая старый, скрипящий вагон (Расп.); Тяжелая, отсыревшая стена сосняка не шевелится, безмолвствует (Лип.); Лена устроила ее в просторной, пустой комнате (Кав.); Зима сперва раскачивалась нехотя, как в прошлом году, потом ворвалась неожиданно, с резким, холодным ветром (Кав.). Схожесть признаков может проявиться на основе некоторого сближения значений, например, по линии оценочно-сти: И в эту минуту сдержанный, мягкий, вежливый Зощенко вдруг сказал мне с раздражением: — Нельзя лезть в литературу, толкаясь локтями (Кав.); на основе единства ощущений, передаваемых определениями (осязания, вкуса и т. д.): В ясное, теплое утро, в конце мая, в Обручаново к здешнему кузнецу Родиону Петрову привели перековать двух лошадей (Ч.); Блаженством была прохладная, свежая, вкусная вода, мягко скатывающаяся с плеч (Кав.).

Схожесть признаков может возникнуть у прилагательных, употребляемых в переносном значении: Я пожал протянутую мне большую, черствую руку (Шол.); Жестокая, студеная весна налившиеся почки убивает (Ахм.); В сердце темный, душный хмель (Ахм.). Однородность определений подчеркивается присоединением одного из них сочинительным союзом и: В них [песнях] преобладали тяжелые, унылые и безнадежные ноты (М. Г.); Такой мизерный, серенький и лживый чиж (М. Г.); Утомленные, загорелые и пыльные физиономии были совсем под цвет бурым лохмотьям крыла луны (М. Г.).

2. Не являются однородными определения-прилагательные, характеризующие предмет или явление с различных сторон: Большие стеклянные двери были распахнуты настежь (Кав.) — обозначение размера и материала; Бывшая елисеевская столовая была отделана фресками (Кав.) — обозначение временного признака и признака принадлежности; Толстая черновая тетрадь, в которую я записывал планы и черновые наброски, была уложена на дно чемодана (Кав.) — обозначение размера и предназначения; В моем архиве нашлась желтенькая школьная тетрадка, написанная беглым почерком (Кав.) — обозначение цвета и предназначения; Леса, наискось освещенные солнцем, казались ему грудами легкой медной руды (Пауст.) — обозначение веса и материала; Известный и отважнейший наш путешественник Карелин дал мне о Кара-Бугазе весьма нелестную письменную аттестацию (Пауст.) — обозначение оценки и формы; К чаю бригадирша подала тягучее вишневое варенье (Пауст.) — обозначение свойства и материала; Довольно высокая старинная фаянсовая лампа мягко горела под розовым абажуром (Бун.) — обозначение величины, временного признака и материала.

§ 38. Определения-прилагательные могут сочетаться с причастными оборотами. Постановка запятой зависит в этом случае от местоположения причастного оборота, который выступает то в качестве однородного с определением-прилагательным члена предложения, то — неоднородного.

Если причастный оборот стоит после определения-прилагательного и перед определяемым словом (т. е. разрывает непосредственную связь прилагательного и существительного), то между определениями ставится запятая: Даже старые, серыми лишаями покрытые ветви деревьев зашептали о прошлых днях (М. Г.); Нет, не только во сне плачут пожилые, поседевшие за годы войны мужчины (Шол); Небольшая, местами пересыхающая летом речушка <...> разлилась на целый километр (Шол.); Стоячий, заблудившийся в воздухе запах цветов пригвожден был зноем неподвижно к клумбам (Б. Паст.).

Если причастный оборот стоит перед определением-прилагательным и относится к следующему затем сочетанию определения-прилагательного и определяемого слова, то запятая между ними не ставится: Каждый раз появлялась и снова тонула в кромешном мраке припавшая к широким балкам степная станица (Пауст.); Сергей увидел плавающие в воздухе белые листки тетрадки (Вороб.).

Примечание. Если причастный оборот уточняет значение впереди стоящего определения-прилагательного, то он, располагаясь между двумя определениями-прилагательными, обособляется: Среди густых, в сумерках потемневших, развесистых елок трудно было различить маленькую тропку, ведущую к озеру (ср.: …Среди густых, в сумерках потемневших развесистых елок).

§ 39. Запятая ставится при сочетании согласованных и несогласованных определений (несогласованное определение помещается после согласованного): Между тем в приземистой, с коричневыми стенами зимовке Клюшиных действительно горела слегка увернутая семилинейная лампа (Бел.); Она сняла со стола толстую, с бахромой скатерть и постелила другую, белую (П. Нил.).

Однако запятая не ставится, если сочетание согласованного и несогласованного определения обозначает единый признак: Белая в клеточку скатерть; на ней была синяя в горошек юбка.

§ 40. Определения, стоящие после определяемого слова, как правило, являются однородными и поэтому разделяются запятыми: Слово высокопарное, фальшивое, книжное действовало на него резко (Бун.). Каждое из таких определений непосредственно связано с определяемым словом и имеет самостоятельное логическое ударение.

Примечание 1. Запятыми не разделяются определения, стоящие после определяемых слов, в терминологических сочетаниях: астра ранняя махровая, пшеница озимая морозостойкая.

Примечание 2. Однородные определения, стоящие после определяемого слова, часто могут быть обособленными, если необходима пауза после определяемого слова: Блестел на солнце пруд, мелкий, глинистый; На землю стали падать капли, холодные, крупные; Построили дом, красивый, двухэтажный (об обособлении см. § 48, п. 2).

§ 41. Неоднородные определения разделяются запятой только в том случае, если второе из них поясняет первое, раскрывая его содержание (возможна вставка слов то есть, а именно): Он... осторожно ступал по блестящей проволоке с новым, свежим чувством восторга (Гран.) — здесь новый значит «свежий»; без запятой, т. е. при снятии пояснительных отношений, окажется иной смысл: было «свежее чувство восторга» и появилось новое (новое свежее чувство, но: новое, свежее чувство); — Приюти сиротку, — вступил третий, новый голос (М. Г.) — определение новый поясняет определение третий; Нет у природы более талантливых и менее талантливых произведений. Делить на те и другие их можно только с нашей, человеческой точки зрения (Сол.). Ср.: В дачном поселке появились новые кирпичные дома (к имевшимся кирпичным домам прибавились еще другие). — В дачном поселке появились новые, кирпичные дома (до этого кирпичных домов не было).

Знаки препинания при однородных приложениях

§ 42. Приложения (определения, выраженные именами существительными), не соединенные союзами, могут быть однородными и неоднородными.

Приложения, стоящие перед определяемым словом и обозначающие близкие признаки предмета, характеризующие его с одной стороны, однородны. Они разделяются запятыми: Герой Социалистического Труда, народная артистка СССР Е. Н. Гоголева — почетные звания; Обладатель Кубка мира, чемпион Европы NN — спортивные звания.

Приложения, обозначающие разные признаки предмета, характеризующие его с разных сторон, не однородны. Они не разделяются запятыми: первый заместитель министра обороны РФ генерал армии NN — должность и воинское звание; главный конструктор проектного института по строительному машиностроению для сборного железобетона инженер NN — должность и профессия; генеральный директор производственного объединения кандидат технических наук NN — должность и ученая степень.

При сочетании однородных и неоднородных приложений соответственно расставляются и знаки препинания: заслуженный мастер спорта, олимпийская чемпионка, двукратная обладательница Кубка мира студентка института физкультуры NN.

§ 43. Приложения, стоящие после определяемого слова, независимо от передаваемого ими значения разделяются запятыми и обязательно выделяются (см. § 61): Людмила Пахомова, заслуженный мастер спорта, олимпийская чемпионка, чемпионка мира, неоднократная чемпионка
Европы, тренер; Н. В. Никитин, доктор технических наук, лауреат Ленинской премии и Государственной премии СССР, автор проекта Останкинской телевизионной башни; В. В. Терешкова, летчик-космонавт, Герой Советского Союза; Д. С Лихачев, литературовед и общественный деятель, академик РАН, Герой Социалистического Труда, председатель правления Российского фонда культуры, лауреат Государственной премии; А. И. Солженицын, писатель, публицист, лауреат Нобелевской премии.

Знаки препинания при повторяющихся членах предложения

§ 44. Между повторяющимися членами предложения ставится занятая. Например, повторение подчеркивает длительность действия: Еду, еду в чистом поле; колокольчик дин-дин-дин...(П.); Плыли, плыли в синей смутной глубине вспененные ветром облака (Шол.); указывает на большое число предметов или явлений: По Смоленской дороге — леса, леса, леса. По Смоленской дороге — столбы, столбы, столбы (Ок.); обозначает высокую степень признака, качества, чувства, причем каждое из повторяющихся в таком случае слов имеет логическое ударение: Страшно, страшно поневоле средь неведомых равнин (П.); Небо теперь было серое, серое (Сол.); Что же ты гуляешь, мой сыночек, одинокий, одинокий? (Ок.); подчеркивает категоричность утверждения: Сейчас... всё, чем живу, — это работа, работа... (Ам.).

Примечание 1. Об употреблении дефиса при повторах см. «Орфография», § 118, п. 1.

Примечание 2. О повторении предложных сочетаний с формами местоименных слов (в чем в чем, с кем с кем) см. «Орфография», § 155, п.б.

Примечание 3. Запятая не ставится, если повторяющиеся члены с частицами не или так между ними образуют единое смысловое целое со значением подчеркнутого утверждения, согласия или выражают значение неопределенности: Нет так нет; Ехать так ехать; Валерия опять посмотрела на меня и ничего не сказала: завтра так завтра (Сол.); Всё под руками у нас в деревне: лесок так лесок, речка так речка (Сол.); Дождь не дождь, не поймешь что. То же при выражении значения уступки: Время не время, а ехать надо.

Если повторяющиеся сказуемые с частицей так имеют условно-следственные значения с оттенком усиления, то запятая может ставиться: — А что ж! — вдруг восклицает он с неожиданным приливом энергии. — Собираться, так собираться (Купр.); Ну, будет, спасибо. Удружил, такудружил (Чак.). (Ср.: Если надо собираться, то соберемся; Если удружил, то с лихвой.)

§ 45. Повторяющиеся члены предложения с союзом и при резком подчеркивании их смысла отделяются знаком тире: Уходите — и побыстрее уходите; Нам нужна победа — и только победа. Однако при более спокойной интонации возможна и запятая: Ты, и только ты способен на это; Нужны факты, и только факты.

Если союз и стоит между двумя одинаковыми глаголами, которые выступают в качестве единого сказуемого, выражающего постоянно повторяющееся действие, запятая не ставится: А он всё пишет и пишет письма по старому адресу.

ЗНАКИ ПРЕПИНАНИЯ ПРИ ОБОСОБЛЕННЫХ ЧЛЕНАХ ПРЕДЛОЖЕНИЯ

Знаки препинания при обособленных согласованных определениях

§ 46. Обособляются (выделяются или отделяются) запятыми определительные обороты, т. е. определения, выраженные причастиями или прилагательными с зависимыми словами, в следующих случаях.

1. Определительный оборот, стоящий после определяемого существительного, выделяется или отделяется запятыми: Грянул грязный городской ливень, перемешанный с пылью (Б. Паст.); Антон Павлович Чехов, пересекавший еще на лошадях в конце прошлого века Сибирь в поездке на Сахалин, проскучал до самого Енисея (Расп.); Мастер, дремавший на травке, встал навстречу и кивнул (Зал.); В жесткой траве, похожей на шерсть козы, цвели меж низких полыней лиловые низкие цветки (Цвет.); Пыль, розовая от блеска молний, неслась по земле (Пауст.); Рыхлые тучи, напитанные темной водой, низко неслись над морем (Пауст.).

2. Определительный оборот, стоящий перед определяемым существительным, не отделяется запятой от определяемого слова: Тишина этой ночи была наполнена музыкой еще не родившегося Чайковского (Зал.); В этой шкатулке Языков потом хранил свои сувениры из Тригорского, письма к нему Пушкина и Осиповых-Вульф и подаренный ему Пушкиным автограф стихов «Улукоморья дуб зеленый...» (Гейч.); Полные мрака леса стояли недвижно.

Однако определительный оборот, стоящий перед именем существительным, выделяется запятыми, если он осложнен обстоятельственным оттенком значения. Ср.: Окруженный зеленой изгородью дом привлек наше внимание (слово дом включено в определительное словосочетание окруженный зеленой изгородью дом). — Окруженный зеленой изгородью, дом не был виден издали (определение обособлено, так как осложнено обстоятельственным значением: так как был окружен зеленой изгородью); Убранный в подполье урожай обещал сытую зиму (Цвет.). — Убранный в подполье, урожай обещал сытую зиму (в первом случае определительный оборот не отделяется от определяемого имени; во втором случае оборот убранный в подполье обособлен от имени, такой оборот создает дополнительный причинный оттенок: так как был убран в подполье). Ср. также: Хорошо знавший город гость легко разыскал ту улицу, которая ему была нужна (Булг.). — Хорошо знавший город, гость легко разыскал ту улицу, которая ему была нужна (во втором случае подчеркивается причинное значение).

Примечание. Обстоятельственный оттенок значения может появиться и в определительных оборотах, отнесенных к словосочетаниям: Написанная предельно просто и точно, новая книга, по словам Константина Воробьева, должна стать «кардиограммой сердца» (В. В. Воробьева). Ср.: Будучи написанной предельно просто и точно, новая книга... должна стать «кардиограммой сердца».

3. Определительный оборот выделяется запятыми, если он отделен от определяемого слова другими членами предложения: Наклонившиеся по ветру, мимо двинулись серые подорожные сорняки (Леон.); Где-то за сотни верст, отгороженная кручами сосен и широкими тополями непроходимых прибалтийских болот, раскинулась их большая Родина... (Вороб.); Полное огня и таинств, вспыхивало со всех сторон небо (Бун.); Рожденный пустыней, колеблется звук (Забол.); В соседней маленькой комнате на диване, укрытый больничным халатом, лежал в глубоком сне мастер (Булг.); Захрустела галька под ногами, тусклым светом напоминавшая скинутую шкурку змеи (Леон.); Колесо тряслось и прыгало на капоте в такт ее мыслям, серое от грязи (Уст.).

§ 47. Определительные обороты, относящиеся к личному местоимению как в именительном, так и в косвенных падежах, выделяются запятыми, независимо от места расположения: Совершенно убитый, он вынужден прервать визиты и вернуться домой (Нагиб.); Он, трижды молодой, ждал от жизни всего, но этого письма никак не ждал (Шукш.); Мы, привыкшие к беспредельному морскому шуму, были даже подавлены этой тишиной (Пауст.); Мы пошли домой, расстроенные случившимся; В своей избушке, сидя за столом, он размышлял, исполненный печали (Забол.); Он [разум] показал бы мне меня, колеблемого на морской волне, меня, летящего по ветру в край незримый (Забол.); Привыкшую к нужде, ее бесило даже и самое крохотное благополучие (Леон.).

§ 48. Нераспространенные (без зависимых слов), согласованные определения (прилагательные и причастия) выделяются или не выделяются запятыми в зависимости от позиции по отношению к определяемому слову, от наличия второго определения, стоящего перед определяемым словом, от способа выражения определяемого слова.

1. Нераспространенные определения обособляются, если стоят после определяемого имени существительного, которое уже имеет определение, т. е. относятся к словосочетанию: Первая моя московская осень, теплая и приветливая, стояла долго (Чив.).

Однако относительные прилагательные в роли определений к словосочетаниям могут и не обособляться, если они имеют логическое ударение: В тихий вечер зимний в маленьком доме у Пречистенских ворот мы сидели за чаем (Цвет.). Ср. при значении уточнения: В тихий вечер, зимний, в маленьком доме у Пречистенских ворот... (зимний, т. е. тихий по-зимнему).

Выделение обязательно при уточнении: Шаги были разной длины, то широкие, а то семенящие (Зал.).

2. Нераспространенные определения, относящиеся к суще- ствительным, не имеющим впереди определений, обособля- ются, только если они имеют пояснительно-конкретизирую- щее значение: Я часто находил у себя записки, короткие и тревожные (Ч.); Утром он разворачивает газету, местную (Сол.); Распахиваю в ночь, черную, звездную, соррентийскую, створку окна (Цвет.).

Примечание. Нераспространенные определения, стоящие после определяемого имени существительного, не имеющего впереди определения, не обособляются, если это существительное нуждается в определении, так как само по себе не способно выразить полноценный смысл в данном контексте: «Вновь я посетил» — стихотворение неоконченное (Гейч.); Не сразу они уразумели, что перед ними личность экстраординарная, единственная (Гран.); Неужели это и есть прогресс человеческий (Зал.); Ваня тоже ведь искал мысль общечеловеческую и общеобязательную (Зал.); ...Где-то на этом свете есть жизнь чистая, изящная, поэтическая (Ч.).

В таких определительных словосочетаниях логическое ударение всегда падает на определение: личность экстраордина́рная; жизнь чи́стая, изя́щная, поэти́ческая.

3. Нераспространенные определения, относящиеся к личным местоимениям, обособляются. Они могут стоять перед ними, после них или отделяться от них другими членами предложения. Ср.: Я разжег костер и пошел искать женщин. Они, притихшие, порознь, стояли на берегу ручья под купой черемухи (Вороб.) — Притихшие, они, порознь, стояли на берегу ручья...; Сопронов ни на кого не глядел. Он сидел теперь за столом, бледный, играл и постукивал карандашом о столешницу (Бел.); За мной, маленьким, может быть трехлетним и бесштанным, гналась огромная лохматая собака (П. Нил.).

Примечание. Необособленное определение к личным местоимениям встречается редко: Вам не понять меня нынешнего, переживающего старость своей старости, не понять состояния моего организма и течения мысли, которые стали слишком просты для вас (Зал.); Красный директор и бледные мы глядели в упор на Ивана Петровича (Ч.); Не понять не ждавшим им, как среди огня ожиданием своим ты спасла меня (Сим.); И воистину ты — столица для безумных и светлых нас (Ахм.); Нелепому и глупому мне лишь сегодня приснилось во сне, что она не любила меня никогда (Бл.); Смотрела маленькая женщина на незнакомого меня (Евт.). Такие определения являются смысловым центром высказывания, обычно они относятся к местоимениям в косвенных падежах и предшествуют им. В позиции после местоимения они перетягивают ударение с местоимения на себя: Не понять меня ны́нешнего.

§ 49. Прилагательные или причастия, одиночные и с зависимыми словами, при любом порядке слов не обособляются, если они включены в состав сказуемого: Гриб этот до самой весны остается твердым и запашистим (Расп.); Погода стояла как раз скучная (Шукш.); Осени стоят долгие и тихие (Расп.); Веками пустыня лежала нетронутая (Пауст.); Кити стояла испуганная, робкая, пристыженная и оттого еще более прелестная (Л. Т.); Грозный и бледный стоит он предо мной (М. Г.); До шалаша мы добежали промокшие насквозь (Пауст.); Обреченный он человек, не будет у него никогда ни жены, ни детей, ни уютного дома (Акун.).

§ 50. Не обособляются определения нераспространенные и с зависимыми словами, стоящие после местоимений отрицательных, неопределенных, указательных, определительных, образующие с ними единую группу (ударение падает на определение): Ничто человеческое ему не чуждо; В предрассветной глубокой темени увидел, как через забор махнул кто-то большой, грузный (Шол.); Мне уже мало того, что я лечу, и хочется чего-то большего (Расп.); Я почувствовал, что в мире произошло нечто имеющее отношение лично ко мне (Кат.); На площадку железной лесенки, ведущей в конторку механического, вошел кто-то незнакомый (Бел.); Усамой стены монастыря он рассказывал ей что-то очень простое и обычное из студенческой жизни (Вороб.); Расскажите мне что-нибудь веселенькое (Ч.); Каждый подавший заявление на конкурс должен ждать вызова.

Однако при наличии уточняющего и ограничительного значения определения обособляются: Вошедший что-то пошептал сидящему, и тот, совершенно расстроенный, поднялся со стула (Булг.); Хотелось отличиться перед этим, дорогим для меня, человеком (М.Т.); Ни разу я не слышал, чтобы кто-нибудь, даже самый отчаявшийся, взялся при ней грубить или капризничать (Расп.). Ср.: Вон тот, маленький, уже приближается к финишу (определение маленький конкретизирует значение местоимения тот, т. е указывает на маленького среди всех остальных); — Вон тот маленький уже приближается к финишу (определением является указательное местоимение тот, а определяемым — маленький; смысл: указывают на одного из маленьких); Все отъезжающие и провожающие должны пройти в зал ожидания (причастия имеют при себе определение — местоимение все). — Все, отъезжающие и провожающие, расположились в зале ожидания (определения-причастия уточняют значение местоимения все); Он не может понять тех нынешних, которые любят деньги получать, а дело не делать (Щерб.). — Он не может понять тех, нынешних, которые... (в первом случае указательное местоимение тех при определяемом субстантивированном прилагательном; во втором — прилагательное-определение при местоимении).

§ 51. Определения, стоящие в конце предложения, как нераспространенные, так и с зависимыми словами, могут отделяться знаком тире. Такие определения имеют пояснительно-уточняющее значение: От результатов этой борьбы зависит, в конечном счете, человеческое счастье — настоящее и будущее (Аст.); Затем я снова замечал ее взгляды на себе — то пытливый и проницательный, вызывающий тревогу, то отсутсутвующий, с потерянной мыслью, то быстрый, настороженно лукавый (Расп.); И пришла весна — добрая и бестолковая (Шукш.); Опять пахло дымом, но только это был иной запах — древесный, сухой, утренний (Шукш.).

Определения, расположенные внутри предложения, могут выделяться с двух сторон знаком тире. Они приобретают значение пояснительно-уточняющих членов предложения: Каждый раз, когда я возвращаюсь с ловли, коты всех мастей — рыжие, черные, седые и белые с подпалинками — берут дом в осаду (Пауст.) (см. также § 97).

§ 52. Всегда выделяются запятыми определения, выраженные краткими прилагательными или страдательными причастиями. Они могут занимать любое положение по отношению к определяемому слову: В привычный час пробуждена, вставала при свечах она (П.); Овеян вещею дремотой, полураздетый лес грустит (Тютч.); Опять мне блеснула, окована сном, хрустальная чаша во мраке ночном (Забол.); Колеблется воздух, прозрачен и чист, в сияющих звездах колеблется лист (Забол.); Тут зверь появился, высок и космат, и так же, как многие прочие звери, узнав человека, отпрянул назад (Забол.).

Знаки препинания при обособленных несогласованных определениях

§ 53. Несогласованные определения, выраженные существительными в форме косвенных падежей с предлогами и относящиеся к нарицательным именам существительным, обособляются:

1) если определяемое слово уже имеет впереди стоящие согласованные определения: Дверь отворяется, и в комнату входит маленький, сухой старик, с острой, седой бородкой, в тяжелых очках на красном, хрящеватом носу, в белом, длинном переднике и с лампой в руке (М. Г.); В альбоме был большой фотографический снимок: внутренность какой-то пустой часовни, со сводами, с блестящими стенами из гладкого камня (Бун.); Был сухой морозный день начала ноября, с серо-свинцовым спокойным небом и реденькими, почти считанными снежинками (Б. Паст.); Был последний холодный предвесенний день, с ветром, хлещущим изморосью (А. Цвет.);

2) если несогласованные определения включаются в ряды однородных членов вместе с согласованными определениями (определяемое слово в таком случае может и не иметь впереди стоящего определения): Художник, ростом невысокий, юношески легкий вопреки своему росту, в берете и бархатной куртке, прошелся из угла в угол (Бун.).

Если же определяемое имя не имеет других (согласованных) определений, то обособление несогласованных определений факультативно. В таком случае обособлению способствует необходимость указания на вполне конкретные, частные признаки предмета или признаки временно́го характера, приписываемые предмету в данный момент: Крошки, размером с конопляное зерно, должны быть тщательно подобраны (Вороб.); Доктор, со шпагою в руке, выбежал в спальню (Тын.). Ср., однако: Продавец в чистом белом халате и синей шапочке обслуживал... клиента (Булг.).

При обозначении постоянных признаков определение не обособляется: На табуретках с золочеными ножками сидел целый ряд дам (Булг.).

§ 54. Обособляются несогласованные определения, если относятся к сочетаниям существительных и распространяющих их необособленных определений: Но вот к крыльцу подъехал господин в пенсне, с изумленными глазами, в черном бархатном берете, из-под которого падали зеленоватые кудри, и в длинной дохе блестящего каштанового меха (Бун.) — определяется словосочетание господин в пенсне; Рядом со школой я построила общежитие на двадцать человек, с комнатой для дядьки, удобной столовой и светлой кухней (Сол.) — определяется словосочетание общежитие на двадцать человек.

Примечание. Несогласованное определение может не обособляться, если определяемое нарицательное имя само по себе не способно полноценно выразить смысл в данном контексте: И пришел как-то утром, в приемные часы, в кабинетишко Корнилова человек в очках и в странной какой-то, то ли летней, то ли зимней, очень мятой шляпе (Зал.); Впереди него стоял мужчина в шляпе (Шукш.) — слова человек и мужчина в данных контекстах требуют конкретизации путем указания на отличительные признаки (человек в очках и в странной шляпе, мужчина в шляпе).

§ 55. Обособляются несогласованные определения, относящиеся к собственным именам, поскольку собственное имя само по себе характеризует лицо как единственное и вполне конкретное; определение указывает на признаки, приписываемые лицу в данный момент: Через минуту Иван Маркович и Саша, в пальто и в шапках, спускаются вниз по лестнице (Ч.); Шабашкин, с картузом на голове, стоял подбочась (П.).

§ 56. Обособляются несогласованные определения, относящиеся к личным местоимениям: Сегодня она, в новом голубом капоте, была особенно молода и внушительно красива (М. Г.); Я посмотрела в окно сквозь ветви ясеней и вижу: река вся голубая от луны, а он, в белой рубахе и в широком кушаке с распущенными на боку концами, стоит одной ногой в лодке, а другой на берегу (М. Г.); В половине января, ночью, в том же самом пальто, но с оборванными пуговицами, я жался от холода в моем дворике (Булг.).

§ 57. Обособляются несогласованные определения, отделенные от определяемых слов — существительных и местоимений — другими членами предложения: Тотчас, вся в летнем прозрачном солнце, склонилась над ним Мария Щербатова (Пауст.); В легком воздушном платье, вошла она в комнату и села напротив окна.

§ 58. Обособляются несогласованные определения, выраженные сравнительной степенью прилагательных (они имеют значение уточнения): ...Там плыли тени, их было много, и одна из них, темней и гуще, чем другие, плыла быстрей и ниже сестер (М. Г.). — Ср. которая была темней и гуще, чем другие; Иногда в общей гармонии плеска слышится более повышенная и шаловливая нота — это одна из волн, посмелее, подползла к нам (М. Г.). — Ср.: которая была посмелее; Длинная, ниже колен, рубаха старика ослепительно белела под луной (Шукш.); Ему показалось, что к дороге, по которой он идет, пристроилась другая, поменьше (Пелев.).

§ 59. Обособляются несогласованные определения, относящиеся к определениям-прилагательным и имеющие значение уточнения: Сквозь нее [зелень] просвечивает голубое, в серебре, небо (М. Г.); Прошел в горницу, разделся, бережно повесил праздничные, с лампасами, шаровары (Шол.); Справа, у подножия сопок, расстилалось большое поле, покрытое высокой, в рост человека, травой (Чак.); Именно в тот канунный, перед бурей, год случились некоторые значительные для Ивана Матвеича происшествия (Леон.). (См. также § 79.)

При отсутствии значения уточнения такие определения не обособляются: Красное в горошек платье выделяло ее в толпе.

§ 60. Несогласованные определения, выраженные инфинитивом, обычно не обособляются, они образуют вместе с именем существительным словосочетание: желание учиться, приказ выехать, идея создать общество милосердия, мечта заняться искусством, распоряжение выполнить задание. Например: Я дал команду залечь и приступить к изучению оборонительной системы противника (Зл.); Нужно иметь мужество признать и свою неудачу (Копт.); Кирилл Иванович ощущал в себе желание повторять каждое слово по нескольку раз, но почему-то боялся делать это (М. Г.).

Инфинитив в качестве определения отделяется от определяемого слова знаком тире, если определяемое имя уже имеет при себе определение. Инфинитивное определение в таком случае приобретает смысл дополнительного разъяснения (возможна вставка слов а именно): Сбывалась старая вихровская мечта — еще раз прикоснуться щекой к суховатой, вскормившей его груди (Леон.).

Обособленные инфинитивные определения, распространенные и нераспространенные, располагаются в конце предложения: — Я наложу на всех одну обязанность — творить (М. Г.); А почему бы вам, скажем, не задаться простой и очень важной целью — сэкономить средства, выделенные государством вашей школе (газ.).

При расположении внутри предложения инфинитивные определения, даже при наличии дополнительных определений при определяемом имени, не обособляются: Но, может быть, моя способность постигать окружающий мир для того и дана мне, чтобы когда-нибудь перенести меня в другое пространство? (Зал.).

При расположении внутри предложения инфинитивные определения могут приобретать характер вставных конструкций с уточняюще-разъяснительным значением и тогда выделяются с двух сторон тире (или скобками): Два эти сами по себе совершенно разные события — покинуть родную землю и ступить на землю Франции, — каждое из которых должно бы явиться самостоятельным грандиозным событием, сливаются в два-три общих слова телеграфного текста: «Долетел благополучно» (Сол.). (См. также § 97.)

Знаки препинания при обособленных приложениях

§ 61. Распространенные приложения, стоящие после определяемого слова — существительного или местоимения, а также отделенные от них другими членами предложения или относящиеся к отсутствующему члену предложения, обособляются запятыми: Володя, семнадцатилетний юноша, некрасивый, болезненный и робкий, сидел в беседке (Ч.); Вспомнилась маленькая девочка, племянница Спирьки (Шукш.); В «Последнем сроке» от нас вот так ушла старуха Анна, в «Прощании с Матёрой» — Матёра, остров на реке Ангаре (Зал.); Вон она, хищница подводного мира, плещется на вешнем льду (Аст.); Они, мать и обе дочери, были дома (Ч.); Они очень разные, эти строки, они противостоят друг другу (Зал.); Он думал всю эту ночь, Вершинин-старший (Зал.); Он был горек и духовит, этот крылатый, степной, восточный ветер (Шол.); ...Но «база» была такой же точно, как в Вейске, дряхлое наследство старых русских городов (Аст.); Она ласкаться не умела к отиу, ни к матери своей. Дитя сама, в толпе детей играть и прыгать не хотела…(П.).

Наряду с запятыми, распространенные приложения могут выделяться тире:

а) если приложение имеет значение уточнения или пояснения: Рязанцев и Зоя — его жена — были из одного класса (Зал.); И теперь двое дядей по отцу и Иван Маркович — дядя матери — решают задачу (Ч.);

б) если приложение достаточно распространено: Беллетрист Бескудников — тихий, прилично одетый человек с внима- тельными и в то же время неуловимыми глазами — вынул часы (Булг.);

в) если приложение стоит в конце предложения: Наконец появился и механик — молодой парень, еще не снявший институтского значка (Расп.); Пахнет дождем — нежным и вместе с тем острым запахом влаги, сырых садовых дорожек (Пауст.); Какая она была твердая и ласковая — эта невысокая, довольно полная женщина (Зал.). Такие приложения обладают большой самостоятельностью, часто содержат в себе развернутую ха- рактеристику предмета или лица: А они все-таки были — мальчик, беленький и робкий, в старой затасканной гимназической форме, с подвязанными черной косынкой ушами, и девочка, в клетчатом, не по росту большом, ватерпруфе (М. Г.);

г) если в приложении повторяется то же слово, что и опре- деляемое: Но он [страх] явился уже в новой форме — в форме тоскливой, ожидающей, неотвязной боязни (М. Г.).

§ 62. Распространенные приложения, стоящие перед определяемым словом, выделяются запятыми (условия обособления совпадают с условиями обособления при согласованных определениях, см. § 46 — 48):

1) если имеют, кроме определительного значения, еще и обстоятельственный оттенок: Добрый и отзывчивый человек, новый учитель быстро завоевал уважение и любовь учеников. Если распространенное приложение не имеет обстоятельственного значения, то оно не выделяется: Четвертой бригады дежурный бригадир Зырянский дежурство по колонне принял (Мак.);

2) если относятся к личным местоимениям: Мещанин по происхождению, выучившийся грамоте в келье монастыря, он, разумеется, не читал «светских» книг, бывших у нас в библиотеке... (Ст.); Грузин, князь Шакро Птадзе, один сын у отца, богатого кутаисского помещика, он служил конторщиком на одной из станций Закавказской железной дороги и жил вместе с товарищем (М. Г.).

§ 63. Нераспространенные приложения обособляются или не обособляются в зависимости от места расположения по отношению к определяемому слову, от наличия или отсутствия при определяемом слове других определений.

1. Не обособляются нераспространенные приложения, относящиеся к именам собственным, если стоят перед определяемым существительным: На шум прибежала из барышниных комнат горничная Дуняша (Купр.).

Примечание. Рядом стоящие имена собственные и нарицательные могут выполнять разные функции в зависимости от выражаемого значения. Например, в предложении Вошла его сестра Маша приложением является сестра; будучи логически выделенным, слово сестра может стать определяемым, и тогда собственное имя Маша приобретает функцию уточняющего приложения и обособляется: Вошла его сестра, Маша.

2. Обособляются (знаками тире или запятыми) приложения, выраженные именами собственными и относящиеся к нарицательным существительным. Такие приложения имеют уточняющий характер и располагаются после определяемых слов: Жене его — Алевтине — не очень хотелось летом в деревню (Шукш.); Обе старшие девочки, Катя и Соня, стали зорко следить за мальчиками (Ч.). То же при уточняющих приложениях, относящихся к личным местоимениям: Он, Саша, не получил почти никакого образования (Ч.).

3. Обособляются нераспространенные приложения, выраженные нарицательными существительными и стоящие после определяемого слова, уже имеющего определения: Человек этот, с мешком на плече, солдат, остановился (Л. Т.). Реже такие приложения обособляются при нераспространенном определяемом существительном (с целью не дать им слиться с определяемым именем): А враги, дурни, думают, что мы смерти боимся (Фад.). Ср. А враги-дурни думают...

4. При отнесенности к личным местоимениям место приложения не играет роли, оно обособляется всегда: Инженер, он великолепно знал свое дело; Он, инженер, великолепно знал свое дело.

Примечание. О нераспространенных приложениях, пишущихся через дефис (город-герой, студент-медик и т. п.), см. «Орфография», § 120, п. 16.

§ 64. Обособляются запятыми приложения, имеющие при себе присоединяющие их слова (по имени, по фамилии, по прозвищу, по происхождению, родом и др.), а также союзы как (при осложненности причинным значением) и или (при пояснительном значении): У дяди Николая Успенского был сын — гимназист, по имени Глеб (Чук.); Председателя артели я знаю давно. Это был его сверстник, по прозвищу Рудня, крестьянин соседнего села (Фед.); Вскорости в Зоську влюбился молодой инженер, по фамилии Рубщиков, по имени Роман (Аст.); Муж ее, пан Стас, по происхождению поляк, работал продавцом в магазине (Аст.); Ему, как человеку робкому и необщительному, прежде всего бросалось в глаза то, чего у него никогда не было, а именно — необыкновенная храбрость новых знакомых (Ч.); Как лицо служебное, милицейское, Сошнин привык знакомиться с разным народом (Аст.); Лидия, или, как ее звали дома, Лида, говорила больше с Белокуровым, чем со мной (Ч.).

Примечание 1. Приложения, присоединяемые словами по имени, по фамилии, по прозвищу, могут не обособляться, если они имеют основное, выделительное значение, т. е. не являются уточнением или пояснением впереди стоящего определяемого слова: Завел он себе медвежонка по имени Яша (Пауст.); Нас интересует профессор по фамилии Петров.

Примечание 2. Приложение с союзом как надо отличать от оборота со значением «в качестве». Ср.: Он, как инженер, должен быть руководителем стройки (будучи инженером, должен руководить; приложение). — Он приехал на стройку как инженер (в качестве инженера; см. § 90).

§ 65. Приложения отделяются одиночным тире (второе тире поглощается другим знаком или опускается):

1) если приложение относится к одному из однородных членов предложения: На собрании выступили слесарь, тракторист — мой брат, агроном и сельский учитель;

2) при наличии ряда стоящих впереди определяемого слова однородных приложений: Современник Льва Толстого, Чехова и Горького, Н. Рериха и Рахманинова, страстный и даже пристрастный свидетель бурных революционных событий в России — Бунин нередко спорил с историей, с веком, с современниками (Л. Кр.);

3) если приложение относится к ряду однородных определяемых слов: На пушкинский праздник в Михайловское приехали поэты, прозаики и драматурги — москвичи;

4) если по условиям контекста после приложения стоит запятая: Проходя вдоль своего вагона — нашего временного жилища, увидели мы в окне знакомую физиономию (тире поглощается запятой, отделяющей деепричастный оборот);

5) если приложение имеет более конкретное значение в сравнении со значением определяемого слова: Источник силы от матери — родной земли представляется для всех источником важным и целебным (второе тире опущено).

В последних двух случаях (пп. 4, 5) возможно и выделение запятыми.

§ 66. В особых случаях приложения, распространенные и нераспространенные, могут отделяться точкой (при расчленении предложения): ...Дом скромно жмурился и покорно уходил в землю между глухими торцами двух панельных сооружений. Достопримечательность, путевая веха, память детства и добрый приют людей (Аст.). (См. § 9.)

§ 67. При сочетании приложений возможно сочетание знаков (запятых и тире): По ночам часто плакал во сне пес, по прозванию Фунтик, — маленькая рыжая такса (Пауст.).

Знаки препинания при обособленных обстоятельствах

§ 68. Обстоятельства, выраженные деепричастными оборотами, выделяются запятыми, независимо от места расположения по отношению к глаголу-сказуемому: Не надевая фуражки, вышел на крыльцо (Шол.); Набуянившись за ночь, лес опустился и затих, поникнув мокрыми ветвями сосен (Вороб.); Девушки, тихо переговариваясь и передавая друг другу вещи, влезли в дилижанс (Пауст.); На свисающие ветви елей, осыпая с них иней, садились вороны (Б. Паст.); Благодаря покупателя за покупку, продавец выдал ему чек.

Деепричастный оборот, находящийся после союза или союзного слова, отделяется от него запятой (союзы не включаются в деепричастный оборот): Он улыбнулся отцу и, сойдя вниз на палубу, подошел к одному матросу, который, сидя на полу, раскручивал кусок каната (М. Г.); В кармане галифе Сергей нащупал крошки махорки и, осторожно стряхнув его содержимое в руку, завернул толстую неуклюжую цигарку (Вороб.); Князь говорил мне, что и он тоже будет работать и что, заработав денег, мы поедем морем до Батума (М. Г.).

Исключение составляет союз а: в зависимости от контекста запятая ставится после союза а, перед деепричастным оборотом (такой деепричастный оборот можно опустить без ущерба для грамматической структуры предложения), либо не ставится, если союз а включается в деепричастный оборот. Ср.: Надо понять сущность перестройки общественного сознания, а, поняв это, не довольствоваться лишь словесными призывами к ней. — Надо понять сущность перестройки общественного сознания, а поняв это, включиться в активную борьбу за нее.

При сочетании деепричастных оборотов знаки препинания между ними расставляются так же, как и при однородных членах предложения: Он пошел, пошатываясь и все поддерживая голову ладонью левой руки, а правой тихо дергая свой бурый ус (М. Г.).

Деепричастные обороты, относящиеся к разным глаголам-сказуемым, выделяются по отдельности: Сергей, постояв еще минуту, медленно направился к груде угля и, аккуратно подстелив полу шинели, сел на большой кусок антрацита (Вороб.); Толкнув грудью дверь, Сергей прыгнул из дома и, не обращая внимания на рвавший тело сухой кустарник и хлеставшие по лицу ветки сосен, побежал задыхаясь вперед, в самую чащу леса (Вороб.).

Если рядом стоящие деепричастные обороты относятся к разным глаголам-сказуемым и союз и не включается в их состав, то каждый из них выделяется отдельно: Он стоял, прислонясь к груде цибиков чая, и, бесцельно поглядывая вокруг себя, барабанил пальцами по своей трости, как по флейте (М. Г.) (он стоял и барабанил).

§ 69. Ограничительные частицы только, лишь, стоящие перед деепричастными оборотами, включаются в их состав, и запятая ставится перед ними: Так и жила она без любви, только надеясь на нее. То же при наличии союзов, начинающих деепричастный оборот: По темным лестницам... ходили двое, потом — трое... медля и задерживаясь повсюду, словно боясь приступить к делу (Фед.).

§ 70. Одиночные деепричастия обособляются при сохранении ими глагольного значения — обозначении действия: Не слезая с коня, она взяла пакет, размахнувшись, кинула его в распахнутую дверь конюшни (Улиц.); Сначала и на машине двигались со скоростью пешехода, то и дело царапали диффером и, пятясь, объезжали камни (Зал.); Заскрежетав, закрылись двери (Вороб.).

§ 71. Деепричастия и деепричастные обороты не обособляются:

1) если деепричастие непосредственно примыкает к глаголу и имеет значение образа действия: Не спеша бегут лошади среди зеленых холмистых полей (Бун.) — бегут как?; Сергей долго лежал не шевелясь (Вороб.) — лежал как? Такие деепричастия по функции сближаются с наречием: Это упражнение делают сидя на стуле; Он читал лежа; Рассудок мой изнемогает, и молча гибнуть я должна (П.). Ср., однако, при изменении порядка слов и в результате — подчеркнутом усилении глагольности (обозначении действия): Инженер, лежа, читал свое горное искусство (Фад.); или когда между деепричастием и глаголом находятся другие члены предложения: Подрагивая, Трофим схватил винтовку, выстрелил... (Шол.). Ср.: По дорожке сада он шел не оглядываясь. — Не оглядываясь, он шел по дорожке сада;

2) если деепричастие включается в устойчивый оборот: работать спустя рукава (ср.: засучив рукава), работать не покладая рук; бежать высунув язык; бежать сломя голову; слушать затаив дыхание; слушать развесив уши и др.: В трудные дни он работал с нами рук не покладая. Некоторые из них (спустя, сломя) имеют архаичную форму и в современном языке уже не являются деепричастиями;

3) если деепричастие или деепричастный оборот оказываются в ряду однородных членов предложения, выраженных другими частями речи: Он говорил шепотом и ни на кого не глядя; Клим Самгин шагал по улице бодро и не уступая дорогу встречным людям (М. Г.);

4) если деепричастие в составе определительной придаточной части имеет в качестве зависимого слова союзное слово который: Перед нами стоит задана, не решив которую мы не можем двигаться дальше.

§ 72. Одиночные деепричастия обособляются или не обособляются при учете контекста. Например, при приобретении значения уточнения деепричастие обособляется: Дети постоянно шумели, не умолкая (ср. без уточняющего значения: Дети шумели не умолкая). При ударении на глаголе деепричастие может быть обособлено с целью придания ему значения попутного замечания: Дети шумели, не умолкая.

Обособление или необособление деепричастия зависит от того, обозначает деепричастие обстоятельство (обособление не нужно) или второе действие (обособление нужно). Ср.: Шел не останавливаясь (шел безостановочно); Спросил, не останавливаясь (деепричастие обозначает второе действие — спросил, но не остановился для этого).

Примечание. Деепричастия на -а, -я чаще выражают значение обстоятельства образа действия и потому не обособляются: Она вошла улыбаясь. При наличии других сопутствующих признаков: оторванности от глагола, распространенности — деепричастие (при распространенности — деепричастный оборот) обособляется; ср.: Улыбаясь, она вошла в комнату; Она вошла, улыбаясь своим тайным мыслям. Деепричастия на -в, -ши чаще передают другие оттенки обстоятельственных значений (причины, времени, уступки), которые способствуют обособлению: Она вскрикнула, испугавшись; Испугавшись, она вскрикнула (так как испугалась).

§ 73. Обороты со словами смотря по, начиная с, потерявшими свое глагольное значение и перешедшими в предлоги и предложные сочетания, не обособляются: Будем действовать смотря по обстоятельствам (ср.: по обстоятельствам); Начиная со вторника погода резко изменилась (ср.: Со вторника погода резко изменилась). Если же эти обороты имеют значение уточнения или присоединения, то они обособляются: Будем действовать умело и быстро, смотря по обстоятельствам; На прошлой неделе, начиная со вторника, погода резко изменилась.

Оборот со словами исходя из может иметь два значения: если действие, обозначаемое им, соотносится с действующим лицом, он обособляется; при отсутствии такой связи — не обособляется: Оказывается, не только мы <...> стремимся узнать, понять и выгоднейшим образом использовать свойства живой природы; это делали наши предки задолго до нас, исходя из своих знаний и потребностей (Чив.). Ср.: Он разработал проект дома, исходя из запланированной стоимости. — Проект разработан исходя из запланированной стоимости.

§ 74. Обстоятельства, выраженные существительными в формах косвенных надежей с предлогами, обособляются для попутного пояснения или смыслового выделения. Такое обособление факультативно: Осталась только серебристая пыль. Но, когда девки, по глупости, через несколько дней стерли ее, с тетей Тоней сделалась истерика (Бун.); Филин, с шорохом, задевая крыльями солому, срывался с крыши (Бун.); И Наташка, с болезненным удивлением, глядела на разряженный народ (Бун.); В полной тьме, среди ночи, подвезли Медею к железнодорожному вокзалу (Улиц.); Ночью, против окрепшего ветра, отряд шел в порт на посадку (Плат.); За одиннадцать лет, при ежедневной езде, наверно, было пережито немало интересных приключений (Ч.). (См. о возможности постановки тире § 76.)

§ 75. Обстоятельственные члены предложения, имеющие в своем составе производные предлоги и предложные сочетания (благодаря, вопреки, ввиду, в целях, в связи с, во избежание, вследствие, по случаю, по причине, при наличии, согласно с, в отличие от, в противоположность, наподобие, при условии, в силу, за отсутствием, несмотря на, невзирая на, спустя, независимо от и др.), обособляются при подчеркивании их смысла: Благодаря отцу, я и сестры знаем французский, немецкий и английский языки (Ч.); Сгнивший, серо-голубой от времени балкон, с которого, за отсутствием ступенек, надо было спрыгивать, тонул в крапиве, бузине, бересклете (Бун.); Метелица молча, насмешливо
уставился на него, выдерживая его взгляд, чуть пошевеливая атласными черными бровями и всем своим видом показывая, что, независимо от того, какие будут задавать ему вопросы и как будут заставлять его отвечать на них, он не скажет ничего такого, что могло бы удовлетворить спрашивающих (Фад.); Но, вопреки возможному, солнце вышло ярко-красное, и всё в мире порозовело, покраснело (Сол.); Любопытных, несмотря на кажущуюся тишину и безлюдье поселка, собралось немало (Степ.); Рано или поздно она [жизнь] мстит за пренебрежение к морали. Мстит, невзирая на заслуги, чины, звания (газ.).

Оборот со словами несмотря на может не обособляться только в случае, если он стоит непосредственно после глагола: Он это сделал несмотря на запрет врачей (ср.: Несмотря на запрет врачей, он это сделал).

При обстоятельственных членах предложения возможны различия в их пунктуационном оформлении, обусловленные, в частности, разным порядком слов.

Обороты с производными предлогами и предложными сочетаниями обязательно обособляются, если они располагаются между подлежащим и сказуемым: разрыв их непосредственной связи и способствует выделению оборотов. В других позициях такие обороты могут не обособляться (без необходимости подчеркивания). Ср.: Благодаря дождям посевы зазеленели. — Посевы, благодаря дождям, зазеленели; Во избежание утечки газа отключен кран. — Отключен, во избежание утечки газа, кран; Он сделал это в силу привычки. — Он, в силу привычки, сделал это; Согласно приказу группа расформирована. — Группа, согласно приказу, расформирована; За отсутствием состава преступления дело прекращено. — Дело, за отсутствием состава преступления, прекращено; Спустя несколько времени пришел Весовщиков (М. Г.). — Пришел, спустя несколько времени, Весовщиков.

§ 76. Обстоятельства, выраженные существительными, могут выделяться тире, если имеется потребность в особом подчеркивании таких обстоятельств: При нашей последней встрече Олег попросил принести общую тетрадь с жесткими «корочками» — для конспектирования лежа (газ.); Оно [творческое воображение] создало науку и литературу. И — на большой глубине — во многом совпадают между собой творческое воображение хотя бы Гершеля, открывшего величественные законы звездного неба, и творческое воображение Гете, создавшего «Фауста» (Пауст.).

§ 77. Для смыслового подчеркивания могут обособляться некоторые обстоятельства, выраженные наречиями (с зависимыми словами или без них). Условия их выделения те же, что и у обстоятельств, выраженных существительными в косвенных падежах: И вот, неожиданно для всех, я выдержал блистательно экзамен... (Купр.); Видите ли на вершине этой отвесной скалы, направо, узенькую площадку? (Л.).

Примечание. При обособлении обстоятельств, выраженных наречиями, используются запятые, однако, как и в других случаях обособления, при более сильном выделении обстоятельства, возможны знаки тире: Парнишка смущенно, недоверчиво шмыгнул носом, но, поняв, что страшного ничего нет, а всё, наоборот, выходит ужасно весело, сморщился так, что нос его вздернулся кверху, и тоже — совсем по-детски — залился озорно и тоненько (Фад.).

Знаки препинания при ограничительно-выделительных оборотах

§ 78. Обороты со значением включения, исключения и замещения, называющие предметы, включенные в ряд однородных членов или, наоборот, исключенные из него, или предметы, замещающие другие, выделяются или не выделяются запятыми по условиям контекста. Такие обороты включают предлоги и предложные сочетания кроме, наряду с, помимо, (не) исключая, за исключением, включая, сверх, вместо и др.

Обособление обязательно при следующих условиях: распо-южение в абсолютном начале предложения; расположение между подлежащим и сказуемым (разрыв их связи); расположение между управляющим словом и управляемым (разрыв их снязи): Когда наступили трудные годы Гражданской войны, Лизе, наряду со всеми, пришлось искать службу
(Фед.); Отряд, за исключением трех-четырех человек «бездомных», по обыкновению распался на группки (Фад.); Работа, имеющая, помимо всего, и большое чисто научное значение (Пауст.); Со всеми на пароходе, не исключая и молчаливого буфетчика, Смурый говорил отрывисто (М. Г.); Многие существующие проблемы и тенденции, включая человеческий фактор, обозначены в докладе (газ.); Сверх Григорьева ожидания, орудийный огонь не внес заметного замешательства в ряды красных (Шол.).

Ср.: Я оказался в колонне демонстрантов наряду с другими. — Наряду с другими, я оказался в колонне демонстрантов (начало предложения); Я, наряду с другими, оказался в колонне демонстрантов (между подлежащим и сказуемым); — Я оказался, наряду с другими, в колонне демонстрантов (между управляющим и управляемым словом).

Примечание 1. Оборот с предлогом кроме имеет два значения: а) одно совпадает со значением слов за исключением, т. е. имеет значение исключения из ряда подобных предметов: На всех берегах залива на протяжении сотен верст мною не было встречено ни одного человека, и, кроме горчайшей полыни и сухого бурьяна, я не сорвал ни одной травинки (Пауст.); Вершинин отправил луговиков в институт, всех, кроме Свиридовой, — ее он включил в высокогорный отряд (Зал.); б) другое — это обозначение включения в ряд подобных предметов: У Бунина, кроме блестящих, совершенно классических рассказов, есть необычайные по чистоте рисунки (Пауст.); Я слышал, кроме гудения мотора, еще несколько звуков (Пауст.).

В настоящее время различия в значениях оборотов со словом кроме не сказываются на пунктуации: и в том и в другом случае предусмотрено выделение запятыми. Однако в прошлом обороты со значением включения знаками препинания не выделялись. Ср.: Кроме учителей на собрание пришли и ученики. — Кроме учителей, на собрание никто не пришел.

Примечание 2. Оборот с предлогом вместо, имеющий значение замещения, может включать существительные, обозначающие действия или предметы. В первом случае оборот всегда выделяется запятыми, во втором — обособление необязательно. Ср. примеры: Вместо ответа, он начал толкать меня головой в грудь (М. Г.). — Вместо шляпы он купил себе старую-фуражку (М. Г.) (значения: не ответил, а начал толкать; купил фуражку, а не шляпу);

Он медленно обходил все гавани и все причалы — неимоверно худой и торжественный, как Дон Кихот, опираясь вместо рыцарского копья на толстую палку (Пауст.) предлог вместо имеет значение «взамен» (опирался на палку, а не на копье).

Предлог вместо может иметь и одно из значений предлога за. В этом случае оборот с вместо не обособляется: Он сел в кабину машины вместо шофера (за шофера, в качестве шофера).

Знаки препинания при уточняющих, пояснительных и присоединительных членах предложения

§ 79. Уточняющие члены предложения выделяются запятыми. Относясь к тому или иному слову в предложении, они сужают обозначаемое ими понятие или в каком-либо отношении ограничивают его. Чаще всего значение уточнения приобретают обстоятельства места, времени, образа действия, степени, меры: Там, в горах, повалил снег (Т. Толст.); Внизу, в зале, стали тушить огни (Ч.); Предвоенную зиму Вихров прожил в Петербурге, у себя в Лесном, на природе (Леон.); Восьмого июля, в пятницу, Елизаров, по прозванию Костыль, и Леша возвращались из села Казанского (Ч.); Теперь же, после половодья, это была река саженей в шесть (Ч.); Через часа три или четыре, поближе к сумеркам, в стороне от дороги в поле как из-под земли выросли две фигуры (Б. Паст.); Рагим лежит грудью на песке, головой к морю, и вдумчиво смотрит в мутную даль (М. Г.); Так, в беспорядке и среди постоянных загадок, прошла жизнь Юры, часто на руках у чужих (Б. Паст.); Темнело быстро, по-осеннему (Пауст.); На покривившемся стогу уныло, по-сиротски, примостилась ворона (Фад.); Ответ пришел скоро, через два с половиной часа (Акун.).

Примечание. Уточняющий смысл члена предложения может возникнуть в условиях контекста, хотя прямые значения обстоятельственных слов и не указывают на такое соотношение: И вдруг, у самого поворота в Суходол, увидели мы в высоких мокрых ржах высокую и престрашную фигуру (Бун.) — под воздействием значения обстоятельства вдруг у следующего обстоятельства — у самого поворота в Суходол — выдвигается на первый план временнбе значение (в тот момент, когда подъезжали); В этот раз, подле больной матери, Султанмурат особенно остро почувствовал запустение жизни без отца (Айтм.) — временно́е значение сочетания в этот раз снимает пространственный оттенок в значении обстоятельства подле больной матери. Подобные члены предложения при сохранении своего собственного значения выделения знаками не требуют, ср.: В этот раз подле больной матери Султанмурат особенно остро почувствовал...

Уточняющими могут быть определения (обычно уточнения касаются размера, цвета, возраста) и приложения: Через минуту они прошли сонную конторку, вышли на глубокий, по ступицу, песок и молча сели в запыленную извозчичью пролетку (Бун.); Катер шел, всё время подвигаясь в черной, почти чернильного цвета, тени, отбрасываемой высокими прибрежными скалами (Сим.); Степанида жила в большом, на две семьи, доме вдвоем с племянницей Галькой (Расп.); Молодой человек, лет под тридцать, сидел на скамейке и читал газету (газ.); Обе, мать и дочь, были в соломенных шляпах (Ч.). (См. также § 59, 61.)

§ 80. Уточняющие члены при подчеркивании смысла выделяются или отделяются тире: Они [статуи] были расставлены прямо на земле и на газонах — без пьедесталов — в каком-то продуманном беспорядке (Кат.) — уточняется обстоятельство; Мины же все в снегу, который тут совсем неглубокий — до щиколотки (В. Бык.) — уточняется сказуемое; Памятников, правда, было мало — всего пять-шесть (Пауст.) — уточнение в не-расчлененном односоставном предложении.

§ 81. Уточняющий характер членов предложения может усиливаться специальными словами вернее, точнее, иначе (они имеют значение вводных слов — см. § 91 — или в сочетании с а употребляются в значении союза, вводящего уточнение). Запятая ставится только перед этими словами, которые не отделяются от уточняющего члена предложения. Ср.: Приду вечером, точнее в девять часов — вводное слово при уточнении; Приеду осенью, а точнее в октябре — союзное сочетание; Он переутомился, а вернее болен; Отчет о том, каких высот, а точнее глубин удалось добиться в познании природы... (газ.).

§ 82. Пояснительные члены предложения выделяются запятыми. В отличие от уточняющих членов предложения, которые по своему значению неравнозначны уточняемым членам (они сужают уточняемое понятие), пояснительные члены предложения равнозначны поясняемым, но называют их по-другому. Они являются вторыми наименованиями по отношению к первым, поясняемым, которые выражают то или иное понятие недостаточно определенно или по каким-то причинам недостаточно понятно. Эти члены предложения обычно имеют указание на их пояснительный характер, т. е. сопровождаются специальными союзами: то есть, именно, а именно, или в значении «то есть»: Но в это время, то есть на рассвете субботы, не спал целый этаж в одном из московских учреждений (Булг.); От Невского проспекта ведет к бывшему Михайловскому дворцу, то есть к Русскому музею, короткая и широкая улица (Сол.); Для Константина Левина деревня была местом жизни, то есть радостей, страданий, труда (Л. Т.); Недалеко от вас, а именно в деревне Пестрове, происходят прискорбные факты (Ч); Дом наш в Печатниковом расселили десять лет тому назад, а именно в шестьдесят восьмом году (Улиц.); В этом отношении случилось даже одно очень важное для них обоих событие, именно встреча Кити с Вронским (Л. Т.); Вот кто-то вышел из дома и остановился на крыльце; это Александр Тимофеич, или попросту Саша, гость, приехавший из Москвы (Ч.).

Примечание. Слово именно может выступать и в качестве частицы: Именно его я жду сегодня (выражение идентификации); Он вечный друг — именно так! (выражение уверенного подтверждения).

При наличии слов, обязательно требующих раскрытия (пояснения) значения, ставится тире: Он всеми силами души всегда желал одного — быть вполне хорошим (Л. Т.); Цель, поставленная перед отрядом, была одна — до рассвета дойти до леса; Байкал славен и свят другим — своей чудесной, животворной силой (Расп.). В таких предложениях тире замещает пропущенный пояснительный союз (можно вставить а именно). Пропуск союза может фиксироваться тире и в предложениях с достаточно определенными по значению словами, но нуждающимися в пояснении с точки зрения пишущего: Задача, поставленная перед отрядом, была трудная — до рассвета дойти до леса; Погода-то самая подходящая — пурга (П. Нил.).

Примечание. В подобных случаях при более подчеркнутом пояснении может употребляться и двоеточие: Все они [письма] о главном: перестройке в нашей жизни (газ.); Настроение одно: скорее добраться до дома (газ.).

§ 83. Пояснительные согласованные определения не выделяются, а лишь отделяются от поясняемого определения запятой. Пояснение возникает при особых по значению определениях — они имеют общий неконкретизированный, неопределенный смысл. Второе, поясняющее определение снимает неопределенность: Подснежники были особой, неодолимой страстью Славы (Бар.); Совсем другие, городские звуки слышались снаружи и внутри квартала (Кат.) (см. § 41).

Однако при отсутствии непосредственного контакта между такими определениями поясняющее определение обособляется: Другое ложе, пустое, находилось с другой стороны стола (Булг.).

Пояснительный характер второго определения может быть обнаружен и при сочетании контекстуальных синонимов: Однажды я ловил рыбу на небольшом озере с высокими, крутыми берегами (Пауст.) — высокий берег не может быть пологим (высокий, т. е. крутой).

Пояснение может возникнуть и в случае, когда первое определение достаточно конкретно (например, выражено числительным), а второе определение поясняет его иными словами: Страшный путь! На тридцатой, последней версте ничего не сулит хорошего (А. Меж.) — т. е. тридцатая, оказавшаяся последней.

§ 84. Присоединительные члены предложения имеют характер сведений добавочных, сообщаемых попутно, в дополнение к содержанию основного высказывания. Такие члены предложения выделяются запятыми и обычно вводятся словами и сочетаниями слов (частицами, союзами или их сочетанием) даже, в особенности, особенно, главным
образом, в том числе, в частности, например, и притом, и потому, да и, да и только, да и вообще, и, тоже, и тоже, причем и др.: Было очень тепло, даже жарко (Чак.); По ночам, особенно в грозу, когда бушевал под дождем сад, поминутно озарялись в зале лики образов... (Бун.); Полагаю, что как раз вот этого — тайны или предчувствия ее — и недостает не только твоей повести, но и всем произведениям твоих сверстников, в особенности современной лирике (Аст.); Большое, тоже квадратное, окно выходило в садик (Зал.); Словари, в частности толковые, должны широко использоваться в учебном процессе; В выходные можно отдохнуть, например поехать за город; Все, в том числе и смешной подпрыгивающий парень, потянулись к окошечку (Ч.); Студенты вузов, да и многие школьники, приняли участие в Олимпиаде (о словах в частности, например см. также § 93).

Возможно выделение присоединительных членов и при помощи тире, особенно в конечной позиции: Неожиданно, перебивая ее воспоминания о ребятах, перед ней высветился дальний-дальний день — и тоже с рекой (Расп.).

Примечание. Перед сочетанием да и запятая не ставится: а) если оно имеет соединительное значение: Поехал в город да и не вернулся, Думал, думал да и надумал; б) в выражении нет-нет да и при указании на нерегулярность действия: Нет-нет да и послышится голос кукушки; в) если включается в сочетание глаголов типа Взял да и приехал со значением неожиданности.

§ 85. Присоединительные члены предложения, не имеющие специальных вводящих слов и выступающие в качестве разъясняющих добавочных сообщений, отделяются знаком тире. Они стоят в конце предложения: Старуха приняла кончину шарика как судьбу — не больше и не меньше (Расп.); Лестницы тоже исчезнут — до следующего раза (Расп.); Князев вместе со всеми перешел улицу и пошел себе не спеша по той стороне улицы — просто так, от нечего делать (Шукш.); Он даже не умывался, а шел сразу во двор — колоть дрова (Шукш.); Всю ночь и весь день и опять всю ночь Никита бегал по городу — к докторам, к аптекарю, в лавку за морошкой (Гейч.).

Примечание. При отсутствии значения добавочного сообщения такие члены предложения не требуют выделения. Ср.: Он даже не умывался, а шел сразу во двор колоть дрова; Лестницы тоже исчезнут до следующего раза.

§ 86. При расчленении предложения (при парцелляции) для усиления их значения присоединительные члены предложения могут отделяться точкой (см. § 9, 32, 66). Ср.: Всю ночь и весь день и опять всю ночь Никита бегал по городу. К докторам, к аптекарю, в лавку за морошкой; Хоть и сказал Кузьма тетке Наталье, что Мария плачет, она больше не плакала. Молчала (Расп.); Девушка говорила без умолку. Про Сибирь, про счастье, про Джека Лондона (Шукш.); В этих книгах ключ ко всему. Ко всей жизни (Н. Ил.); Трое, пришедшие к ней в тот вечер, вели долгий разговор о политике. О науке. О ведомственных дотациях (Мак.).

Знаки препинания в цельных по смыслу сочетаниях с подчинительными союзами или союзными словами

§ 87. В неразложимых сочетаниях, включающих в свой состав цельные по смыслу выражения, запятая не ставится.

1. В неразложимых сочетаниях с подчинительными союзами и союзными словами как ни в чем не бывало, сделать как следует, сделать как попало, сделать как надо, во что бы то ни стало, кто во что горазд, выполнить как должно, приходить когда вздумается, идти куда глаза глядят, говорить что на ум взбредет, заплатить бог знает сколько, кричать что есть мочи, самый что ни на есть, будь что будет, ночевать где придется, спасайся кто может, живите как знаете, рассказать все как есть, чудо как хороша, беда как плохо и др.: Он остался как ни в чем не бывало там, где стоял...; Мне надо сутки подряд спать, чтобы отоспаться как следует (Шол.); Качка там что ни на есть нудная (Ст.). Такие обороты эквивалентны членам предложения: Он выполнил работу как следует (т. е. хорошо); Просторечные слова стали употреблять где нужно и не нужно (т. е. везде); Столу накрытый в банкетной, был чудо как хорош (Акун.).

Если подобный оборот образует придаточную часть предложения, то он отделяется запятой: Как следует, так он и выполнил работу; Предлагается задание: расставить, где нужно, недостающие знаки препинания (там, где нужно).

2. В неразложимых сочетаниях с отрицательными и ограничительными частицами не только что, не то что, не то чтобы, не иначе как, только что не, только и... что, не так чтобы и др.: Я сам знаю, что из палки не только что птицу убить, да и выстрелить нельзя (Л. Т.); Недруг одна фраза мне не понравилась, даже не то чтобы не понравилась, просто приковала внимание (Зерн.); Он выражал свои мысли не иначе как высоким слогом; Он не то что не понял задачи, но просто не хотел ее решать; Только и разговоров было что о приезде писателя. Ср. при наличии придаточной части предложения: Только и делает, что ходит на рыбалку; Говорит не то, что думает.

3. В неразложимых сочетаниях с местоименными и наречными словами неизвестно кто, неизвестно что, неизвестно какой (чей, где, куда, откуда, когда, зачем), непонятно кто, непонятно что, непонятно какой, всё равно кто, всё равно что, всё равно какой, редко кто, редко что, редко какой, редко где, неведомо кто, неведомо что, неведомо какой, неведомо чей, невесть кто, невесть что, невесть какой, мало кто, мало что и др.: Приходят неизвестно какие личности; Возле дома росли неизвестно кем и когда посаженные цветы; Говорит непонятно что; На картине изображено неведомо что; Кузьма круто повернул лошадь и неизвестно зачем погнал ее назад домой (Бун.); Сестра была для меня всё равно что мать (Зерн.). Ср. при наличии придаточной части предложения: Неизвестно, какой сюрприз готовит нам погода завтра; Было непонятно, какой отряд расположился на берегу реки.

4. В неразложимых сочетаниях (не) больше чем, (не) меньше чем, (не) лучше чем, (не) хуже чем,раньше чем, позже чем и др., если они не заключают в себе сравнения: Он выполнил работу не больше чем за час (потратил времени меньше часа); Он собирается поступать в институт не раньше чем в будущем году (не раньше будущего года); Масленица прошла у меня хуже чем невесело (Ч.). Ср. при сравнении: Спортсмен выполнил упражнение не хуже, чем его соперник.

Знаки препинания при сравнительных оборотах

§ 88. Сравнительные обороты, начинающиеся сравнительными союзами (будто, словно, точно, чем, нежели, как будто, подобно, что, равно как и и др.), выделяются (или отделяются) запятыми: Опять над полем Куликовым взошла и расточилась мгла и, словно облаком суровым, грядущий день заволокла (Бл.); Едва заметно, будто капли серебряной воды, блестели первые звезды (Пауст.); Даша чувствовала, как всё в нем дрожит мелкой дрожью, точно от ужасного возбуждения (А. Т.); Война запомнилась мне больше работой, чем учебой (Чив.); А волоса у нее [русалки] зеленые, что твоя конопля (Т.); Осина больше сочетается с северным сероватым небом, нежели с пылающей лазурью небес (Сол.); Известно, что удача, равно как и ее антипод — неудача, в одиночку не ходят (газ.).

Сравнительные обороты, начинающиеся союзом как, выделяются:

а) если обозначают уподобление: Внизу, как зеркало стальное, синеют озера струи (Тютч.); Солнце жгло его руки и колени, земля горячо дышала, было даже видно, что над ней, как над жаровней, дрожит воздух (Бун.); Турбин спал в своей спаленке, и сон висел над ним, как размытая картина (Булг.); Рокот города усыплял, как колыбельная песня (Б. Паст.); Но есть такая женская рука, которая особенно сладка, когда она измученного лба касается, как вечность и судьба (Евт.); Из ниоткуда, как во сне, на меня наплывает моя дочь — смуглая и яркая, как земляничка (Ток.); Она глядела на него, как на икону, со страхом и раскаянием (Ч.);

б) если в основной части предложения имеются указательные слова так, такой, тот, столь: А по другую сторону ворот стоял амбар,
совершенно такой же по фасаду, как и дом (М. Г.); Два таких великих немца, как Шиллер и Гете, не могли не встретиться (Пауст.); Черты лица его были те же, как и у сестры (Л. Т.).

Примечание. Если союз как и указательные слова так, такой с частицей же оказываются рядом, то они могут сливаться в единое союзное сочетание: Он, так же как Ильюшин, учился в Военно-воздушной академии (А. Яковлев).

§ 89. Всегда выделяются сочетания как правило, как исключение, как следствие, как всегда, как сейчас, как нарочно, как например, как теперь и др., кроме тех, что включаются в состав сказуемого: Он пришел, как всегда, неожиданно (Пауст.); Как сейчас, помню тихий июльский день (Фад.); Как правило, в этих местах бывают обильные дожди (ср.: В этих местах обильные дожди бывают как правило).

Всегда выделяется оборот, начинающийся сочетанием как и: У Сметаниной, как и у Гарта, было благоговейное отношение к местам, отмеченным памятью великих людей (Пауст.); Левин сел, как и обыкновенно, с книгой на кресло (Л. Т.).

В оборотах не кто иной, как и не что иное, как ставится запятая перед союзом как: Это задание мог выполнить не кто иной, как он; Вдали виднелось не что иное, как небольшая башня.

§ 90. Обороты со сравнительными союзами (частицами) как, словно, будто, точно, как будто, что не выделяются запятыми в следующих случаях:

а) при сказуемом, требующем конкретизации (оборот имеет значение отождествления или приравнивания): Вот почему она смотрела на землю как на юдоль скорби (Нов.-Пр.); Она воспринимала мать как старшую сестру; ..Любое служебное поручение в то время воспринималось как выполнение священного Революционного Долга (Кат.);

б) при передаче значения «в качестве» (оборот является частью сказуемого): Сергей Лазо был прислан комитетом как главнокомандующий (Фад.); ...Тамара Ивановна поняла этот голос как посланное ей вдогонку прощание (Расп.);

в) если оборот является сказуемым: Снег у
крыльца как песок зыбучий (Ее); Брызги
и волны были как в жизни (Фед.);
Жизнь как легенда;
Ты мне будто песня; Как ребенок душою я стал (Т.); Мы с ней словно родные сестры; Ручей по весне что река;
Глаза у нее будто озера;

г) если оборот имеет значение образа действия (такие обороты можно заменить творительным падежом существительного или наречием): Мы наступали. Сербы сражались как львы (Кат.) (ср.: по-львиному); Тропинка извивалась как змея (ср.: змеей);

д) если сравнительному обороту предшествует отрицание не или частицы совсем, совершенно, почти, вроде, точь-в-точь, именно, просто и др.: Да он всё делает не как люди (М. Г.); Стало светло почти как днем; Он выглядел совершенно (совсем) как ребенок;

е) если оборот с союзом как является устойчивым сочетанием: бледный как смерть (как полотно), блестеть как зеркало, седой как лунь, вертеться как белка в колесе, кататься как сыр в масле, голодный как волк (как собака), идти как на казнь, лететь как стрела, красный как рак, знать как свои пять пальцев, сидеть как на иголках, гол как сокол, чувствовать себя как дома, пристать как с ножом к горлу, остановиться как вкопанный, дрожать как осиновый лист, нужен как воздух, упасть как подкошенный, упрям как осел, развеяться как дым, ударить как обухом по голове, ходить как в воду опущенный и др.: Вот увидишь — возьмет да вернется, упадет как снег на голову (Айт.); Как дым рассеялись мечты (Л.); Вдруг он опустил дуло пистолета и, побледнев как полотно, повернулся к своему секунданту (Л.); Дождь, начавшийся еще в среду, ливший с утра и до вечера, лил как из ведра (Бун.).

Примечание. Если имеются некоторые отклонения в употреблении устойчивых оборотов (порядок слов, подмена слов в устойчивых словосочетаниях и др.), то выделение возможно: А намосту, как черт, черный взметнулся плащ (Цвет.). — ср.: черный как черт; Нити древесные... Тают, как дым (Н. Матв.). — ср.: развеялся как дым; при уточнении выделение обязательно: Кто это шагает смело, как герой, в предрассветной темени зимнею порой (Вл. Федоров). — Ср.: сражался как герой.

ЗНАКИ ПРЕПИНАНИЯ ПРИ ВВОДНЫХ И ВСТАВНЫХ КОНСТРУКЦИЯХ

Знаки препинания при вводных словах, сочетаниях слов и предложениях

§ 91. Вводные слова и сочетания слов выделяются или отделяются запятыми: Миша Алпатов, конечно, мог бы нанять лошадей (Пришв.); Кто-то, видно, надоумил девочку отправиться с котенком именно на птичий рынок (Сол.); Я увидел Наташу, кажется, на третий день моей больничной жизни (Расп.); Рассказывали, например, как ему [Нейгаузу] довелось в Консерватории слушать игру на фортепиано какой-то очень красивой студентки (журн.); К удивлению жены, Сергей вдруг стал тих и ровен (Бит.); ...Присутствие здесь декабристов, разбросанных в ссылке по всем просторам Западной и Восточной Сибири, имело на общественность такое влияние, что, во-первых, будучи во многих местах разрозненными умами, она стала общественностью, и, во-вторых, обрела цели, которые в конце концов привели к открытию Томского университета (Расп.); Не впервые я уезжал из дома, но это были поездки, начинавшиеся и кончавшиеся в Пскове и, быть может, поэтому оставившие чувство мимолетности (Кав.); Он встал в очередь к паспортному контролю. Итак, первая очередь (Бел.).

Примечание 1. Вводные слова и сочетания слов: а) указывают на степень достоверности сообщения, факта: без сомнения, безусловно, бесспорно, вернее сказать, верно, вероятно (весьма вероятно), видимо, видно, вне всякого сомнения, возможно, в самом деле, в сущности, действительно, должно быть, думаю, естественно, известно, кажется, казалось, казалось бы, как видишь, как видно, конечно, может, может быть, наверное, надеюсь, надо думать, несомненно, оказывается, не правда ли, оказалось, очевидно, по-видимому, по всей вероятности, пожалуй, поистине, полагаю, по сути (по сути дела), по существу, почитай, правда, право, право слово, разумеется, само собой, стало быть, часом, что ни говори (говорите);

б) указывают на степень обычности того, о чем говорится: бывает, бывало, как водится, как всегда, по обыкновению, по обычаю, случается, случалось;

в) выражают эмоциональную оценку того, о чем сообщается: грешным делом, известное дело, как на беду, как назло, как ни странно, к досаде, к изумлению, к счастью, к несчастью, к огор- чению, к прискорбию, к радости, к сожалению, к стыду, к удивле- нию, на беду, на радость, на счастье, некоторым образом, не ро- вен час, нечего (что) греха таить, по несчастью, по счастью, странное дело, удивительное дело, чего доброго;

г) заключают в себе указание на источник сообщения: вижу, говорят, думаю, известно, как говорили, как известно, как полагаю, как помнится, как помню, как слышно, на взгляд, по-вашему, по мнению (кого, чьему), помнится, помню, по-моему, по понятию (чьему), по пословице, по преданию, по рассуждению (чьему), по сведениям (чьим), по словам (чьим), по слухам, по соображениям (чьим), по сообщениям (чьим), по-твоему, по убеждению (чьему), сказывают, слышно, слышу, с точки зрения, судя по всему;

д) характеризуют способ выражения мысли: вернее, виноват, вообще говоря, грубо выражаясь, другими словами, иными словами, иначе говоря, как говорится, как говорят, как ни говори, как угодно, короче говоря, короче сказать, легко сказать, лучше сказать, между прочим, можно сказать, мягко выражаясь, мягко говоря, наоборот, одним словом, откровенно говоря, по выра- жению, попросту сказать, прямо скажем, словом, словом сказать, собственно, собственно говоря, с позволения доложить, с позволения сказать, так сказать, что называется;

е) указывают на экспрессивный характер высказывания: без лести сказать, если сказать правду, кроме шуток, между нами, между нами будь сказано, между нами говоря, надо правду сказать, надо признаться, надо сказать, не к ночи будь сказано, нечего сказать, по душе, по-настоящему, по правде, по правде говоря, по правде сказать, по совести, по справедливости, правду говоря, правду сказать, признаться, признаюсь, прямо скажем, скажу вам, скажу вам прямо, сказать меж нами, сказать по совести, сказать по чести, смешно сказать, уверяю вас, честно говоря;

ж) указывают на отношения между частями высказывания: в довершение всего, в конце концов, вместе с тем, в общем, в общем и целом, вообще, во-первых, во-вторых, в-третьих (и т. д.), во всяком случае, впрочем, в частности, выходит, главное, главное дело, главным образом, значит, итак, как отмечалось, как указывалось, к примеру,
кроме того, кстати, кстати сказать, к примеру сказать, к слову сказать, между прочим, наконец, например, напротив, напротив того, одним словом, повторяю, подчеркиваю, помимо этого, прежде всего, примерно сказать, притом, при этом, сверх того, следовательно, со всем тем, с одной стороны, с другой стороны, со своей стороны, стало быть, таким образом, тем не менее;

з) призывают к вниманию: верите (ли), видите (ли), видишь (ли), вообрази(те), вызнаете, вы понимаете, если хотите, если хочешь, заметь(те) себе, знаете (ли), знаешь (ли), как хотите, можешь (себе) представить, не поверите, не поверишь, по- верите), пожалуйста, помилуй(те), помните (ли), понимаете (ли), послушай(те), представь(те), представь(те) себе, про- стите) меня, сделай(те) милость, скажи(те) на милость, согласитесь;

и) выражают ограничение или уточнение высказывания: без преувеличения, в той или иной степени, по крайней мере, по меньшей мере.

Примечание 2. Не являются вводными и, следовательно, не выделяются запятыми слова и сочетания слов: авось, будто, буквально; вдобавок, вдруг, ведь, в конечном счете, вряд ли, вроде бы, всё-таки, даже, едва ли, исключительно, именно, как будто (будто), как бы, как раз, к тому же, между тем, небось, по постановлению (чьему), по решению (чьему), почти, приблизительно, примерно, просто, решительно, якобы.

§ 92. Вводные предложения имеют значения, близкие к значениям вводных слов и сочетаний слов. Они выделяются запятыми либо, значительно реже, — знаком тире. Некрасивого, доброго человека, каким он себя считал, можно, полагал он, любить как приятеля (Л. Т.); Как выражаются моряки, ветер крепчал (Ч.); У нее, как говорят писатели, вырвался вздох облегчения (Бел.); Сидят здесь под страхом смерти и — что еще хуже — под проливным дождем (Каз.).

§ 93. Если вводное слово или вводное сочетание слов стоит в начале или в конце обособленного члена предложения, то оно не отделяется от него знаком препинания, т. е. запятые выделяют член предложения вместе с вводным словом:

1) В одну ночь, должно быть из озорства, списком был оклеен фасад городской думы (Фад.), ср.: Около самой черной тучи летали перекати-поле, и как, должно быть, им было страшно (Ч.);
К автобусу подошла девочка, по сути ребенок, ср.: После этого, по сути, и спрашивать об ее [Аксиньи] отношениях к Григорию было незачем (Шол.); Студент вернул в библиотеку книгу, вероятно даже не прочитав ее, ср.: Небо потемнело. Скоро, вероятно, пойдет дождь; Дана достаточно ясная характеристика, в частности декабриста Михаила Спиридова (Чив.), ср. На собрании вопрос, в частности, касался методов обучения; Что же касается русских серьезных статей, например по социологии, по искусству и проч., то я не читаю их просто из робости (Ч.) (о словах типа в частности, например в начале уточняющего или присоединительного члена предложения см. также § 84).

2) Это был огромный, в два обхвата дуб, с обломленными, давно видно, суками (Л. Т.).

Если вводное слово или сочетание слов находится внутри обособленного члена предложения или внутри вставной конструкции (см. § 97), то оно выделяется по общему правилу: У паперти собора толклись по камням серые, обтрепанные люди, чего-то, видимо, ожидая, и гудели, как осы разоренного гнезда (М. Г.) — вводное слово внутри обособленного деепричастного оборота, ср.: Толклись люди, видимо чего-то ожидая; В иных озерах (например, в Черненьком) вода напоминает блестящую тушь (Пауст.), ср.: В иных озерах, например в Черненьком, вода напоминает блестящую тушь.

§ 94. Вводные слова и сочетания слов, стоящие на границе однородных членов или частей сложного предложения и относящиеся к следующему за ними слову или предложению, не отделяются от него запятой (вторая запятая опускается с целью указания на отнесенность вводного слова к последующей части предложения): Лось шел скачками в сторону озер, должно быть спешил на водопой (Пауст.); Послышался резкий стук, должно быть сорвалась ставня (Ч.).

§ 95. Вводные слова и сочетания слов, находясь рядом с сочинительными союзами, отделяются или не отделяются от них запятыми в зависимости от контекста.

Запятая после союза ставится, если союз не включается во вводную конструкцию, соединяя члены предложения или части сложного предложения (вводное слово можно опустить без нарушения структуры предложения): Ей надо передать ночью важное и, должно быть, невеселое письмо (Ч.); Но Лена еще не накормила дочку, и, стало быть, до ужина было далеко (Кав.); Огненные шары оказались большими медузами, или, по-нашему, «морскими сердцами» (Пауст.); Дедушка у него человечек сухонький и прямой, он сделан наскоро, но, видимо, и прочно и ловко (М. Г.); Не час, а, может быть, два или три прождал он поезда; Начальник участка оказался совсем не угрюмым, а, наоборот, очень подвижным и шутливым человеком (Пауст.); Именно тогда-то общество и кинет армию художников на оформление... жилищ, одежды, утвари, самых обыкновенных вещей, повседневно и не менее, чем книги, воспитывающих вкус и, следовательно, эстетическую требовательность тружеников в их собственном труде и поведении (Леон.).

Запятая после союза не ставится, если союз включается во вводную конструкцию, образуя с ней единое сочетание (изъятие вводного слова невозможно): В темном тумане начали появляться обрывочные и бессвязные видения, настолько бессвязные и далекие одно от другого, точно они слетались ко мне от разных людей, а может быть, и не только от людей (Расп.); Шла жизнь, может быть, веселая и светлая, а может быть, скудная и молчаливая (Пауст.); Быть самим собой — уже черта, свидетельствующая о цельности, а значит, гармоничности (газ.); Он молчал, как мне показалось, очень долго, а вероятно, всего несколько секунд (Берг.).

Не отделяются запятой вводные слова от союзов, стоящих в начале предложения: И действительно, он скоро уехал; А между прочим, магазин уже был закрыт; И в самом деле, послышались голоса внизу (Ч.); И пожалуй, он правильно поступил.

§ 96. Многие из вводных слов и сочетаний слов могут быть омонимичны членам предложения или союзам. Такие различия (они отражаются на пунктуации) проявляются в контексте.

Разную роль могут выполнять слова и сочетания слов бывало, верно, главным образом, однако, кстати, наконец, наоборот, в конце концов, таким образом, действительно, может быть, по крайней мере, по сути, по меньшей мере, с тонки зрения, с одной стороны, с другой стороны, значит, конечно, в самом деле и др. Ср.: Может быть, и Полина тоже смотрела на этот же самый столбик из кабины (Зал.). — Она шла очень тихо, в ней было столько спокойствия, сколько его может быть в истинной и живой красоте (Зал.); Придет, бывало, и начнет рассказывать. — С антенной бывало у него много хлопот (Сол.); Дай мне удостовериться, по крайней мере, что теперь хорошо тебе (Леон.); В Москве последний счастливый день Мити был девятого марта. Так, по крайней мере, казалось ему (Бун.). — Изредка до земли прорезались бледные зигзаги молнии. Ясно было, что на нынешний день разойдется у нас по крайней мере (Л. Т.); Иван Матвеевич не слишком торопился и, таким образом, допустил ошибку (Леон.). — Таким образом и надо было поступить; Должно быть, к матери в гости направились (Шол.). — Расписание должно быть стабильным, ср.: вводное сочетание должно быть в начале обособленного оборота: Кто-то сильно постучал, должно быть кулаком в стену (Пауст.); Одни звезды, может быть, знают, как свято человеческое горе! (Бун.). — Что может быть важнее средства против рака? (Гран.); Кстати, Вихров довольно рассеянно принял приятную новость (Леон.). — Ваш приезд был кстати; Собираешься, значит, уезжать? — На небе собираются тучи, значит будет дождь (значит — союз); Понять человека — значит простить (значит — связка в сказуемом); Он, в конце концов, начальник — решать ему. — Детская неустойчивость и погоня за внешним блеском в конце концов погубили его (Пауст.); В поход, главным образом, надо брать только необходимые вещи. — Он читает главным образом толстые журналы; Конечно, он хотел вознаградить за годы труда прежде всего себя (Бун.) — Вы конечно же прочитаете эту книгу («обязательно», значение усиления); Что ты, в самом деле, еще выдумал! — Ты считаешь, что он в самом деле умный человек?

Слово однако является вводным, если стоит внутри или в конце предложения: Ганин, однако, никогда не был слишком щедр на похвалу (Тендр.). В значении противительного союза однако может соединять
однородные члены предложения или части сложного предложения: Отец обещал приехать из города рано, однако задержался; Туман заметно густел, однако крыши домов были еще видны; Так же легко, беззаботно и возвратился он в гостиницу. Однако что-то уже изменилось (Бун.).

Примечание. После союза однако может стоять обособленный оборот, и тогда запятая, оказавшаяся после однако, отделяет именно этот оборот: Однако, распахнув пахнущую казенной краской классную дверь, он убедился, что здесь всё обстояло по-старому (Фад.) — после союза деепричастный оборот.

Иногда слово однако в начале предложения может выполнять функцию междометия и отделяться запятой именно на этом основании: Однако, какой ветер! (Ч.)

Вводные сочетания с одной стороны, с другой стороны выделяются (или отделяются) запятыми: ...Генерал не хотел допускать и того, чтобы дивизия его перестала существовать. С другой стороны, он знал, что выполнит свой долг до конца (Фад.); С одной стороны, ты прав, но, с другой стороны, ты должен принять во внимание и мою точку зрения (газ.). При пропуске слова стороны ставится тире: С одной стороны, знания студента были глубокими, с другой — они оказались очень односторонними. Ср. случаи, когда с одной стороны и с другой стороны — члены предложения: Подул сильный ветер, детей позвали в комнаты старика, — и они с ним сидели на теплой лежанке — Ваня с одной стороны, Люба с другой (М. Г.); Теперь на него смотрели уже со всех сторон — и не только смотрели. С одной стороны к нему приближалась хозяйка с длинной палкой в руке, с другой — господин с бакенбардами (Пелев.).

Слово наконец является вводным, если подытоживает какое-либо перечисление — явное (во-первых, во-вторых и наконец) или скрытое (как итог некоторых событий): Ребенок к вечеру совсем устал: во-первых, уроки в школе; во-вторых, кружок самодеятельности и, наконец, вечернее чтение; Вот пальцы уже определили предмет <...>. Вот в руке, наконец, сверкает листок, и хочется стремительно бежать к людям скорей, как можно скорей объявлять им существование чудес на земле (Пришв.).

В качестве вводного слова наконец может подчеркивать резкую форму волеизъявления: Уйдешь ты, наконец!

Наконец в качестве наречия в роли обстоятельственного члена предложения имеет значение «под конец», «напоследок» (спустя некоторое время, в результате потраченных усилий): Мы его долго ждали, и он наконец пришел; Наконец она [кошка] выпила всё, облизнулась, широко раскрыла пасть с острыми белыми зубами и принялась умываться (Сол.); Наконец услышал прокуратор и долгожданные шаги и шлепанье по лестнице, ведущей к верхней площадке сада перед самым балконом (Булг.). Такое значение иногда бывает трудно отличить от значения итогового завершения чего-либо (во-первых, во-вторых, наконец). Показателем обстоятельственного значения может служить частица -то: Наконец-то услышал прокуратор... Ср. невозможность подстановки -то при перечислении.

Двоякую функцию выполняет слово так: оно употребляется и как обстоятельство образа действия и как вводное слово в значении «например». Ср.: Так он работал — придумывал на ходу фразы, потом записывал их, потом опять придумывал (Пауст.). — Члены предложения бывают разные. Так, это могут быть обстоятельства, дополнения, определения.

Разные функции может выполнять слово вообще. Ср.: Я говорю о людях вообще (вообще — наречие); Его ждали, а он вообще не приехал (вообще — частица); Он, вообще, чудак, но с ним интересно (вообще — вводное слово). Слово вообще-то является вводным: Он, вообще-то, неправ, но говорит уверенно.

Знаки препинания при вставках

§ 97. Вставные конструкции (слова, сочетания слов, предложения) выделяются скобками или тире. Они содержат дополнительные сведения, замечания, уточнения, пояснения, поправки к сказанному; разъясняют, толкуют основную часть высказывания: С 1851 года деятельно работал Сибирский (затем Восточно-Сибирский) отдел Географического общества (Расп.); На некоторых мшарах (на Красном болоте и на болоте
Пильном) уже началась добыча торфа (Пауст.); Нас хорошо кормили, но воды — не питьевой, а для умывания — было мало (Кав.); Иногда дни сверкали лучше летних — белизна замороженного снега в упор сопротивлялась солнечному огню — и чистый воздух остро мерцал от колкого холода и тягучего тепла (Плат.); За темным каналом — это и была Пряжка — подымались стапели судостроительных заводов (Пауст.).

В тексте вставной конструкции сохраняются все необходимые для нее знаки (запятая, восклицательный и вопросительный знаки, многоточие, двоеточие): Оказалось, что в ближних к Градову деревнях — не говоря про дальние, что в лесистой стороне, — до сей поры весной в новолунье и в первый гром купались в реках и озерах (Плат.); Валерия — так звали девушку, от тоски по которой я сбежал из деревни в Москву, — слушала меня, мечтательно глядела перед собой (Сол.); Стараясь не показать виду и собрав для этого всю выдержку (ведь неизвестно, что за люди!), лесник пригласил нас в дом (Сол.); Давно хочется приобрести специальную посудину с суживающимся верхом — какое-то у нее смешное название? — но всё непопадается (Щерб.).

Наиболее сильным выделяющим знаком препинания являются скобки: они выделяют вставную конструкцию внутри предложения или в конце его (в начале предложения вставка, будучи дополнительным сообщением, не употребляется): Но он еще сибиряк, и тем сильнее он тоскует о потерянных своих качествах (для примера можно сослаться на героев книг и фильмов Василия Шукшина), чем больше они были необходимы ему для крепости и надежности в жизни (Расп.); Около этих столбов теплее, чем в лесу (или, может быть, так только кажется) (Пауст.).

Безусловно необходимы скобки при сложной структуре вставки: Подкараулил этого кота гражданин в тот момент, когда животное с вороватым видом (что же поделаешь, что у котов такой вид? Это не оттого, что они порочны, а оттого, что они боятся, чтобы кто-либо из существ более сильных, чем они — собаки и люди — не причинили им какой-нибудь вред или обиду. И то и другое очень нетрудно, но чести в этом, уверяю, нет никакой. Да, нет никакой!), да, так с вороватым видом кот собирался устремиться зачем-то в лопухи (Булг.).

Скобками выделяются вставные конструкции, в качестве которых используются знаки восклицательный или вопросительный, передающие отношение автора к высказанной мысли или ее оценку — удивление, недоумение, одобрение, сомнение, иронию и др.: За свою жизнь отец с ребятишками окольцевал более пятидесяти тысяч (!) разных птиц (газ.); Если приверженцы гомеопатии верят, что децилионная часть одной пылинки ревеня или белладонны может произвести переворот в теле человеческом, почему же не поверить, что одна кроха философии (?) может зародить идеи в голове (??!!) (Белин.).

Знаки середины предложения (запятая, точка с запятой, двоеточие, тире), оказавшиеся перед открывающей вставку скобкой, переносятся за закрывающую вставку скобку (см. § 158, п. 1), перед открывающей вставку скобкой может стоять только многоточие (см. § 158, п. 3). Знаки конца основного предложения (точка, вопросительный и восклицательный знак) выносятся за закрывающую вставку скобку (см. § 158, п. 4.)

Примечание 1. Выделение с помощью парного тире возможно только в середине предложения, так как в конце предложения отделенная знаком тире вставная конструкция при соответствующей структуре будет воспринята как вторая часть сложного предложения. Чтобы вставка сохранила свой «вставочный» характер, здесь необходимы скобки; ср.: Катя никогда не знала силу своей красоты, простодушно считала себя хорошенькой, иногда очень хорошенькой, любила нравиться, как птичка, встряхивая перышки (когда на седой росе начнет отсвечивать розоватое солнце, поднимающееся между стволами) (А. Т.) (ср.: ...Любила нравиться, как птичка, встряхивая перышки, — когда на седой росе начнет отсвечивать розоватое солнце); Косынку она сняла, вьющиеся пепельные волосы ее были перехвачены на затылке красной атласной ленточкой (выдали на складе артиллерийского управления) (А. Т.) (Ср.: ...Волосы ее были перехвачены на затылке красной атласной ленточкой — выдали на складе артиллерийского управления).

Примечание 2. При оформлении вставных конструкций в середине предложения встречается употребление запятой и тире как единого знака препинания: Вы садитесь в коляску, — это так приятно после вагона, — и катите по степной дороге (Ч.). Такое выделение для современных текстов не характерно.

Употребление запятой и тире как единого знака препинания следует отличать от сочетания запятой и тире, необходимого по условиям контекста: Жизненный материал — все то, что Достоевский называл «подробностями текущей жизни», — не изучают. Просто писатели живут <... > внутри этого материала (Пауст.); Называли фамилии мужей и братьев, — живы ли, здоровы ли они? — как будто этот военный мог знать по именам все тысячи рабочих, дравшихся на всех фронтах (А. Т.).

§ 98. Если внутри вставной конструкции уже имеется тире, то общим выделительным знаком могут быть только скобки: Между тем лесок, который я недавно проехал (какой там лесок — осиновые кустики!), до сих пор сливавшийся с чернотой ночи, так что его нельзя было и заподозрить, начал смутно проступать (Сол.).

§ 99. Вставная конструкция, будучи самостоятельным предложением или частью текста (ряд предложений), относящаяся к абзацу (текст вставки после открывающей скобки начинается с прописной буквы), выделяется скобками. Перед скобкой, открывающей вставку, ставится необходимый по условиям контекста знак конца предложения. Перед закрывающей скобкой ставится знак, фиксирующий конец вставного предложения: ...Так будет дальновиднее... (У Маслова клокотало в горле, хотя говорит он тихо и даже вяло.) Ничего не изменилось, Екатерина Дмитриевна!... Второе: ваш ночной гость сейчас уйдет... Вы хотите спросить — почему я настаиваю на этом? Вот мой ответ... (Он запустил руку в боковой карман засаленного, с оборванными пуговицами, пиджака, вытащил плоский парабеллум и, держа его на ладони, показал Кате.) Затем будем продолжать наши прежние отношения... (А. Т.); Никогда я не ел яиц вкуснее этих. (Конечно, это Витька придумал печь яйца. Всегда он что-нибудь придумает, даром что уши торчат в разные стороны.) (Сол.); Со дня рожденья четверть века справлял в дубраве Курский Соловей. (Немалый срок и в жизни человека, а соловью ~ тем паче юбилей!) (Мих.).

Скобки могут выделять целые вставные абзацы, при этом все знаки, стоящие внутри вставной конструкции, сохраняются, в том числе конечная точка. Она стоит перед закрывающей скобкой: За березовым перелеском есть одно место, о котором нельзя вспоминать без того, чтобы не сжалось сердце.

(Я думаю обо всем этом, лежа в кузове грузовой машины. Поздняя ночь. <...> Как далеко отсюда до знакомого березового перелеска, до торжественных лесов, до того места, где всегда сжимается сердце! Там теперь тоже ночь, но беззвучная, пылающая огнями созвездий, пахнущая не бензиновым чадом и пороховыми газами — может быть, следует говорить «взрывными» газами, — а устоявшейся в лесных озерах глубокой водой и хвоей можжевельника.)

За березовым перелеском дорога круто подымается на песчаный обрыв (Пауст.).

Примечание. Если вставка заключена в скобки, то внутренние вставные конструкции выделяются тире (см. в предыдущем примере): может быть, следует говорить «взрывными» газами.

§ 100. Вставные конструкции могут выполнять чисто служебную функцию, например при оформлении ссылок на источник цитирования. После цитаты, за которой в скобках следует ссылка на источник цитирования, точка опускается и ставится после ссылки вне скобок: В отношениях человека и животного вина, по нашему суждению, всегда на человеке (Т Дери. Ники // Новый мир. 1987. № 5. С. 169).

Ремарки, заключенные в скобки, оформляются как самостоятельные вставки, т. е. после них стоит точка внутри скобок: (Аплодисменты.)

Примечание. Скобки графически варьируются: круглые (), фигурные {}, квадратные [ ], угловые < >. Наиболее распространены круглые скобки; фигурные скобки употребляются только в специальных текстах (например, математических). Квадратные скобки применяются для авторского пояснения отдельных слов в цитируемом тексте: Он [Блок] первым открыл талант Есенина, первым услышал «песни души» рязанского поэта (Ю. Прокушев).

Квадратные скобки могут сочетаться с круглыми в условиях двойного выделения (квадратные скобки — для внешнего выделения, круглые — для внутреннего выделения): Виргинские острова, группа мелких о-вов в Вест-Индии. Владение Великобритании [153,4 км2, нас. 13т. ч. (1984);адм. ц. — Род-Таун]и США [344 км2, 101 т. ч. (1984); адм. ц. — Шарлотта-Амалия] (БЭС. М., 1991).

Угловые скобки применяются для восстановления сокращенных слов в цитируемом тексте. Напр., автор, цитирующий или издающий текст А. Ахматовой, восстанавливает сокращенные ею части слов: Экземпляр «Жатвы», кот<орый> Вы мне дали, я отдала, как Вы просили, Щеглову, пот<ому > что в тот же день получила свой (А. Ахматова. Письмо Г. И. Чулкову).

ЗНАКИ ПРЕПИНАНИЯ ПРИ ОБРАЩЕНИЯХ

§ 101. Обращение, т. е. слова и сочетания слов, называющие адресата речи, выделяется (или отделяется) запятыми. При усилении эмоциональности ставится восклицательный знак после обращения: Поздравляю, товарищи, с благополучным прибытием (Пауст.); — Не ходи, Володя, — проговорил Родион (Ч.); Откройся, мысль! Стань музыкою, слово, ударь в сердца, чтоб мир торжествовал! (Забол.); Я спрыгну сейчас, проводник (Б. Паст.); Стихни, ветер. Не лай, водяное стекло (Ее).

Несколько обращений разделяются запятыми или восклицательными знаками: «Милая моя, дорогая, мучение мое, тоска моя», — прочитала она (Ч.); Прощай, мое счастье, мое недолгое счастье! (Купр.); Пролетарий! Бедный брат... Когда ты получишь сие письмо, я уже буду на отлете (Ч.); — Батюшка! Семен Яковлевич! — раздался вдруг... голос дамы (Дост.). Обращения, соединенные союзом и, не разделяются запятой: Рыдайте, кабацкие скрипки и арфы, над черною астрой с прическою «афро» (Возн.).

Если после обращения имеется определение или приложение, то оно обособляется; такое определение воспринимается как второе
обращение: Дедушка, миленький, где ж ты был? (Расп.); — Миллер, голубчик, встаньте. На берегу огни!(Пауст.).

Части расчлененного обращения выделяются отдельно, каждая сама по себе: Услышь меня, хорошая, услышь меня, красивая, заря моя вечерняя, любовь неугасимая! (Ис).

Если обращение заканчивает вопросительное предложение, то после него ставится вопросительный знак: Слышите, Дмитрий Петрович? Я приеду к вам в Москву (Ч.); Что с вами, синий свитерок? (Возн.); Ты молилась ли на ночь, береза? Вы молились ли на ночь, запрокинутые озера Сенеж, Свитязь и Нарочь? Вы молились ли на ночь, соборы Покрова и Успенья? (Возн.).

§ 102. Частицы о, ах, а и другие, стоящие перед обращениями, от них не отделяются: О мой милый, мой нежный, прекрасный сад (Ч.); Ах Надя, Наденька, мы были б счастливы... (Ок.); О любимые сердцем обманы, заблужденья младенческих лет! В день, когда зеленеют поляны, мне от вас избавления нет (Забол.); О солнце, раскаленное чрез меру, угасни, смилуйся над бедною землей! (Забол.); Смерть, а смерть, еще мне там дашь сказать одно словечко? (Тв.).

§ 103. Если же перед обращением оказывается междометие, то оно отделяется запятой или восклицательным знаком: Ах, поля мои, борозды милые, хороши вы в печали своей (Еc); — Эй, три осьмушки под резьбу, иди возьми болт! — С того дня Захара Павловича звали прозвищем «Три Осьмушки под Резьбу» (Плат.). В качестве междометия может выступать и слово о (в значении ах): О, моя утраченная свежесть, буйство глаз и половодье чувств (Ее).

Примечание. Омонимичные частицы и междометия (о, ах, а) различаются следующим образом: частица имеет усилительное значение и от обращения интонационно не отделяется (не имеет самостоятельного ударения); напротив, междометия интонационно самостоятельны, ударны, после них имеется пауза. Ср.: О поле мое заветное, ты сейчас отдыхаешь после жатвы (Айтм.) — О, ветер! О, снежные бури! (Бл.).

Междометие эй (как призыв к вниманию) может и само выступать в качестве обращения: — Эй, берегись! Устроишь замыкание! (Возн.); — Эй, поосторожней там! — крикнул Степаxa (Крут.); — Куда? Ты что?Эй!.. (Шукш.); — Эй! Нельзя! — испугалась Фрося (Ток.).

§ 104. После обращений, представляющих собой самостоятельное предложение, ставится многоточие или восклицательный знак — одиночный или в сочетании с многоточием: — Миллер! — прошептал Шацкий (Пауст.); — Петь!.. — Лялька опять в окне (Шукш.); — Мать... А мать! — позвал он старуху свою (Шукш.).

В официальных письмах обращения принято выносить в отдельную строку, после обращения ставится восклицательный знак: Уважаемый товарищ (господин) В. В. Иванов!; Уважаемые коллеги!

§ 105. Личные местоимения ты и вы обычно не выступают в роли обращений: они выполняют функцию подлежащего, если при них имеются глаголы-сказуемые: Если вы, читатель, любите осень, то знаете, что осенью вода в реках приобретает от холода яркий синий цвет (Пауст.) — местоимение вы — подлежащее (вы любите), а читатель — пояснительный член предложения (вы, т. е. читатель).

Местоимения ты, вы могут выполнять функцию обращения в следующих случаях:

а) при наличии определительных конструкций — обособленных определений или определительных придаточных частей предложения: Вы, третья с краю, с копной на лбу, я вас не знаю. Я вас — люблю (Возн.); Вы, чьи широкие шинели напоминали паруса, чьи шпоры весело звенели и голоса, и чьи глаза, как бриллианты, на сердце оставляли след, — очаровательные франты минувших лет (Цвет.); такие местоимения не являются подлежащими, при них нет глаголов-сказуемых;

б) при самостоятельном употреблении, обычно с междометиями эй, ну, эх, цыц и др. (в разговорной речи): — Цыц, ты! Она тебе больше не слуга (М. Г.); — Эй, ты! Ответь мне (Шукш.); — Ну, ты! Не перечь мне!

в) в сложных обращениях: Милый друг ты мой, не стыдись... (Фад„); Манюшка, милая ты моя... (Шукш.).

§ 106. В качестве обращений могут использоваться описания признаков предмета, лица. Такие обращения выделяются как обычные
обращения-наименования: — Эй, на шаланде! — сказал Рег (Грин); — Эй, кто там покрепче, давай сюда, к воротам! (П. Капица).

ЗНАКИ ПРЕПИНАНИЯ ПРИ МЕЖДОМЕТИЯХ И МЕЖДОМЕТНЫХ ПРЕДЛОЖЕНИЯХ

§ 107. Междометия выделяются (или отделяются) запятыми: — О, где-то пожар! (Бун.); — Но, но, легче на поворотах (А. Т.); — Эх, беда, беда! — сказал он, ворочая в печке дрова (Пауст.); — Ах, как медлительны они, проходит год, другой... (Тв.); И по сходному праву та девчонка-солдат, ну, почти что со славой — из тайги — на Арбат (Тв.); — Ох, будет тебе! (Шол.); — Ой, мама родимая!.. Ой, кончаюсь! — стонал белобрысый (Шукш.); — Э, полноте! — перебил он (Ч.); — Жалко, ах, жалко, Антон Иванович (А. Т.); — Умру, ей-богу, умру, Захар Павлыч, — испугался солгать бобыль (Плат.); — На, держи, тебе отец шапку подарил (Плат.); — А ну, матросики, дай я с ним поговорю по-своему (Пауст.); — Ха-ха-ха, вам странно! (Дост.); — Ну, ладно. Поверим на слово (Пауст.); — Ай, что мы видели (Пауст.); — Фу, как нелепо! (Щерб.); — А, так ты с ним заодно (Булг.).

После междометий, находящихся внутри или в конце предложения, может стоять восклицательный знак, если междометие имеет повышенную эмоциональность: Варвара выплясывала, поводя руками, подзадоривая себя: И-их! Их! (Ток.); Встречайте, где вы, ау! (Т. Толст.).

§ 108. Междометные предложения имеют в конце восклицательный знак, многоточие (или сочетание знаков — восклицательного и многоточия): — Ого! Ноченька была! (Шукш.); — О боже! — всплеснул он руками (Дост.); — Ба! Да ведь это писательский дом (Булг.); — Гм... — задумался артист (Булг.); Ура!.. — воскликнул он (Шукш.); — А-а! — весело сказал старик (Шукш.); — Э-э! — вскрикнул Елизар. — Пошли, в избе новость скажу (Шукш.); Ура! Ура! Герой парит (Забол.); — А-а-а... — сказал милиционер. — Значит, тоже любуетесь (Пауст.); А-а-а! Прочь отсюда, бегом (Т. Толст.); — Тю! Вы только поглядите (Булг.); — Ай! Мне больно; — Эх-х... Жители! — Баев стряхнул платком табачную пыль с губ (Шукш.); — Ах, ах! Скажите, какой нежный!

Примечание. С междометиями (по форме) могут совпадать частицы (см. § 103, примечание). Имеющие усилительное значение частицы, в отличие от междометий, не отделяются знаками от слов, при которых они стоят: — Ну пойди, пойди сюда (Плат.); — Ну надо же! — всё изумлялась Марья (Шукш.); — Ай не узнала ?(Бун.).

Усилительные частицы не имеют ударения, они сливаются со следующими словами, тогда как междометия всегда ударны и потому они отделены от следующих слов паузой. Ср.: — А, Иоська! Помешанный (Пауст.); — А, старые знакомые! — проговорил, хмуро усмехаясь, Галиуллин (Б. Паст.); — Поздно хватились. Ушли... — Куда ? — А дьявол их знает! (Шукш.); — Ну, хотя бы найдите способ уничтожить эти ураганы (Пауст.); — А вы видели? — Ну в кино-то видели же? (Шукш.); Ах, вот и дуб заветный (П.); — О, мир, свернись одним кварталом (Забол.); — О любимые сердцем обманы (Забол.); — Э, сейчас не в этом дело (Булг.).

В цельных сочетаниях, в составе которых имеются частицы, внутри запятая не ставится: эх вы, эх ты, ах вы, ах ты, ну что ж, ай да, эх и, ух ты, ну что ж, ну уж, ну и, э нет, эк его и др. Например: — Эх вы, горе-повара! (Ч.); — Ну что ж, продолжайте (Кат.); Ну и что? Толстой остался Толстым, Шекспир Шекспиром (Кат.); — Ну уж, так и быть. Теперь моя очередь (Кат.); — Ух ты, какая строгая (Шукш.); — Ах ты какой. Сидит и молчит (М. Г.); — Э нет! Это мы узнаем! (Булг.); — Эх ты, воля, моя воля!.. (Шукш.).

Частицы, стоящие перед словами как, какой, так, в сочетании с ними выражающие высокую степень качества, запятой не отделяются: Ух как я устал; Ах какой сердитый; Ой какие мы страшные; Ишь какой ты! — Емельян Спиридоныч смерил длинного Кузьму ненавистным взглядом (Шукш.); Ой какие вы храбрецы! — воскликнула Маня (Пауст.); В каждом приятном слове ее торчала ух какая булавка! (Г.); Ах так? — бесстрашно завопил Мишка (Ток.).

§ 109. Междометные устойчивые выражения выделяются запятыми, при усилении эмоциональности используется восклицательный знак: благодарение богу, боже мой, слава богу; черт возьми. Например: — Слава богу, хоть с этой стороны меня поняли, — подумал Посудин (Ч.); — Сговорились они, что ли, черт возьми! Женись! Превосходно! Назло всем женюсь! (А. Т.); — Боже мой, как хорошо, что ты приехал; — Ах, боже ж ты мой, весь полк у вас бестолковый (А. Т.).

Примечание. Выражение слава богу может означать «хорошо», «благополучно» и тогда знаками не выделяется: Какой у него дар слова, вы сегодня сами судить могли; и это еще слава богу, что он мало говорит, всё только ежится (Т.).

ЗНАКИ ПРЕПИНАНИЯ ПРИ УТВЕРДИТЕЛЬНЫХ, ОТРИЦАТЕЛЬНЫХ И ВОПРОСИТЕЛЬНО-ВОСКЛИЦАТЕЛЬНЫХ СЛОВАХ

§ 110. Слова да и нет, выражающие утверждение и отрицание, в составе предложения отделяются или выделяются запятой: — Да, да, не к чему, прикажи подавать лошадей (Бун.); — Да-да, разумеется! — торопливо разрешил Сидорин (Шол.); — Я с этим согласен, да, да! (Н. Остр.); — Видно, вы на весь госпиталь белье гладите? — Нет, тут много моего (Б. Паст.); — Нет, не выдумывайте, а расскажите всё как было (Пауст.).

После слов да и нет, употребляющихся в качестве слов-предложений, при выражении повышенной эмоциональности или вопроса ставится восклицательный или вопросительный знак: — Нет! Ты уж выслушай (А. Т.); — Но я не дамся без борьбы! Нет! (М. Г.); — А ты всё успел, что хотел сделать? — Да! (Б. Паст.); — Ты вернешься завтра? Да?

После слов да и нет возможны многоточие и точка: Клавдия-то хорошая вон какая... Ждала тебя... — Да... Хорошая, конечно (Шукш.); — Вы в восторге от него, а я... я возмущаюсь. Дa-с (Ч.); — В уезде ничего не требуется? — Нет. А что? (Шукш.).

Примечание 1. Слово да может быть усилительной частицей, и тогда оно не отделяется знаками, поскольку сливается со следующей частью предложения (после частицы нет паузы): — Да ничего страшного нет в учебе! — напористо и поучительно сказал Федор (Шукш.); Да разве же так она, война, прикончится? (Шол.); — Да погоди, куда ты летишь? (Шол.); — Да ладно!.. Да брось ты! Ну?.. (Шукш.); — Да ты сядь, тятя! (Шукш.); — Да как же я теперь... Хороший ты мой (Шукш.).

Слово нет может выступать в качестве члена предложения, в таком случае оно не выделяется знаками: Нет тяжелее и святее труда, как труд сиделки (Ч.); Да нет же у нас хлеба (А. Т.).

Примечание 2. Утвердительное слово да и отрицательное нет могут сопровождаться другими частицами: — Да нет... все ясно, — сказал Кузьма (Шукш.); — Ну да, уморился, — согласился мальчик (Плат.).

Примечание 3. В качестве утвердительных в разговорной речи могут употребляться слова ага, эге, ну-ну: — Здесь она жила? — Ага (А. Т.); — Лодка там? — Эге, там... (М. Г.); Хотите, объясню, в чем моя особенность? — Ну-ну... (Шукш.).

Подтверждение могут выражать слова что ж, так: — Что мне?Их грех — их ответ, — тихо сказал Митя. — Та-ак! — иронически протянул Сергей (М. Г.); — Что ж, придется приехать. Слова как же могут выражать отрицание (с иронической интонацией): Как же, откроет он свою тайну!

§ 111. Вопросительно-восклицательные слова (частицы или их сочетания) что, что ли, ну как, что же, как же, ну, а, да ну, надо же выделяются запятыми внутри предложения или отделяются запятой, если стоят в начале предложения: — Сыночек, что, шибко он его зашиб-то? (Шукш.); — Что, хороша? — громко крикнула охрипшим голосом Маргарита Николаевна (Булг.); — Ну что ж, входите, раз звонили! — сказала девица (Булг.); Ну как, решил задачу?; Надо же, какую глупость сделал.

Примечание. Слово как может и не включаться в подобные сочетания, если оно выполняет роль члена предложения. Ср.: — Ну как, опомнилась?(Шол.). — Ну, как жилось? (Шол.).

При самостоятельном употреблении вопросительно-восклицательных слов ставится вопросительный или восклицательный знак (по контексту): — Ну? — спросил старик (М. Г.); — Тебе не полагается? — Да ну!.. (Шукш.); — Митрий, — раздается его голос. Теперь он менее угрюм, и в нем яснее звучит насмешливая нота. — А? — вполголоса отвечает Митрий (М. Г.); — Вот и знают много, и вроде и понимают всё на свете, а жить не умеют. А? (Шукш.); А мы его встретим здесь. А? Что с ним, со стариком, сделается (Шукш.).

Если вопросительно-восклицательные слова стоят в конце предложения, то перед ними ставится запятая, а после них соответствующий знак — вопросительный или восклицательный: — Обогнать, что ли? — спросил шофер (Шукш.); — Что ты, а? Холодновато, что ли? (Ы. Г.); — Из уезда, что ли? — поинтересовалась Агафья (Шукш.); — Ты дашь ему денег? — Жди, как же!

ЗНАКИ ПРЕПИНАНИЯ В СЛОЖНОМ ПРЕДЛОЖЕНИИ

Знаки препинания в сложносочиненном предложении

§ 112. Между частями сложносочиненного предложения ставится запятая.

При этом между ними устанавливаются отношения соединительные (союзы и, да в значении «и», ни...ни), противительные (союзы а, но, да в значении «но», однако, же, зато, а то, впрочем), разделительные (союзы или, либо, ли... или, ли... ли, то ли... то ли, то... то, не то... не то), присоединительные (союзы да и, и притом, также, тоже, значит) и пояснительные (союзы а именно, то есть, или в значении «то есть»):

а) Повествование у меня получается строго документальным, и дальше я должен идти избранной стезей (Чив.); И вновь одиноко заблещет вода, и глянет ей в око ночная звезда (Забол.); Ни солнца мне не виден свет, ни для корней моих простору нет, ни ветеркам вокруг меня свободы (Крыл.);

б) Мать ехала с отцом со станции Сиверской, а мы, дети, выехали им навстречу (Наб.); В окнах дома блестел ленинградский слепой свет, но для нас обоих и это место и этот свет казались священными (Пауст.); Дорого, зато хорошая вещь; Антон Семенович, разрешите проводить девчат из Пироговки, а то они боятся (Мак.); Товарищи относились к нему неприязненно, солдаты же любили воистину (Купр.); Все ребята хотели тебя здесь дожидаться, да я отговорил (Фад.); В этом году ему не удалось поступить в институт, впрочем все еще было впереди;

в) Слышался ли в открытые окна трезвон городских и монастырских колоколов, кричал ли на дворе павлин, или кашлял кто-нибудь в передней, всем невольно приходило на мысль, что Михаил Ильич серьезно болен (Ч.); Блеснет ли день за синею горою, взойдет ли ночь с осеннею луною, я все тебя, далекий друг, ищу (П.); Не то дождь моросит, не то снежная крупа сыплется; То ли не нравится работа машинистки, то ли не понравился этот Филимонов (Сим.); То он собирался поступить в зоологический сад учиться на укротителя львов, то его тянуло к пожарному делу (Кав.);

г) Мне вздумалось завернуть под навес, где стояли наши лошади, посмотреть, есть ли у них корм; и притом осторожность никогда не мешает (Л.); Я собралась уезжать, брат тоже складывал вещи; От тепла и сырости его клонило в сон, да он и не старался противиться (Сим.); Тучи надвигаются, значит будет дождь;

д) Нужно добывать именно хлеб, то есть нужно пахать, сеять, косить, молотить (Ч.); Отец всегда старался занять детей интересным делом, а именно он покупал новые книги, придумывал забавные игры.

Примечание. Союзы ли... или в сложносочиненном предложении относятся к повторяющимся союзам. Это же сочетание союзов может использоваться и в предложении со сказуемыми, отнесенными к общему подлежащему, тогда запятая перед или не ставится. Ср.: Судьба ли нас свела опять на Кавказе, или она нарочно сюда приехала, зная, что меня встретит (Л.). — Видит ли он это или не видит — не столь важно.

В сложносочиненном предложении с одиночными союзами и, да (в значении «и»), или, либо запятая не ставится в следующих случаях:

1) если части сложносочиненного предложения имеют общий второстепенный член или общую придаточную часть: В ветер леса шумят великим океанским гулом и вершины сосен гнутся вслед пролетающим облакам (Пауст.); Сквозь дождь лучилось солнце и раскидывалась радуга от края до края (Пришв.); К полудню черные облака почти коснутся земли, задует сырой ветер и польются томительные, нагоняющие сон обложные дожди (Пауст.); Когда взошло солнце, роса высохла и трава позеленела; если же придаточная часть относится только к одной из частей сложносочиненного предложения, то вторая часть его отделяется запятой: Когда я крепко двинул лыжи под гору, облако холодной снежной пыли взвилось мне навстречу, и по всему девственно-белому, пушистому косогору правильно и красиво прорезались два параллельных следа;

2) если части сложносочиненного предложения имеют общее вводное слово, общий обособленный член или общую, поясняемую ими, часть сложного предложения: Словом, время уже истекло и пора было уходить; Вопреки предсказаниям синоптиков, небо уже прояснилось и дождь перестал; Было у Анны необъяснимое ощущение: еще чуть-чуть и вся эта история кончится (Щерб.); Останавливаться было нельзя: ноги засасывало и следы наливались водой (Пауст.);

3) если части сложносочиненного предложения представляют собой номинативные предложения: Слышишь? Хриплый стон и скрежет ярый! (П.); однако если номинативных предложений больше, чем два, и союз и повторяется, то запятые ставятся — по правилу, которое действует при выделении однородных членов предложения (см. § 26): Шипенье подводного песка, неловкого краба ход, и чаек полет, и пробег бычка, и круглой медузы лед (Багр.); И голубой дымок, и первых встреч неясная тревога, и на плечи наброшенный платок, казенный дом и дальняя дорога (Сим.) (в последней части — казенный дом и дальняя дорога — запятой нет, так как эта часть воспринимается как единое целое; повторение союза и прервалось перед частью казенный дом);

4) если части сложносочиненного предложения представляют собой безличные или неопределенно-личные предложения с одинаковой формой сказуемого: С деревьев капало и вокруг пахло листвой; Зрителей разместили вокруг арены и на арену вывели участников представления;

5) если части сложносочиненного предложения представляют собой побудительные, вопросительные или восклицательные предложения; объединяющей здесь оказывается интонация, а в побудительных предложениях могут быть и общие частицы: Где будет собрание и кто его председатель? — общая вопросительная интонация; Как тихо вокруг и как чисто звездное небо! — общая восклицательная интонация; Пусть светит солнце и птицы поют! — общая частица.

§ 113. Между частями сложносочиненного предложения может стоять точка с запятой, особенно если его части значительно распространены и имеют внутри запятые (чаще при наличии союзов а, но, зато, же, тоже, также): Ужас сердце чует в этот краткий миг, который делит гул громовый на удары; а они гремят, и тучи разрываются, бросая золотые стрелы молний из рядов своих на землю (М. Г.); Мне это показалось парадоксом, и не сразу я понял смысл его слов; но он такой: за Кильдинским королем культурная страна... (Пришв.); Я схватил его за руку; но он тихо и гордо посмотрел на меня (Дост.); — Мы рассуждаем серьезно; а не хотите меня удостоить вашим вниманием, так ведь кланяться не буду (Дост.); — Вот твое жалованье; видишь, я выдаю; но зато ты должен спасти меня (Дост.); ...В прошлый раз ездил к танкистам днем; ночью же все казалось другим, незнакомым (Каз.); Некоторое время сквозь эту пелену еще доносился шум лиственниц, потом смолк и он, как будто задавленный густым снегом; ветер тоже стихал (Кор.).

§ 114. Между частями сложносочиненного предложения ставится тире, если вторая часть предложения заключает в себе значение результата, следствия, резкого противопоставления (чаще перед союзом и, реже перед союзами но, а): Надо успеть записать. Малейшая задержка
— и мысль, блеснув, исчезнет (Пауст.); Сначала я старался не зачерпнуть воды или грязи в туфли, но оступился раз, оступился другой — и стало всё равно (Сол.); Он делал вид, что слушает хозяйку, изумлялся самым простым вещам, хлопал себя по колену — и опять говорил только о себе (Бун.); По дубу перейдем ручей — и на болото (Пришв.); Положишь палочку на воду — и она поплывет по течению (Пришв.); Она вдохнула в себя немного воздуху — и запахло холодным морем (Улиц.); Душа, как прежде, каждый час полна томительною думой — но огнь поэзии погас (П.); Я спешу туда ж — а там уже весь город (П.).

Примечание. Между частями сложносочиненного предложения может стоять запятая и тире как единый знак препинания: Оскалив зубы, староста стал драть его кнутом по чем попало, — и от боли и от ужаса Аверкий проснулся весь в слезах (Бун.); На очереди были полицейские пункты, — и там о Давиде никто ничего не слыхал (Пришв.). Такое разделение частей сложносочиненного предложения несколько устарело.

Употребление запятой и тире как единого знака препинания следует отличать от сочетания запятой и тире, когда каждый знак стоит на собственном основании: Кто знает, сколько придется пробыть в тайге, — и все время будет за спиной Гринька и его товарищи (Шукш.) — запятая закрывает придаточную часть предложения, а тире разделяет части сложносочиненного предложения.

Знаки препинания в сложноподчиненном предложении

§ 115. В придаточных частях сложноподчиненного предложения используются союзы и союзные слова будто, где, даром что, если (если... то), ибо, зачем, как будто, как только, как, какой, когда, который, кто, куда, лишь, лишь только, нежели, откуда, отчего, пока, поскольку, почему, словно, так как, так что, только что, точно, хотя, чей, чем, что, чтобы и др. Придаточная часть в сложноподчиненном предложении выделяется запятыми с двух сторон, если стоит внутри главной части; если же придаточная часть стоит перед главной частью или после нее, то отделяется от нее запятой: Двойное
небо, когда облака шли в разные стороны, кончилось дождем на два дня (Пришв.); Когда стемнело, я зажег лампу (Пришв.); Общеизвестно, что каждый уехавший из России увез с собой последний день (Ахм.); Грин попросил, чтобы его кровать поставили перед окном (Пауст.); Впереди виднелась белая пелена, будто река вышла из берегов (А. Т.); Приеду, хотя очень занят; Если я мешаю, то уйду (Пауст.); Ниже лежал третий слой, где было много остатков римских времен (Пауст.); Трудно было поверить, что на море идет война (Пауст.); Стало слышно, как гудит внутри здания огонь (Шукш.).

Примечание. Перечень основных сложных союзов см. в § 117.

Запятая между главной частью и придаточной, присоединяемой простым союзом или союзным словом, не ставится:

а) если перед подчинительным союзом или союзным словом стоит сочинительный союз и (или частица): Не вернул он мне книгу и когда прочитал ее; Скоро станет известно и кто приедет на праздник;

б) если перед подчинительным союзом или союзным словом есть частица не: Готовиться к экзаменам надо не когда начнется сессия, а задолго до этого (не... а);

в) если придаточная часть усечена до одного союзного слова (одиночно употребленное союзное слово теряет функцию придаточного предложения): Учащимся назначили экзамен, но не уточнили когда; Со стороны проспекта кто-то шел — издали было неясно кто (Пелев.);

г) если придаточная часть, благодаря союзам и, или, включается в ряд однородных членов: Во время работы и когда вышел фильм, я не очень-то разобрался в нем (газ.); И вспомнил незабвенный «Фрегат «Палладу» и как Григорович вкатился в Париж лет восемьдесят назад! (Булг.); Ему вдруг захотелось тепла и чтоб зима тоже была теплая (Ард.); Приезжай через неделю или когда тебе захочется.

§ 116. Если перед простым подчинительным союзом стоят усилительно-ограничительные слова (частицы, союзы или их сочетания, вводные слова) особенно, даже, в частности, в том числе,
в особенности, а именно, а также, а (но) только, как раз, лишь, исключительно, только и др., то запятая ставится перед ними, а не перед союзом: Неповторим Ярославль, ни с каким городом не спутаешь его, особенно когда увидишь город с Волги (М. Рапов); Хорошо в лесу весной, особенно когда (если) почки на деревьях только-только начинают раскрываться; Она обещала приехать, но только когда закончатся экзамены; Он приехал в город, чтобы походить по выставкам, а также чтобы навестить своих родственников; Хорошо отдохнуть летом в деревне, в частности если год урожайный на грибы, ягоды; Он приехал вовремя, как раз когда должны были начаться занятия; Перед ними предстал овраг, лишь когда рассеялся туман; Он приехал в Москву, исключительно чтобы попасть в Большой театр; Я узнал о выставке поздно, а именно когда она уже закрылась.

§ 117. В сложноподчиненных предложениях могут употребляться сложные по составу союзы: благодаря тому что, ввиду того что, вместо того чтобы, в силу того что, вследствие того что, в случае если, в то время как, из-за того что, исходя из того что, между тем как, несмотря на то что, оттого что, перед тем как, подобно тому как, по мере того как, потому что, прежде чем, ради того чтобы, раньше чем, с тем чтобы, с тех пор как, с той целью чтобы, так же как, так что, тем более что и др.

Союзы могут входить целиком в придаточную часть, и тогда запятая ставится перед первой частью союза: Он [день] казался громадным, бесконечным и деятельным, несмотря на то что в пути мы даже не говорили друг с другом (Пауст.); Читать в рассеянном блеске белой ночи было нельзя, так же как нельзя было зажигать свет (Пауст.); Гул шторма слышен рядом, за мысом, тогда как в Балаклавской бухте вода, налитая вровень со старыми набережными, стоит неподвижно (Пауст.); Следует почаще менять девчат на постах, потому что к вечеру мороз крепчает (Б. П.); Только скучнел, по мере того как поезд приближался к Кружилихе (Пан.).

Но союзы могут расчленяться — в зависимости от смысла предложения, логического выделения (усиления) первой части союза. В этом случае запятая ставится перед второй частью союза, а первая включается в состав главной части как соотносительное слово: Оттого, что мы встали очень рано и потом ничего не делали, этот день казался очень длинным (Ч.); Благодаря тому, что лето очень жаркое и сухое, понадобилось поливать каждое дерево (Ч.); Федор переменился гораздо раньше, чем думала мать (Ав.); Это трудно понять молодежи потому, что этой России уже нет (Пауст.).

Ср.: Это трудно понять молодежи, потому что этой России уже нет.

Не расчленяются сложные союзы тогда как, как если бы, словно как, между тем как: Начальник строительства распорядился возводить плотину туземным способом, тогда как, по мнению Ивина и других работников, следовало возводить бетонную (О. Б.); Очень похоже было, как если бы вдали шел автомобиль (Пришв.); Послышался шорох, словно как по крыше пробежал кот.

Союзы в то время как, по мере того как, перед тем как, если придаточная часть стоит перед главной, обычно не расчленяются: По мере того как снег в котелке серел и обращался в молочно-мутноватую жидкость, Павел добавлял снегу из ведра (Бергг.); В то время как я потрошил и чистил ярких морских рыб, около меня остановилась женщина лет шестидесяти (Сол.). Ср.: По мере того как поднималось солнце, день теплел и веселел (Бун.); ...После того как хозяйство лишилось заправилы, не только Федор растерялся, но и мать (Фад.); — Шум стихал по мере того, как известие проникало во все углы зала (Леон.); А вот что произошло в последнюю минуту перед тем, как он вслед за Елизаветой Александровной вышел в переднюю (Фад.).

Расчленяемость союза в то время как обнаруживается лишь при усилении временного значения, особенно при включении слов как раз, еще, самое, именно: Я спросил об этом деда как раз в то время, как он замахнулся было вторым валенком (Пришв.). Такие предложения близки предложениям с союзом когда (в то время, когда): Грибы по-настоящему начинают расти в то время, когда рожь выметывает колос (Тендр.).

Примечание. Расчленение союза в то время как в начале предложения допустимо, хотя несколько устарело: В то время, как я вздремнул, взошлалуна (Л. Т.).

Союз так что не расчленяется, если он имеет значение следствия: Он в три приема раскачался, и вдруг, описав всем телом полный круг, так что на один момент его ноги находились прямо над головой, он с силой оттолкнулся от брусьев <...> и ловко, по-кошачьи, присел на землю (Купр.) — придаточная часть следствия; ср. с предложениями, имеющими в придаточной части значение «таким образом»: ...описав всем телом полный круг так, что на один момент его ноги находились прямо над головой — значение слова так в главной части предложения конкретизируется придаточной частью образа действия.

§ 118. Расчленение сложного союза обязательно:

а) при наличии слов, примыкающих к первой части союза и логически выделяющих ее: при употреблении отрицания, усилительных, ограничительных и других частиц, вводных слов, наречий. Все эти слова перетягивают ударение на первую часть союза, способствуя переходу его в соотносительное слово: Пастухов сошелся с Цветухиным не потому, что тяготел к актерам (Фед.); И солнце как будто светит только затем, чтобы перед ее взором, не исчезая, сияло окно с неподвижным черным силуэтом (Фед.); Молодые тетеревята долго не откликались на мой свист, вероятно, оттого, что я свистел недостаточно естественно (Т.);

б) при включении первой части союзного сочетания в однородный ряд членов предложения: Ромашов же краснел до настоящих слез от своего бессилия и растерянности, и от боли за оскорбленную Шурочку, и оттого, что ему сквозь оглушительные звуки кадрили не удавалось вставить ни одного слова (Купр.);

в) при противопоставлении: Мелодии, смешиваясь со слезами, текут прямо по вашему нерву к сердцу, и вы плачете не оттого, что вам печально, а оттого, что путь к вам вовнутрь угадан так верно и проницательно (Б. Паст.).

§ 119. В сложноподчиненных предложениях с несколькими однородными придаточными знаки препинания ставятся по правилам, действующим при отделении однородных членов простого предложения:
учитывается, соединяются придаточные части сочинительными союзами или не соединяются, повторяется сочинительный союз или не повторяется; имеет значение и число повторяющихся сочинительных союзов (см. § 25, 26).

1. Между однородными придаточными, не соединенными сочинительными союзами, ставится запятая: Я помню, как мы бежали по лесу, как жужжали пули, как падали отрываемые ими ветки, как мы продирались сквозь кусты боярышника (Гарш.) — четыре придаточные части изъяснительные, не соединенные сочинительными союзами.

2. Между двумя придаточными, соединенными одиночными соединительными или разделительными союзами и, или, либо, да (в значении «и»), запятая не ставится (при этом подчинительный союз или союзное слово может и не повторяться): Подходя к дому, я вспомнил, что неподалеку в еловом перелеске с можжевельником не раз спугивал старого петуха-черныша и еще там жила матка с одним молодым петушком (Пришв.) — две придаточные части изъяснительные, соединенные союзом и; Точь-в-точь такую же жалость вызывала у нее и мать, Зинаида Витальевна, когда, забыв про своих продавщиц, парикмахерш и массажисток, усталая, укладывалась на ночлег или когда учила девочку завязывать бантики (Бел.) — две придаточные части времени, соединенные союзом или.

Примечание. Предложения с однородными соподчиненными придаточными частями, соединенными союзом и, перед которым не ставится запятая, надо отличать от предложений, в которых союз и после придаточной части присоединяет новую часть сложносочиненного предложения. Ср.: Я верю, что ничто не проходит бесследно и что каждый малейший шаг наш имеет значение для настоящей и будущей жизни (Ч.). — Вагон грохотал и раскачивался, а жерло вагонного вентилятора прерывисто гудело, и слышно было, как стрекочет в нем мелкий предвечерний дождь, и открылась впереди широкая пустая низменность, заливные луга, извилистая речка... (Бун.) — запятая перед союзом и (и открылась) свидетельствует о том, что последняя часть предложения не является соподчиненной.

3. Если однородных придаточных частей несколько и последняя из них присоединяется сочинительным союзом и, то перед союзом и запятая не ставится: ...Мама сказала, что дядя Коля настаивает, чтобы я переехал на время к нему в Брянск, что он устроит меня в брянскую гимназию и что это совершенно необходимо... (Пауст.) — три придаточные части изъяснительные, третья из которых присоединяется союзом и.

4. Между двумя придаточными частями, соединенными противительными союзами, запятая ставится: С этим Васькой мы давно связаны, когда у него был Карай, а мою собаку Анчара застрелили на охоте (Пришв.) — две придаточные части времени, соединенные союзом а; И мы тоже думали о глухарях, что, вероятно, скот забрался сюда и перепугнул [птиц], а то, может быть, на поляне сверху их оглядел ястреб, бросился, разогнал (Пришв.) — две придаточные части изъяснительные, соединенные союзом а то.

5. При повторяющихся сочинительных союзах запятая между однородными придаточными частями ставится: Глубокой осенью, собравшись вокруг костра, мы с удовольствием вспоминали, как недавно в этих местах мы собирали грибы и ягоды, и как приезжали к нам в гости друзья из города, и как всем было весело и беззаботно (газ.) — три придаточные части изъяснительные, соединенные повторяющимся союзом и.

6. Если однородные придаточные части соединены разными одиночными сочинительными союзами, запятые между ними не ставятся: Очень раздумывать, однако, о том, что двоилось у меня в глазах или на самом деле след был двойной и как могло быть, что от одной птицы шел двойной след, — времени у меня не было (Пришв.) — три придаточные части изъяснительные, соединенные союзами или и и.

§ 120. Между однородными распространенными придаточными частями, как и между распространенными однородными членами предложения, может ставиться точках запятой (ср. § 30): Давыдову становилось чуточку грустно оттого, что там теперь многое изменилось; что он теперь уже не сможет ночи напролет просиживать за чертежами; что теперь о нем, видимо, забыли (Шол.).

§ 121. Если в сложноподчиненном предложении имеется две или — реже — несколько главных частей при наличии обшей придаточной части, знаки ставятся по правилам, действующим при однородных членах. В частности, две главные части, связанные соединительным союзом, не разделяются запятой: Пока мы добрались до Никитского бульвара, где помещался Дом печати, вечер кончился и Блок уехал... (Паст.) Бессоюзное соединение главных частей влечет за собой постановку запятой: Едва Нину оставил Свежевский, как к ней подбежал горный студент, за ним еще кто-то (Купр.).

§ 122. При последовательном подчинении в сложноподчиненном предложении запятыми разделяются все придаточные: Левинсон обвел молчаливым, влажным еще взглядом это просторное небо и землю, сулившую хлеб и отдых, этих далеких людей на току, которых он должен будет сделать вскоре такими же своими, близкими людьми, какими были те восемнадцать, что молча ехали следом (Фад.).

§ 123. В сложноподчиненном предложении с несколькими придаточными частями, а также в сложном предложении с сочинением и подчинением могут оказаться рядом два союза (или союз и союзное слово): два подчинительных союза (или подчинительный союз и союзное слово), сочинительный и подчинительный союз (или сочинительный союз и союзное слово). Союзы разделяются или не разделяются запятой в зависимости от следующих условий.

1. Запятая на стыке союзов ставится, если после первого союза следует одиночный союз в придаточной части: Но в этом болоте невозможно было долго стоять, потому что, когда в первые морозы оно покрылось слоем льда, вода подо льдом понизилась, и так образовался лед-тощак (Пришв.); А женщина всё говорила и говорила о своих несчастьях, и, хотя слова ее были привычными, у Сабурова от них вдруг защемило сердце (Сим.). Собака приостановилась, и, пока она стояла, человек видел, как солнечный луч обласкал всю полянку (Пришв.).

2. Если после первого союза следует двойной союз, то запятая на стыке союзов не ставится. Это случается, когда подчинительный союз имеет в главной части предложения слово то: Прокофьев, одеваясь на
ощупь в кромешной темноте, говорил, что писательство — самое тяжелое и заманчивое занятие в мире и что если бы он не был геологом, то наверняка бы сделался писателем (Пауст.) — в данном предложении имеются две изъяснительные части, соединенные союзом и... что и что; но в качестве второй придаточной выступает сложноподчиненное предложение (если... то); Думал я, что если не случится в этот час перемены, то судье уток не стрелять этим утром (Пришв.) — в данном предложении союз что присоединяет все следующее сложноподчиненное предложение целиком (если... то).

Запятая на стыке союзов не ставится и в том случае, если перед подчинительным союзом или союзным словом стоит присоединительный союз да и (да и зачем, да и что): Объясни мне, что ты этим хочешь сказать, да и что все это означает.

3. В начале предложения не разделяются запятой сочинительный и подчинительный союзы, а также подчинительный союз и союзное слово: Денис помер. И когда я уезжал, старуха его вынесла мне гуся... (Пришв.); И прости, и уже навсегда, навеки... Потому что где же они теперь могут встретиться? (Бун.).

§ 124. В сложноподчиненном предложении может ставиться тире:

1) после придаточной части, стоящей перед главной частью (особенно при наличии слов это, вот, то в главной части): Когда тоска — хорошо писать (Пауст.); Что в воздухе хлябь — на то уже не обращалось внимания (Ч.); Когда это кричит орел, сокол, ястреб, наконец, — это и красиво и мощно (М. Г.);

2) при усилении вопросительного характера предложения для подчеркивания необычности расположения придаточной части перед главной: А что такое влияние — ты знаешь? (Зерн.); Зачем всё это у вас произошло — скажи мне (обычное расположение изъяснительной придаточной части — после главной части);

3) при наличии нескольких придаточных частей для подчеркивания обобщающего характера главной части: Где я буду этот учебный год, переведусь ли куда — ведь обо всём этом надо думать! (Зерн.);

4) при параллелизме в строении предложения: Да, что знаешь в детстве — знаешь на всю жизнь, но и чего не знаешь в детстве — не знаешь на всю жизнь (Цвет.);

5) при уточняющем характере придаточной части: Только раз она оживилась — когда Мика рассказал ей, что на вчерашней свадьбе пели частушки (Зерн.).

§ 125. В сложноподчиненном предложении ставится двоеточие:

1) если в главной части предложения имеются слова, пре- дупреждающие о последующем пояснении: Он предупредил об одном: чтобы все прибыли вовремя; Распоряжение было следующее: чтобы к походу все подготовились заранее; Но вот что он запомнил хорошо: как Клара прыгала через прясло (Шукш.). В таких предложениях возможна вставка слов а именно;

Примечание. В данном случае допустимо и употребление знака тире: Ион не подходил ко мне, он только смотрел на меня и улыбался, и я уже думала только об одном — когда же он протянет ко мне руки (Зерн.); Может, для будущего это как раз важнее всего — чтобы мы вот здесь и сейчас научились творить мгновения, не откладывая (В. Леви); Думала примерно так — как он там, без нее ? (Уст.).

2) если придаточная часть представляет собой косвенный вопрос: Его очень беспокоил вопрос: стоит ли покупать эту книгу (Гран.); однако в таком случае допустима и запятая.

§ 126. В сложноподчиненном предложении ставится запятая и тире, если предложение построено в виде периода, который всегда делится на две части — произнесенные с повышением и понижением тона (запятая и тире ставятся на месте деления): Если зашумела старая листва под ногой, если закраснелись веточки разные, если вербы развернулись, если заговорили деревья разных пород ароматом своей коры, — то, значит, есть в березах движение, и нечего портить березу (Пришв.). В таких предложениях главная часть часто имеет обобщающий характер и завершает перечисление впереди стоящих придаточных: Когда я оказывалась в лоне одесского семейства, когда слушала Микину скрипку,
когда, плывя на спине, смотрела в глубокое небо, — всё становилось на свои места (Зерн.); Что горько мне, что тяжко было и что внушало прибыль сил, с чем жизнь справляться торопила, — я всё сюда и заносил (Тв.).

Знаки препинания в бессоюзном сложном предложении

§ 127. Между частями бессоюзного сложного предложения при перечислении ставится запятая: Океан с гулом ходил за стеной черными горами, вьюга крепко свистала в отяжелевших снастях, пароход весь дрожал (Бун.); Темнело, подмораживало, в кухню подавали воду. Приходили дети, на них шикали (Б. Паст.); С детства тянуло далекое и неведомое, всегда хотелось куда-то и на чем-нибудь уехать (Чив.); С неделю тянул ветер, теплело, отходила земля, ярко доцветала в степи поздняя лунистая зеленка (Шол.); Глубоко внизу бежала под ветром люцерна, сверху наваливалась жаркая синева, у самой щеки шелестели листья (Наб.).

Примечание. По правилу сложносочиненного предложения (ср. § 25), присоединяемая союзом и последняя часть сложного предложения отделяется запятой: На срубе лежал иней, ведро обжигало пальцы, ледяные звезды стояли над безмолвным и черным краем, и только в доме Пожалостина тускло светилось окошко (Пауст.).

§ 128. При значительной распространенности части бессоюзного сложного предложения могут разделяться точкой с запятой; предпочтительна точка с запятой, если внутри частей сложного предложения имеются запятые — показатели их внутреннего членения: В водоемах журчала и плескалась прозрачная вода; из красивых ваз, висевших в воздухе между деревьями, спускались гирляндами вниз вьющиеся растения (Купр.); Неаполь рос и приближался; музыканты, блестя медью духовых инструментов, уже столпились на палубе и вдруг оглушили всех торжествующими звуками марша (Бун.); Каменные лестницы около дворца были освещены зарей; желтоватый свет падал на землю, отражаясь от стен и окон (Пауст.); Лицо было бледное и суровое, совсем как бы застывшее, недвижимое; брови немного сдвинуты и нахмурены (Дост.).

Примечание. В бессоюзном сложном предложении части могут быть связаны по-разному: близкие по смыслу части разделяются запятой, более самостоятельные — точкой с запятой: За деревянным кирпичного цвета вокзалом видны тройки, громыхают бубенчики, кричат наперебой извозчики; зимний день сер и тепел (Бун.) — точка с запятой отграничивает часть, имеющую самостоятельный смысл, первые три части объединены общим обстоятельством (За деревянным кирпичного цвета вокзалом); В траве, в кустах кизила и дикого шиповника, в виноградниках и на деревьях — повсюду заливались цикады; воздух дрожал от их звенящего, однообразного, неумолчного крика (Купр.) — части бессоюзного предложения разделены точкой с запятой, так как сами по себе они достаточно распространены.

Если части бессоюзного сложного предложения являются, в свою очередь, сложноподчиненными предложениями или простым и сложноподчиненным, то между частями ставится точка с запятой: По целым часам, пока било семь, восемь, девять, пока за окнами наступала осенняя ночь, черная, как сажа, я осматривал ее старую перчатку, или перо, которым она всегда писала, или ее маленькие ножницы; я ничего не делал и ясно сознавал, что если раньше делал что-нибудь, если пахал, косил, рубил, то потому только, что этого хотела она (Ч.); На нем [небе] вырисовывались три стройные фигуры далеких тополей; казалось, что они то уменьшаются, то становятся выше (М. Г.). Внутренние сочетания знаков в подобных блоках могут быть самыми разнообразными.

§ 129. В бессоюзном сложном предложении между частями ставится двоеточие:

1) если вторая часть бессоюзного предложения поясняет то, о чем говорится в первой части; в таких случаях возможна подстановка слов а именно: Весна, конечно, движется: в пруду, еще не совсем растаявшем, лягушки высунулись, урчат вполголоса (Пришв.); И от этих ее слов всем хорошо становилось, спокойно, как в детстве: тихо светит солнце, тихо скользят времена года… (Т. Толст.).

В первой части бессоюзного сложного предложения могут быть слова, предупреждающие о последующем пояснении: Проходит еще сколько-то времени, а тут новая неуправка: захворал дедушка, некому пахать и сеять (Пришв.); Тогда произошло на дане событие, похожее на чудо: куст шиповника, угнетенный, вышел на свет и зацвел в сентябре, и цвел до морозов (Пришв.); Дни мои всё более переливаются в память. И жизнь превращается в нечто странное, двойное: есть одна, всамделишняя, и другая, призрачная, изделие памяти, и они существуют рядом (Триф.); Случилось это так: мы шли в разведку в диком лесу (Пришв.); В нашем краю старинная примета: в двадцатый день после журавлей начинается пахота под яровое (Пришв.); Сверлила мысль: почему она не пошла переодеться? (Щерб.); Пока скажу тебе одно: прочли мы по этим срезам и по другим всяким приметам чудесную вещь (Пауст.);

2) если вторая часть бессоюзного сложного предложения имеет значение причины, обоснования, что проверяется возможностью подстановки союзов так как, потому что: Ответить Миллер не успел: лодка вошла в буруны (Пауст.); Настена извелась вся, но подгонять свекра не решалась: нельзя было показать, что ей зачем-то нужна лодка (Расп.); Увидев его, белого как стена, Михайловна ойкнула и схватилась за сердце: она тоже подумала, что Егор потайком вернулся и его нашли (Шукш.); Первые мои опыты фотографирования оказались крайне неудачными: я торопился, нередко вставляя пластинку в кассету наизнанку (Кат.); Ох, на него было страшно смотреть: какой-то гейзер гнева (Т. Толст.);

3) если вторая часть бессоюзного сложного предложения имеет значение изъяснительное, что подчеркивается глаголами, помещенными в первой части предложения и предупреждающими о последующем изложении какого-либо факта. Если имеются глаголы видеть, понимать, слышать, смотреть, узнать, думать, чувствовать и др., то между частями сложного предложения можно вставить союз что; если же имеются глаголы выглянуть, взглянуть, оглянуться, прислушаться, посмотреть, т. е. глаголы, не способные присоединять изъяснение непосредственно, то можно вставить сочетания и увидел, что; и услышал,
что; и почувствовал, что и др.: Я сразу понял: петух был где-то здесь (Пришв.); Вот не знаю, сколько я спал, слышу: опять у меня в комнате работа (Пришв.); Он осторожно разлепил склеившиеся веки и посмотрел вперед, как лунатик: за снежной пургой в кромешной темноте пылало три огня (Пауст.).

Примечание 1. При глаголах, выражающих чувственное восприятие, возможна и постановка запятой — если пишущий не намерен выразить предупреждение: Слышу, с полей донеслась жалейка, ветер дыханье полей принес (Лис).

Примечание 2. В бессоюзном сложном предложении при обозначении пояснения, причины, обоснования, изъяснения допустимо употребление тире вместо двоеточия (особенно в художественной литературе и в публицистике). Вот, в частности, примеры из произведений К. Паустовского: Изредка в небе светилось голубоватое пятно — за тучками пробивалась луна, но тотчас гасла; Подснежники, наверное, уже прорастали в земле — их слабый травянистый запах просачивался сквозь снег; Слой облаков был очень тонок — сквозь него просвечивало солнце; На молу погасили огни — теплоход ушел; Татьяна Андреевна вздрагивала от сырости — после теплой каюты на палубе было свежо; Паханов крепко держал капитана за локоть — капитан был еще слаб после ранения; Ей хотелось заплакать — лом даже через варежки леденил руки; В армию меня тоже не берут — сердце заштопанное; Однажды зимой вышел я и слышу — стонет кто-то за оградой.

Примеры из произведений современных авторов и из периодической печати: Думать мне пришлось недолго — дверь распахнулась, и я увидел Чапаева (Пелев.); В дом попасть никто не мог — двери и окна были закрыты (газ.); Доски гнулись и ходили ходуном под его ботинками — он был тяжелым, а пол старым (Уст.); Мы ее Барбариска звали — она вечно всех детей карамелью угощала... (Улиц.). То же при глаголах, требующих пояснения: Вскинул голову — у порога стоит Мария (Шукш.); А помню — в сугробах тонули дворы (Сн.); Казалось мне — с любовью строгой она глядит из-под бровей (Лис); Она испуганно осмотрелась — никого (Расп.); Ольга посмотрела вперед — ничего особенного.. .(Уст.).

Примечание 3. Двоеточие употребляется в тех синтаксических условиях, где может наиболее проявиться его разъяснительно-пояснительная функция, например в двучленных конструкциях с именительным падежом в обеих частях, которые строятся по схеме: название общей проблемы и конкретизирующие ее частные детали; место
и событие и т. п. Такие конструкции распространены в заголовках, особенно в названиях рубрик газет: Критика: обратная связь; Мировые проблемы: пути решения; Александр Блок: неизданное наследие; Коммунальная служба: ключи и резервы; Телевидение: программа на неделю; Высшая школа: еще один взгляд на студенческое самоуправление.

Примечание 4. Двоеточие обязательно в сложных предложениях, в которых вторая часть, пояснительная, представляет собой сложноподчиненное предложение: Потом мне стало ясно: чтобы лучше понять людей, надо жить среди них (газ.).

§ 130. В бессоюзном сложном предложении ставится тире:

1) если между частями бессоюзного сложного предложения устанавливаются сопоставительные и противительные отношения: На дворе в морозном пару краснело солнце — в доме было тепло. На дворе палил летний зной — в доме было прохладно (Бун.); Это не конь строчит — сердце мое стучит (Сн.); Хотели снова назначить его председателем — нельзя (Расп.); Соседей звал истошно — не пришли, затаилися (Т. Толст.);

2) если во второй части предложения заключено указание на результат, следствие: Крайнев зажег шнуры — они вспыхнули (Е. П.); Синцов дал очередь — танкист исчез (Сим.); Еще выстрел — кучер выронил вожжи и тихо сполз под колеса (Шол.); Бывало пели — дух захватывало, бралась любая высота (Ас);

3) если в первой части предложения есть указание на время или условие совершения действия, обозначенного во второй части: Обветренное лицо горит, а закроешь глаза — вся земля так и поплывет под ногами (Бун.); Зайдешь в такую избушку зимой — жилым духом не пахнет (Шукш.); Пропадет какой лист — Сережа ищет его (Пан.); Тогда и народу было много, на покос выйдем — жуть (Сол.);

4) если во второй части предложения содержится сравнение с тем, о чем сказано в первой части: Молвит слово — соловей поет; Мимо пройдет — солнцем одарит;

5) если вторая часть предложения начинается словами так, это, только, такой: Я как дождь влетаю в самые узкие щелочки, расширяю их — так появляются новые строфы (Ахм.); Алена вздохнула прерывисто — так вздыхает наплакавшийся ребенок (Ток.); Луну точно на веревке спускали сверху — такая она была близкая, большая (Шукш.); ...С какой
жадностью ни вглядывайся в синюю даль, не увидишь ни точки, не услышишь ни звука — так точно люди с их лицами и речами мелькают в жизни и утопают в нашем прошлом (Ч.); Вдруг он услышал пение — это пела прабабушка (Пан.); Я подобрал и осмотрел его маузер — это была отличная машина, и совсем новая (Пелев.); Л Никитич может рассуждать таким манером хоть всю ночь — только развесь уши (Шукш.); Черемуха была крупная, в длинных и чистых, без листа, тяжелых гроздьях — только успевай подставляй под них руки (Расп.).

Примечание 1. В бессоюзном сложном предложении может ставиться запятая и тире как единый знак, особенно при значении присоединения во второй части предложения (знак этот в настоящее время утрачивает свою активность): Смотреть наружу не было смысла, — тьма ночи налетала всё более густыми волнами (Пауст.); Даже вода взволновалась, — вот до чего взыгрались лягушки (Пришв.); В саду, в горах сверкали белые и небольшие лампочки, — было похоже на иллюминацию (Пауст.); Широкий подъезд показался мне совершенно пуст, — это показалось мне странным (Кав.).

Примечание 2. Запятую и тире как единый знак препинания не следует смешивать с сочетанием этих знаков, когда тире разграничивает части бессоюзного сложного предложения, а запятая отделяет впереди стоящую обособленную конструкцию или придаточную часть предложения: Не прошло и трех часов с восхода солнца, а уж казалось, что близок полдень, — так жарко, светло было всюду и так многолюдно возле лавок в конце улицы (Бун.); Крупнолицый парень, моторист баркаса, равнодушным взором поглядывал в пасмурное небо, включил мотор, и мгновенно всё успокоилось, затихло в воде, плотно оцепленной лодками, — ни всплеска, ни шума, ни сверкания (Бонд.).

Знаки препинания в сложных синтаксических конструкциях

§ 131. В сложных синтаксических конструкциях, т. е. в сложных предложениях с разнотипной синтаксической связью (с сочинением и подчинением; с сочинением и бессоюзной связью; с подчинением и
бессоюзной связью; с сочинением, подчинением и бессоюзной связью), знаки препинания ставятся на общих основаниях (см. § 112, 115, 119, 127) — учитывается вид союзов, смысловые взаимоотношения частей предложения, порядок их расположения: На самых молодых березках зеленеют и ярко сияют ароматной смолой почки, но лес еще не одет, и на этот еще голый лес в нынешнем году прилетела кукушка: кукушка на голый лес — считается нехорошо (Пришв.); В лесу на прогулке иногда в раздумье о своей работе меня охватывает философский восторг: кажется, будто решаешь мыслимую судьбу всего человечества (Пришв.); Лев Толстой увидел сломанный репейник — и вспыхнула молния: появился замысел изумительной повести о Хаджи-Мурате (Пауст.).

§ 132. В сложных синтаксических конструкциях, распадающихся на крупные логико-синтаксические блоки, которые сами по себе являются сложными предложениями или в которых один из блоков оказывается сложным предложением, на стыке блоков ставятся знаки препинания, указывающие на взаимоотношения блоков, при сохранении внутренних знаков, поставленных на своем собственном синтаксическом основании: Кусты, деревья, даже пни мне тут так хорошо знакомы, что дикая вырубка мне стала как сад: каждый куст, каждую сосенку, елочку обласкал, и они все стали моими, и это всё равно что я их посадил, это мой собственный сад (Пришв.) — на стыке блоков стоит двоеточие; Вчера вальдшнеп воткнул нос в эту листву, чтобы достать из-под нее червяка; в это время мы подошли, и он вынужден был взлететь, не сбросив с клюва надетый слой листвы старой осины (Пришв.) — на стыке блоков стоит точка с запятой.

Примечание. В сложных синтаксических конструкциях употребление знаков препинания регулируется степенью их (знаков) разделяющей силы. Например, если на стыке предложений, состоящих из двух частей, достаточно запятой, то в сложных синтаксических конструкциях при наличии внутренних знаков используется точка с запятой: Утка гуляет ночью, а перед зарей, до мороза, спешит к гнезду; если можно уйти, то прикрывает чем-нибудь яйца (Пришв.). Точка с запятой ставится и тогда, когда во внутренних частях конструкции, между частями сложного предложения, имеются тире: Кое-где на темной воде отражались звезды; они дрожали и расплывались — и только по этому
можно было догадаться, что река текла быстро (Ч.); Направо и налево поля молодой ржи и гречихи, с прыгающими грачами; взглянешь вперед — видишь пыль и затылки, оглянешься назад — видишь ту же пыль и лица... Впереди всех шагают четыре человека с шашками — это авангард (Ч.).

ЗНАКИ ПРЕПИНАНИЯ ПРИ ПРЯМОЙ РЕЧИ И ЦИТАТАХ

Знаки препинания при прямой речи

§ 133. Прямая речь, т. е. речь другого лица, включенная в авторский текст и воспроизведенная дословно, оформляется двумя способами.

Если прямая речь идет в строку (в подбор), то она заключается в кавычки: «Я жалею, что не знала вашего отца, — сказала она погодя. — Он, должно быть, был очень добрым, очень серьезным, очень любил вас». Лужин промолчал (Наб.).

Если прямая речь начинается с абзаца, то перед ней ставится тире (кавычки отсутствуют): Федя и Кузьма молчали. Кузьма незаметно подмигнул Феде, они вышли на улицу.

— Я вот чего пришел: Любавины с покоса приехали?

— Приехали.

— Возьми Яшу и подожди меня здесь. Я домой заскочу на минуту (Шукш.).

Оба способа оформления прямой речи могут сочетаться, если в речь одного лица включается еще прямая речь другого лица:

— Я так сказал?

— Вы еще добавили: «Вот музыку принесли. Один патефон для двух компаний».

— О, жуткий глупец! (Бонд.).

— Ты сон, что ль, видал ?

— Видал. Будто мы с отцом моим поехали коня торговать, приглянулся нам обоим один конь, отец мне мигает: «Прыгай и скачи» (Шукш.).

§ 134. Если прямая речь стоит перед вводящими ее словами автора, то после прямой речи ставится запятая и тире, а слова автора начинаются со строчной буквы: «Мы всё прекрасно понимаем, Николай Васильевич», — съязвил про себя Солодовников, присаживаясь на белую табуретку (Шукш.). Если после прямой речи стоит вопросительный, восклицательный знак или многоточие, то эти знаки сохраняются, а запятая не ставится; слова автора, как и в первом случае, начинаются со строчной буквы: «Да проститься же надо было!..» — понял он, когда крытая машина взбиралась уже на взвоз (Шукш.); «Голубоглазый мой ангел-хранитель, что ты смотришь на меня с такой грустной тревогой?» — хотел иронически сказать Крымов (Бонд.).

Если прямая речь стоит после слов автора, то эти слова заканчиваются двоеточием; знаки препинания, стоящие после прямой речи, сохраняются: Нему говорю: «Ты не плачь, Егор, не надо» (Расп.); Филипп машинально водил рулевым веслом и всё думал: «Марьюшка, Марья...» (Шукш.); Хотелось скорее добраться до «конторы», скорее взять телефонную трубку, скорее услышать знакомый Долин голос: «Это вы? Надо же, а?» (Сол.).

§ 135. Слова автора могут разрывать прямую речь. В таком случае кавычки ставятся только в начале и в конце прямой речи, т. е. не ставятся кавычки между прямой речью и авторскими словами.

1. Если на месте разрыва оказывается восклицательный или вопросительный знак, то он сохраняется, далее следует тире перед словами автора (со строчной буквы), после этих слов ставится точка и тире; вторая часть прямой речи начинается с прописной буквы: «Даю ли я сейчас счастье многим людям, как это было ранее? — думал Кипренский. — Неужели только глупцы пытаются устроить благополучие своей жизни?» (Пауст.); «Да тихо! — приказал дежурный. — Можете вы помолчать?!» (Шукш.).

2. Если на месте разрыва прямой речи должно быть многоточие, то оно сохраняется и после него ставится тире; после слов автора ставятся запятая и тире, если вторая часть прямой речи не является самостоятельным предложением, или точка и тире, если вторая часть прямой речи является самостоятельным предложением; вторая часть
прямой речи соответственно начинается со строчной или с прописной буквы: «Вероятно, с хозяйкой припадок... — подумала Машенька, — или с мужем поссорилась...» (Ч.); «Погоди... — высвобождая свои льняные волосы из корявых, дрожащих пальцев деда, немного оживляясь, крикнул Ленька. — Как ты говоришь? Пыль?» (М. Г.).

3. Если на месте разрыва прямой речи не должно быть никакого знака препинания или должны быть знаки середины предложения: запятая, точка с запятой, двоеточие, тире, то слова автора выделяются запятой и тире; вторая часть прямой речи начинается со строчной буквы: «Ты не можешь понять, — шепчу, отозвав Руслана в соседнюю комнату и затворив дверь, — потому, что мы разные существа» (Триф.); «Так, подвяла чуть-чуть, с одного бока, — Ася хихикнула по-молодому, по лицу разбегаются морщинки, — как яблочко лежалое» (Триф.); «Вдруг посеешь, — думал Семен, — а вырастет обыкновенный ячмень. Скорее всего так и получится» (Сол.); «Да, плохо что-то клюет, — заговорил Туман, — жарко больно» (Т.); «Но как ты будешь играть, — сказал Дарвин в ответ на его мысли, — это, конечно, вопрос» (Наб.).

4. Если на месте разрыва прямой речи должна быть точка, то перед словами автора ставятся запятая и тире, после этих слов — точка и тире; вторая часть прямой речи начинается с прописной буквы: «Их распустили до приговора, — сказал Дворник. — Объявят завтра, в девять вечера» (Триф.).

5. Если слова автора распадаются по смыслу на две части, которые относятся к разным частям прямой речи, то при соблюдении других условий после слов автора ставятся двоеточие и тире: «Эхма... — безнадежно вздохнул Гаврила в ответ на суровое приказание и горько добавил: — Судьбина моя пропащая!» (М. Г.); «Не трогай мундир! — приказал Лермонтов и добавил, ничуть не сердясь, а даже с некоторым любопытством: — Станешь ты меня слушать или нет?» (Пауст.); «Вы чувствовали когда-нибудь на руках запах меди? — спросил неожиданно гравер и, не дожидаясь ответа, поморщился и продолжал: — Ядовитый, омерзительный» (Пауст.).

§ 136. Если прямая речь оказывается внутри слов автора, то она заключается в кавычки, а перед ней ставится двоеточие; прямая речь начинается с прописной буквы. После прямой речи знаки препинания расставляются следующим образом:

а) запятая ставится, если она была необходима в месте разрыва вводящих слов автора: Сказав: «До скорой встречи», она быстро вышла из комнаты;

б) тире ставится в случае отсутствия знака препинания на месте разрыва вводящих слов автора: Перебарывая неловкость, он пробормотал студенческую остроту: «У меня бабушка корью заболела» — и хотел придать начатому разговору непринужденную легковесность (Бонд.);

в) тире ставится, если прямая речь заканчивается многоточием, вопросительным или восклицательным знаком: Дети ожидали, что он похвалит их, но дедушка, покачав головой, сказал: «Этот камень лежит здесь много лет, здесь ему место...» — и рассказал о подвиге трех советских разведчиков (Сух.); Петр Михайлыч хотел сказать: «Не впутывайся ты, пожалуйста, не в свои дела!» — но промолчал (Ч.); Она [собака] останавливается. Я повторяю: «Что сказано?» — и держу ее долго на стойке (Пришв.);

г) если прямая речь непосредственно включается в авторское предложение в качестве его члена, то она заключается в кавычки, знаки же препинания ставятся по условиям авторского предложения: Сказав Гричмару фразу «Легкой жизни не бывает, есть лишь легкая смерть», Крымов поймал на себе беспокойный, предупреждающий взгляд Стишова (Бонд.).

Примечание. Прямая речь не выделяется кавычками:

а) если нет точного указания, кому она принадлежит (прямая речь вводится безличным или неопределенно-личным предложением): Не даром говорится: дело мастера боится (посл.); Про него говорили: строгий, но справедливый;

б) если в прямую речь вставлено вводное слово говорит, указывающее на источник сообщения: Я, говорит, хочу закончить институт, профессию получить; или если прямое указание на источник сообщения оформлено как вводная конструкция: Статья ученого, сообщает критик, вызвала большой интерес общественности.

§ 137. Если прямая речь принадлежит разным лицам, то каждая реплика выделяется кавычками отдельно:

а) реплики отделяются друг от друга знаком тире: «Самовар — готов?» — «Нет еще...» — «Отчего? Там пришел кто-то». — «Авдотья Гавриловна» (М. Г.);

б) если одна из реплик сопровождается вводящими авторскими словами, то следующая не отделяется знаком тире: «Вы ведь вдова?» — спросил он тихо. «Третий год». — «Долго были замужем-то?» — «Год и пять месяцев...» (М. Г.);

в) точка и тире ставятся между репликами, принадлежащими разным лицам и снабженными разными авторскими словами: Проходя мимо, он сказал: «Не забудь купить билеты». — «Постараюсь», — ответила я; если же в первой реплике имеются знаки восклицательный или вопросительный, точка опускается: Проходя мимо, он крикнул: «Не унывай!» — «Постараюсь», — ответила я;

г) запятая и тире ставятся между репликами, принадлежащими разным лицам, но объединенными общим авторским предложением: Когда приказчик говорил: «Хорошо бы, барин, то и то сделать», — «Да, недурно», — отвечал он обыкновенно (Г.); если же в первой реплике имеются знаки восклицательный или вопросительный, запятая опускается: Когда я спросила: «Почему вы носите на спине ковер?» — «Мне холодно», — ответил он; то же при ином расположении частей авторского пред- ложения: Когда я спросила: «Почему вы носите на спине ковер?» — он ответил: «Мне холодно» (Ток.).

§ 138. При абзацном выделении реплик диалога перед репликой ставится тире; после предваряющих диалог слов автора ставится двоеточие или точка. Если в авторском тексте имеются вводящие прямую речь слова, то после них ставится двоеточие; если такие слова отсутствуют, то ставится точка:

Кармен отняла руку; неоконченный такт замер вопросительным звоном.

— Я доиграю, — сказала она.

— Когда?

— Когда ты будешь со мной (Грин).

Телеграфистка, строгая сухая женщина, прочитав телеграмму, предложила:

— Составьте иначе. Вы — взрослый человек, не в детсаде.

— Почему? — спросил Чудик. — Я ей всегда так пишу в письмах. Это же моя жена!.. Вы, наверное, подумали...

— В письмах можете писать что угодно, а телеграмма — это вид связи. Это открытый текст.

Чудик переписал (Шукш.).

То же при единственной реплике:

Шацкий прошелся по комнате.

— Духота, духота! — пробормотал он. — Здешние вечера вызывают астму (Пауст.).

Глаза его опущены в тарелку. Потом он поднял их на Надю, обыкновенные голубые глаза, улыбнулся и тихо сказал:

— Извините меня. Это я виноват. Это ребячество с моей стороны (Сол.).

§ 139. Абзацное и безабзацное (при помощи кавычек) выделение прямой речи применяется дифференцированно. Если в тексте перемежается внешняя речь (обращенная к собеседнику) и внутренняя (подумал про себя), то внешняя речь оформляется при помощи абзацного выделения, а внутренняя — при помощи кавычек:

— М-да. Ну что же, вы правы. Дело на безделье менять нельзя. Идите и рисуйте свои треугольнички.

Надя умоляюще глядела в глаза Ивану. «Ну что тут страшного, — хотелось ей сказать. — Будет ведь завтра новый вечер, можно поехать в Белые Горы. И послезавтра. Но я не виновата, если пообещала две недели назад» (Сол.).

А после моих слов он улыбнулся от уха до уха (рот у него такой, как раз от уха до уха) и радостно согласился:

— Ну ладно, тогда пойдем.

«Вот я тебе покажу "пойдем"», — подумал я про себя (Сол.).

Только кавычками выделяется внутренняя (подумал про себя) речь в авторском тексте, вне диалога:

Кузьма посмотрел, куда указали. Там, на склоне другого косогора, цепочкой шли косцы. За ними ровными строчками оставалась скошенная
трава — красиво. «Какая-то из них — Марья», — спокойно подумал Кузьма (Шукш.); Кузьма с радостью смотрел на нее. «Чего я, дурак, искал еще?» — думал он (Шукш.).

Знаки препинания при цитатах

§ 140. Цитаты заключаются в кавычки и оформляются знаками препинания так же, как прямая речь (см. § 133 — 136):

а) Марк Аврелий сказал: «Боль есть живое представление о боли: сделай усилие воли, чтобы изменить это представление, откинь его, перестань жаловаться, и боль исчезнет» (Ч.); Почаще вспоминайте слова Л. Н. Толстого: «У человека есть только обязанности!»; У М. Алигер есть строки: «Человеку надо очень мало, чтобы счастье выросло в полный рост»; У Л. Н. Толстого есть интересное сравнение: «Как у глаза есть веко, так у дурака есть самоуверенность для защиты от возможности поражения своего тщеславия. И оба, чем более берегут себя, тем менее видят — зажмуриваются»;

б) «Кто стреляет в прошлое из пистолета, в того будущее будет стрелять из пушки», — писал Р. Гамзатов; «Тот не писатель, кто не прибавил к зрению человека хотя бы немного зоркости», — сказал К. Паустовский;

в) «Чтобы что-нибудь создать, — писал Гёте, — надо чем-то быть»; «Если на Николу (19 декабря), — говорилось в книге, — день холодный и ясный — к хлебородному году» (Сол.);

г) Высказывание Паскаля: «Кто умеет внушить, что он не очень хитер, тот уже далеко не прост» — звучит афористично; Слова Пикассо: «Искусство — это эманация боли и печали» — имеют глубокий смысл.

§ 141. Если цитата приводится не полностью, то пропуск обозначается многоточием (в начале цитаты, в середине или в конце):

а) «...Если добро имеет причину — это уже не добро; если добро имеет следствие — то это уже не добро. Добро вне следствий и причин», — писал Л. Н. Толстой в своих дневниках; «...Поэма перерастает в мои воспоминания, которые по крайней мере один раз в год (часто в декабре) требуют, чтобы я с ними что-нибудь сделала», — замечает А. Ахматова в «Прозе о поэме»;

б) «Биография героини... записана в одной из моих записных книжек», — пишет в одном из своих писем из Комарова А. Ахматова;

в) «У Гёте где-то сказано, что на чужом языке нельзя создать ничего значительного, — я же всегда считала, что это неверно...» — писала М. Цветаева в 1926 г. Рильке.

§ 142. Если цитата предшествует авторскому тексту, то после многоточия слово пишется с прописной буквы; если же цитата идет после авторских слов, то после многоточия употребляется строчная буква: «...Книги Олеши полностью выражают его существо, будь то «Зависть», или «Три толстяка», или отточенные маленькие рассказы», — писал В. Лидин; В. Лидин писал: «...книги Олеши полностью выражают его существо, будь то «Зависть», или «Три толстяка», или отточенные маленькие рассказы».

§ 143. Цитата, включенная в авторское предложение на правах его компонента, выделяется кавычками (но начинается со строчной буквы), знаки препинания употребляются только те, которые диктуются самим авторским предложением: Мысль Л. Н. Толстого «время есть отношение движения своей жизни к движению других существ», высказанная в его дневниках, имеет философское содержание.

Если цитата не является самостоятельным предложением и заканчивается многоточием, то после закрывающих кавычек ставится точка, относящаяся ко всему предложению в целом: Искандер заметил, что «мудрость — это ум, настоянный на совести...». Ср.: Академик И. П. Павлов писал, что «идея без развития мертва; стереотипность в научной мысли — гибель; барство — самый опасный яд». — Академик И. П. Павлов писал, что «идея без развития мертва; стереотипность в научной мысли — гибель...». — Академик И. П. Павлов писал: «Идея без развития мертва; стереотипность в научной мысли — гибель...» (В первом и втором случае точка, стоящая после закрывающих кавычек, относится ко всему предложению в целом; в третьем — цитата оформлена как самостоятельное предложение, имеющее свой собственный конечный знак (многоточие), поэтому после закрывающей кавычки точки нет.)

§ 144. При сокращении цитаты, уже имеющей многоточия, выполняющие те или иные свойственные им функции, многоточие, поставленное автором, цитирующим текст, указывающее на сокращение цитаты, заключается в угловые скобки: В дневнике Л. Н. Толстого читаем: «Она не может отречься от своего чувства <...>. У нее, как у всех женщин, первенствует чувство, и всякое изменение происходит, может быть, независимо от разума, в чувстве... Может быть, Таня права, что это само собой понемногу пройдет <...>».

§ 145. Если в цитируемом тексте уже имеется цитата, то пользуются кавычками разной формы — «лапочками» (" ") и «елочками» (« »). «Лапочки» (или «лапки») — внутренний знак; «елочки» — внешний. Например: «"Уважение к минувшему — вот черта, отличающая образованность от дикости", — сказал когда-то Пушкин. Подле этой черты мы, похоже, теперь и остановились, сознавая, что нельзя отступать назад, и не смея, но всё приготовляясь и приготовляясь двинуться вперед, к подлинному уважению» (Расп.).

§ 146. При необходимости выделения цитирующим отдельных слов цитаты, в скобках оговаривается данное выделение: (подчеркнуто нами. — Н. В.); (курсив наш. — Н. В.); (разрядка наша. — Ред.). Например: «Тот, кто хочет изучать человека в истории, должен уметь анализировать исторические (выделено нами. — Н. В.) эмоции» (Ю. Лотман).

Если цитирующий вставляет в цитату свой поясняющий текст или раскрывает сокращенное слово, то это пояснение заключается в квадратные или угловые скобки: «Спасибо за любование Муром [сыном М. Цветаевой]...» — пишет М. Цветаева Б. Пастернаку в 1927г.; «Лестницу, наверное, читал! П[отому] ч[то] читала Ася. Достань у нее, исправь опечатки», — пишет М. Цветаева Б. Пастернаку в 1927 г.

§ 147. Ссылки на автора и источник цитирования заключаются в скобки; точка, заканчивающая цитату, ставится после закрывающей скобки. Например: «Мыслить педагогически широко — это значит уметь видеть в любом социальном явлении воспитательный смысл» (Азаров Ю. Учиться, чтобы учить// Новый мир. 1987. № 4. С. 242).

Если цитата заканчивается вопросительным или восклицательным знаком, а также многоточием, то эти знаки сохраняют свое место (стоят перед закрывающей кавычкой). При перечислении примеров точка после закрывающей скобки заменяется на точку с запятой: «Как ты таинственна, гроза!» (И. Бунин. Полями пахнет...); «Не покидайте своих возлюбленных. Былых возлюбленных на свете нет...» (А. Вознесенский. Поэмы. М., 2001. С. 5).

Если указание на автора или цитируемый источник помещается ниже цитаты, в частности при эпиграфах, то скобки снимаются, как и кавычки при цитате, а в конце цитаты ставится знак, соответствующий данному предложению. Например:

Розу белую с черною жабой
Я хотел на земле повенчать.

С. Есенин

Ты не меня полюби, ты полюби мое!

Ф.Достоевский

... Почему так часто
Мне жаль весь мир и человека жаль?

Н. Заболоцкий

Живопись учит смотреть и видеть...

А. Блок

Выделение кавычками цитат и «чужих» слов

§ 148. Кавычками выделяются цитаты (чужая речь), включаемые в авторский текст, в том числе в прямую речь (см. § 140-145).

Без кавычек оформляются стихотворные цитаты, если они приводятся с сохранением авторской строфы. Выделительную функцию берет на себя позиция в тексте:

Начинается двенадцатая — последняя и короткая — глава ^ниги. Бьет двенадцатый час недолгой жизни Александра Блока.

Только в грозном утреннем тумане
бьют часы в последний раз...

...Наступил тысяча девятьсот двадцатый год, четвертый год новой, Октябрьской эры (Орл.).

Не выделяется кавычками и прямая речь при передаче диалога с помощью абзацного членения (см. § 138), так как выделительную функцию берет на себя позиция в тексте.

§ 149. Кавычками выделяются чужие слова, включенные в авторский текст, когда обозначается их принадлежность другому лицу: Это произошло весной 1901 года, который Блок назвал «исключительно важным» (Орл.); Пастернак пишет: «...в моем отдельном случае жизнь переходила в художественное претворение, как оно рождалось из судьбы и опыта». Но что такое «судьба и опыт» в «отдельном случае» Пастернака? Это опять-таки «художественное претворение», с которым были связаны встречи, переписки, беседы — с Маяковским, Цветаевой, Асеевым, Паоло Яшвили, Тицианом Табидзе (Лих.); Иордан любил Кипренского и называл его «предоброй душой» (Пауст.); Борьба Пастернака за «неслыханную простоту» поэтического языка была борьбой не за его понятность, а за его первозданность, первородность — отсутствие поэтической вторичности, примитивной традиционности... (Лих.).

Выделение кавычками необычно употребляемых слов

§ 150. Кавычками выделяются слова, чуждые лексикону пишущего: слова, употребляемые в необычном (специальном, профессиональном) значении, слова, принадлежащие особому, часто узкому кругу общающихся: Я ткнул веслом, щучонок «дал вар» (Пришв.); Долго не
увядала трава. Только голубеющая дымка (ее зовут в народе «мга») затягивала плесы на Оке и отдаленные леса. «Мга» то сгущалась, то бледнела (Пауст.); Живет Саша «на хлебах» в мещанском домике (Бун.); Раствор сернокислых солей кальция из гипса может перейти в микроскопические поры керамики и дать «высолы» на поверхности произведения — белесые пятна под глазурью. Идеально прижилась бы на керамике только керамика. Такой «имплантат» старел бы синхронно с оригиналом (журн.).

§ 151. Кавычками выделяются иностилевые слова, подчеркивается ироническое значение слова, дается указание на двойной смысл слова или смысл, известный лишь тому, кому адресованы слова: ...Многие страницы английского классического романа «ломятся» от богатства вещного мира и сверкают этим богатством (М. Урнов) (иностилевое слово в научном тексте); ...Загадка этого таинственного приобретения, щедрого подарка за «услуги», служит примером двусмысленных толков (М. Урнов) (ироническое значение слова); Пока это секрет, ничего не говорите «там» известной вам «особе» (Ч.) (там, особе — смысл слов известен лишь адресату); Я стал держать экзамены... когда «порядочные лица» их не держали (Орл.) (указание на особый, тайный смысл слова); ...И если бы не этот тезис — еще неизвестно, во что вылилось бы ведомственное «недоумение» (Зал.) (иронически-порицательное употребление слова); И так каждый день от «зари» до «зари». А «заря» — это особый артикул, использовавшийся караулом на гауптвахте утром и вечером (Гил.) (двойной смысл — общепринятый и условный).

§ 152. Кавычками выделяются слова, употребляемые в особом, часто условном значении: Ведь нулевой цикл — «непыльный» цикл, он не требует многочисленных смежников и поставщиков (Зал.).

§ 153. Кавычками подчеркивается чисто грамматическая необычность употребления слов, например в случае, когда в качестве членов предложения употребляются части речи или целые обороты, не
предназначенные для выражения данных функций: «Хочешь?», «давай ты» звучало в моих ушах и производило какое-то опьянение; я ничего и никого не видел, кроме Сонечки (Л. Т.); От его приветливого «я вас ждал» она повеселела (Б. П.).

Примечание. Об употреблении кавычек в функции выделения названий см. «Орфография», § 175, 192, 195, 197 — 200.

СОЧЕТАНИЕ ЗНАКОВ ПРЕПИНАНИЯ, ПОСЛЕДОВАТЕЛЬНОСТЬ ИХ РАСПОЛОЖЕНИЯ; ВЗАИМОДЕЙСТВИЕ ЗНАКОВ В СЛОЖНЫХ КОНСТРУКЦИЯХ

Сочетание знаков препинания и последовательность их расположения

§ 154. При сочетании вопросительного и восклицательного знаков вначале ставится основной знак, указывающий на цель высказывания — вопросительный знак, а затем — восклицательный знак как показатель эмоциональной окрашенности высказывания: — Что же стоите-то?! — закричал он еще издали (Шукш.); — Еще надо?! — Елизар стукнул кулаком по столу [Шукш.).

При сочетании вопросительного или восклицательного знака с многоточием знаки эти ставятся на месте первой точки: — Ну, что они там?.. (Шукш.); — Сейчас зайдем к старику, так?.. (Шукш.); «Эх, елки зеленые!..» — горько подумал он (Шукш.).

§ 155. При сочетании знаков препинания, оформляющих прямую речь (при объединении прямой и авторской речи), они располагаются так: запятая, тире; вопросительный или восклицательный знак, тире; точка, тире; многоточие, тире; двоеточие, тире. Например: — Прости, Джон, — сказал Крылов с несдержанной решительностью (Бонд.); — Вам кого? — спрашивает Настин сын (Щерб.); — Вперед! — крикнул Семен сердито и с тревогой, сильно дергая за вожжи и взмахивая локтями, как птица крыльями. — Вперед! (Ч.); — Мы ничего... — сконфузился маленький мужик (Ч.); «Я знаю, что вы завтра уезжаете, поэтому и пришел, — сказал Князев и добавил: — Вы уж извините, что так нескладно вышло...» (Шукш.).

§ 156. При сочетании в тексте тире и запятой вначале ставится запятая (запятая закрывает впереди стоящую конструкцию), затем тире: Сводки погоды — замирало всё в доме, когда начинали их передавать, — казались однообразными и тупыми, потому что в них не было явлений и бурно нарастающих признаков начинающейся весны (Сол.); Тропинка отвернула вправо, но он, по совету пастушонка, продолжал идти по скошенному лугу, пока не натолкнулся на прясло, огибавшее мужицкие огороды, — дальше пошел задами (Фад.).

§ 157. При сочетании в тексте запятой и многоточия, запятой и двоеточия запятая опускается (поглощается многоточием или двоеточием): — А, например, как же цена, хотя, впрочем, это такой предмет... что о цене даже странно... (Г.) — поглощена запятая перед придаточной частью; Прошел пять шагов, обернулся и махнул Илье рукой, будто поясняя: я от тебя ушел, но помню о тебе (Щерб.) — двоеточие поглотило запятую, закрывающую деепричастный оборот.

§ 158. При сочетании разных знаков препинания со скобками действует ряд правил (см. § 97 — 100).

1. Перед открывающей скобкой не ставится запятая, точка с запятой, двоеточие, тире. Эти знаки переносятся за закрывающую скобку: Катя вернулась в Москву, в тот самый Староконюшенный переулок на Арбате, в особнячок с мезонином (куда в начале войны Николай Иванович Смоковников переехал вместе с Дашей из Петербурга и куда из Парижа вернулась Катя), в ту самую комнату, где в печальный день похорон Николая Ивановича так безнадежно сгустилось уныние над Катиной жизнью (А. Т.); Николай Андреевич истолковал эту речь как резкий выпад против обсуждавшейся реформы средней школы, а самого Курчевского (когда педсовет кончился) — как представителя ожившего дворянского слоя (Кав.); Никак нельзя гарантировать (это уж я теперь говорю), что тогда не будет, например, ужасно скучно (потому что что ж и делать-то, когда все будет расчислено по табличке): зато всё будет чрезвычайно благоразумно (Дост.); В недолгом времени пошла молва, распространяться стали слухи (их разносили те же Мухи): что Муха-де живет советницей у Льва (Мих.).

2. Точка, вопросительный и восклицательный знаки, многоточие ставятся перед закрывающей скобкой, если они относятся к конструкции, заключенной в скобках: Я не понимаю теперь: кто чужой в этом городе, — мы или они? (Он кивнул на балкон особняка.) Нас не хотят больше слушать (А. Т.); Нелепым образом всплыла в памяти фраза какого-то индийского мудреца (Ганди?), которую я не помнил про себя, но которая, как видно, запала когда-нибудь: «В этом мире редко удается родиться в виде человеческого существа» (Сол.); Вам хорошо знакомо чувство раскаяния, запоздалого сожаления, что все предыдущие утра (сколько тысяч их было!) вы беззаботно и безвозвратно проспали (Сол.); Совершенно понятно, что свадьба Екатерины Николаевны активизировала сплетни (отношения между сестрами, отсутствие Пушкина на свадьбе...), и Вревская могла сообщить Пушкину целый ворох новостей (Ахм.).

3. Перед открывающей скобкой может стоять многоточие, если оно требуется контекстом: Там же иногда пролетает не то царскосельский лебедь, не то Анна Павлова, а уж добриковский Маяковский, наверно, курит у камина... (но в глубине «мертвых» зеркал <...> одинокий старик-шарманщик <...> показывает всем собравшимся их будущее — их конец) (Ахм.); Это... (вот фамилию Монахов забыл) мой мастер (Бит.).

4. Точка, вопросительный и восклицательный знаки в предложении со вставной конструкцией в конечной позиции ставятся после закрывающей скобки, если относятся ко всему предложению в целом: Он указал на ключ от комнаты старухи, висящий на гвозде в закопченном коридорчике, и медленно ушел к себе (в бывший кабинет Николая Ивановича) (А. Т.); А где стара (так Бульба обыкновенно называл жену свою)? (Г.); ...И как празднично стреляли половицы в веселой дачке, как вспыхивали в зеленом плодовом саду висячие зеркальца для острастки птиц (съезжались гости)! (Наб.).

5. Знаки конца предложения — точка, многоточие, восклицательный знак, вопросительный знак — могут стоять перед
открывающей скобкой в случае, если скобки выделяют вставку как самостоятельное предложение или ряд предложений: Каждое лето на дане гостила бабушка Анфиса Ивановна. (Умерла она в 1910году.) (Чуд.); — Что скажете, господа генералы! (Лефорт незаметно пожал Гордону локоть. Головин безнадежно махнул кистями рук.) (А. Т.); Не зная человека, довериться нельзя, да еще в таком важном деле. Согласен? (Рощин кивнул.) (А. Т.); — Устал я чего-то... (Возницын, отстраня Меншикова, сам поднялся, обиженный.) (А. Т.).

§ 159. При сочетании разных знаков препинания с кавычками действуют правила:

1) перед закрывающей кавычкой ставятся знаки вопросительный, восклицательный и многоточие, если они относятся к словам, заключенным в кавычки: «Как ни грустно в этом непонятном мире, но он всё же прекрасен!» — эти слова И. Бунина К. Паустовский предпослал одному из своих сочинений; Когда Багрицкий читал пушкинское «Для берегов отчизны дольной...», его нельзя было слушать без волнения; если же эти знаки относятся ко всему предложению с включенными в него закавыченными словами, то ставятся в конце предложения, в том числе после закрывающей кавычки: Пришвин однажды написал о себе (в частном письме), что он «поэт, распятый на кресте прозы»!

2) перед закрывающей кавычкой не ставятся точка, запятая, точка с запятой, двоеточие, тире; по условиям контекста эти знаки ставятся после кавычки: В газете был напечатан рассказ Бунина «Легкое дыхание»; Рядом с зарницей стоит в одном поэтическом ряду слово «заря» — одно из прекраснейших слов русского языка (Пауст.);

3) если перед закрывающей кавычкой стоит знак вопросительный, восклицательный или многоточие (и на этом предложение заканчивается), то те же знаки, необходимые по условиям всего предложения, не повторяются после закрывающей кавычки; неодинаковые знаки (перед кавычкой и после кавычки) ставятся; ср.: «Вы читали романы «Что делать?» и «Кто виноват ?»; Кто не знает великолепных слов А. Блока: «Сотри случайные черты. И ты увидишь — мир прекрасен...»?; Неужели вы не прочитали роман «Что делать?»!

§ 160. При оформлении сносок соблюдается следующая последовательность знаков.

1. Если сноска относится к слову или группе слов внутри предложения, то запятая, точка с запятой, двоеточие ставятся после знака сноски: текст1, текст1; текст1:

2. Если есть знаки вопросительный, восклицательный и многоточие, относящиеся ко всему предложению, то они ставятся перед знаком сноски: текст?1 текст!1 текст...1.

3. Если сноска относится ко всему предложению и в конце его'отсутствуют знаки, указанные в п. 2, то после знака сноски ставится точка: текст1.

4. Кавычки ставятся перед знаком сноски: текст»1.

5. Сноска, относящаяся к слову или группе слов, заключен- ных в скобки, ставится перед закрывающей скобкой: (текст1); сноска, относящаяся ко всему предложению, имеющему ко- нечную вставку, ставится после скобки: (текст)1.

Взаимодействие знаков препинания в сложных конструкциях

§ 161. В разных частях сложных синтаксических конструкций по условиям контекста могут оказаться два двоеточия, двоеточие и тире. При расстановке этих знаков учитываются их смысловая значимость и их возможная замена, которая создает условия для передачи смысловых оттенков и, следовательно, для вариантного употребления знаков.

1. Если несколько частей сложного предложения последовательно связаны значениями причины, пояснения (возможна подстановка союзов потому что, а именно), то, вопреки общему правилу (и в том и в другом случае правила предусматривают постановку двоеточия), возможна замена одного из двоеточий знаком тире для передачи разных оттенков значения. Ср. примеры: Было жалко Алпатову Гуська: с этим стариком связывалось всё лучшее в детстве и всегда казалось: из всех людей на
свете нет лучше и нет роднее Гуська (Пришв.). — Было жалко Алпатову Гуська: с этим стариком связывалось всё лучшее в детстве и всегда казалось — из всех людей на свете нет лучше и нет роднее Гуська; Фрол хорошо знал Степана. Случилось так, как он, наверно, ждал: нервы Степана напряглись до предела, он не выдержал: заслышав шаги казака, стремительно вышагнул навстречу ему (Шукш.) — ...Случилось так, как он, наверно, ждал: нервы Степана напряглись до предела, он не выдержал — заслышав шаги казака, стремительно вышагнул навстречу ему (двоеточие указывает на основное членение предложения, а тире является внутренним знаком).

2. Если в разных частях сложного предложения употребляются знаки двоеточие и тире, то при желании изменить смысловые акценты между частями возможно поменять местами эти знаки. Ср.: Вечером я зажигаю его [фонарь] и даже читаю в палатке, но читаю обыкновенно недолго — на Прорве слишком много помех: то за соседним кустом начнет кричать коростель, то с пушечным гулом ударит пудовая рыба, то оглушительно вы-стрелит в костре ивовый прут (Пауст.). — Вечером я зажигаю его и даже читаю в палатке, но читаю обыкновенно недолго: на Прорве слишком много помех — то за соседним кустом начнет кричать коростель, то...

Однако по условиям контекста взаимозаменяемость знаков не всегда возможна.

Взаимозаменяемость двоеточия и тире невозможна, когда связь между основными частями сложной конструкции подчинительная (вторая часть поясняет первую часть): В бывших соляных складах теперь ревниво поддерживается нужная температура: интеллектуальные машины капризны — отзываются на малейшее охлаждение и потепление (Тендр.) — тире стоит между частями предложения, тесно связанными по смыслу (речь идет об одном предмете: машины капризны и машины отзываются). Двоеточие же членит всю сложную конструкцию на две части, ср.: В бывших соляных складах теперь ревниво поддерживается нужная температура: интеллектуальные машины капризны, так как (и потому) отзываются на малейшее охлаждение и потепление.

Если же связь между основными частями сложной конструкции сочинительная, а взаимоотношения внутри одной из частей допускают варианты в их осмыслении, то взаимозаменяемость двоеточия и тире возможна. Ср.: Сколько времени у нас проходит между последним клочком снега в лесу и тем днем замечательным, когда из шоколадного цвета напряженных березовых почек выглянут зеленые подкрыльники, и кажется тогда — почки эти, как жучки: поднимутся и вдруг все улетят (Пришв.). — ...и кажется тогда: почки эти, как жучки, — поднимутся и вдруг все улетят.

§ 162. Если в предложении употребляется несколько тире, то необходимо учитывать функцию каждого из знаков.

1. Тире может повторяться только в равнозначной позиции:

а) при усилении значения каждого из перечисляющихся членов: Памятник свободе — неволе — стихии — судьбе и конечной победе гения: Пушкину, восставшему из цепей (Цвет.);

б) при параллелизме строения частей сложного предложения: Но в радости моей — всегда тоска, в тоске всегда — таинственная сладость! (Бун.)

2. Нежелательно (даже при авторском употреблении) повторение знака тире, когда знаки ставятся на разном основании: — А это — грот, — поясняет Володя, глядя себе под ноги, — тоже наш грот, здесь все наше, — хочешь, полезем! (Цвет.) — здесь первое тире стоит между подлежащим и сказуемым, второе и третье — выделяют авторские слова, четвертое — в бессоюзном сложном предложении в составе прямой речи.

§ 163. Возможны варианты в расстановке знаков при использовании точки с запятой и тире, точки с запятой и двоеточия. В каждом конкретном случае варианты отличаются смысловыми оттенками. Ср.: Деревья тут валятся, и вода, как испуганная, бросается в сторону; там она опять подмывает деревья (Пришв.). — Деревья тут валятся, и вода, как испуганная, бросается в сторону — там она опять подмывает деревья (точка с запятой указывает на равнозначность частей предложения, тире подчеркивает смысловую зависимость последней части от предыдущей); Вскоре дорога наша определилась, мы едем по
правому высокому берегу реки; сквозь неодетые лиственные и разные хвойные деревья виднеется внизу широкая долина Тоймы (Пришв.). — Мы едем по правому высокому берегу реки: сквозь <...> деревья виднеется внизу <...> долина Тоймы (двоеточие подчеркивает пояснительный характер последней части предложения).

ЗНАКИ ПРЕПИНАНИЯ ПРИ ОФОРМЛЕНИИ ПЕРЕЧНЕЙ И ПРАВИЛА РУБРИЦИРОВАНИЯ

§ 164. Деловые, а также научные, специальные тексты часто включают в себя различные перечни, составные части, которые требуют условных обозначений. Такие перечни нуждаются в соблюдении последовательности в использовании обозначений рубрик (разделов, подразделов, глав, подглавок и т. д.), а сам текст — в логической четкости членения. Последнее достигается применением ряда технико-пунктуационных правил.

Для обозначения частей перечней используются: прописные буквы и римские цифры — в качестве показателя высшего уровня членения;

арабские цифры — для обозначения среднего уровня членения;

арабские цифры со скобкой и строчные буквы со скобкой — для обозначения низшего уровня членения.

При использовании данных обозначений соблюдаются правила:

а) строчные буквы не употребляются без скобок;

б) после строчных букв и арабских цифр со скобками не ставится точка;

в) римские цифры и прописные буквы употребляются без скобок;

г) после прописных букв и римских цифр, использованных в самом тексте, при абзацном отступе, ставится точка;

д) после прописных букв и римских цифр, использованных в середине строки, вне текста (в качестве заголовков при обозначении крупных разделов), точка не ставится;

е) при рубрицировании посредством цифр и букв со скобками части текста отделяются друг от друга либо запятыми, либо (при значительной усложненности) точками с запятыми; точки при скобочных обозначениях не рекомендуются, они ставятся в конце рубрик, оформленных при помощи букв и цифр без скобок;

ж) с прописных букв начинается текст рубрик, оформленных цифрами и буквами с точками; со строчных — рубрики, оформленные цифрами и буквами со скобками.

Некоторые примеры:

1. Строительные материалы и изделия:

1) природные каменные;

2) керамические, получаемые в результате обжига глины (кирпич, керамические блоки, черепица, облицовочные плиты и т. п.);

3) вяжущие вещества (известь, цементы, бетоны);

4) искусственные каменные материалы и изделия (силикат- ный кирпич, асбоцементные и бетонные изделия);

5) лесные материалы;

6) металлические материалы;

7) стекло и изделия из стекла;

8) теплоизоляционные материалы;

9) лаки, краски и др.

Ср. возможный вариант:

I. Строительные материалы и изделия:

1. Природные каменные.

2. Керамические, получаемые в результате обжига глины:

1) кирпич,

2) керамические блоки,

3) черепица,

4) облицовочные плиты и т. п.

3. Вяжущие вещества:

1) известь,

2) цементы,

3) бетоны.

4. Искусственные каменные материалы и изделия:

1) силикатный кирпич,

2) асбоцементные и бетонные изделия.

5. Лесные материалы.

6. Металлические материалы.

7. Стекло и изделия из стекла.

8. Теплоизоляционные материалы.

9. Лаки, краски и др.

§ 165. Если перечень оформлен как составная часть предваряющего его предложения, то возможно использование лишь низшего уровня членения и невозможны знаки конца предложения (точки) внутри перечня.

Некоторые примеры:

Перемена призывного участка допускается лишь до 1 мая года призыва. После этого срока перемена призывного участка может быть допущена только в случае, если призывник:

а) переведен администрацией на работу в другую местность;

б) переехал на новое место жительства в составе семьи либо в связи с получением жилплощади;

в) принят в учебное заведение и выбывает для продолжения образования или окончил учебное заведение и по путевке направ- ляется на работу. (Закон о всеобщей воинской обязанности.)

Нетрудоспособными членами семьи считаются:

а) дети, братья, сестры и внуки, не достигшие 18 лет, или старше этого возраста, если они стали инвалидами до достиже- ния 18лет, при этом братья, сестры и внуки — при условии, если они не имеют трудоспособных родителей;

б) отец, мать, супруг (жена, муж), если они достигли 60 или 55 лет (соответственно мужчины и женщины), либо являются инвалидами;

в) один из родителей или супруг, либо дед, бабушка, брат или сестра, независимо от возраста и трудоспособности; если он (она) занят уходом за детьми, братьями, сестрами или внуками умершего кормильца, не достигшими 14 лет, и не работает;

г) дед и бабушка — при отсутствии лиц, которые по закону обязаны их содержать. (Закон о государственных пенсиях в Российской Федерации.)

§ 166. Если в рубрики с системой обозначений низшего уровня включается самостоятельное предложение, начинающееся прописной буквой, то в конце этой рубрики независимо от внутренней точки ставится точка с запятой. Например:

Состав подписи меняется в зависимости от вида и особенностей иллюстраций:

а) под иллюстрациями издания ставят только порядковый номер: 1,2, 3 и т. д. Делается это тогда, когда нет нужды определять содержание изображаемого: всё ясно из самой иллюстрации (например, воспроизведены обложки книг), а условное сокращённое обозначение представляется излишним по соображениям экономичности или художественно-оформительским;

б) под иллюстрациями издания ставят условное сокращённое обозначение рис. и порядковый номер иллюстрации: Рис. 1, Рис. 2 и т. д.;

в) под иллюстрациями (всеми и некоторыми) ставят только тему изображения (собственно подпись). Делается это в случаях, когда иллюстрации непосредственно не связаны с текстом и в тексте нет прямых ссылок на них. Например, под портретами ученых в учебнике, где другие иллюстрации пронумерованы...;

г) под всеми иллюстрациями издания ставят и условное сокращённое обозначение иллюстрации с порядковым номером и собственно подпись. Делается это тогда, когда все иллюстрации тесно связаны с текстом и текст содержит ссылки на них... (Справочная книга редактора и корректора).

§ 167. Система нумерации рубрик может складываться только из арабских цифр с точками, где вхождение в предыдущую рубрику
обозначается наращиванием цифровых показателей, например:

1. Знаки препинания в рубриках

1.1. Знак препинания в конце рубрики

Точку в рубрике, вынесенной в отдельную строку, опускают, за исключением изданий для начинающих читать детей (напр., в букваре), чтобы не мешать закреплению стереотипа: в конце предложения надо ставить точку.

После рубрики в подбор с текстом точка необходима.

Остальные знаки препинания (многоточие, восклицательный, вопросительный знаки) сохраняют.

1.2. Точка в середине заголовка

В заголовке из двух самостоятельных, синтаксически не связанных предложений между ними ставят точку, а в конце, по общему правилу, точку опускают.

1.3. Точка после номера, литеры, родового обозначения Точку ставят, если номер, литеру и т.д. набирают в одну строку с тематическим заголовком, и опускают, если номер, литера и т.д. выделены в отдельную строку. Напр.:

Глава 1. Рубрикация Глава 1

Рубрикация

2. Внутритекстовые ссылки на рубрики и обозначенные час- ти текста

2.1. 2.2.

и т. д. (Справочная книга редактора и корректора.)

[12] Например, в предложениях Олень раскапывает передней ногой снег и, если есть корм, начинает пастись (В. Арсеньев); Морозка опустил мешок и, трусливо вбирая голову в плечи, побежал к лошадям (А. Фадеев) запятые выделяют придаточную часть предложения и деепричастный оборот, стоящие после союза и, тогда как интонационная пауза и в том и в другом случае располагается перед союзом и.

[13] Например, в предложениях Она говорила долго только о нем и Она говорила долго, только о нем разный смысл: в первом — «о других говорила, но мало», во втором — «о других вообще не говорила».

[14] Точка выносится за скобку, в данном случае она поглощается точкой с запятой.

[15] Такие безглагольные предложения не являются неполными.


Правила русской орфографии и пунктуации. Общие сведения

РОССИЙСКАЯ АКАДЕМИЯ НАУК

Отделение историко-филологических наук Институт русского языка им. В.В. Виноградова

ПРАВИЛА РУССКОЙ ОРФОГРАФИИ И ПУНКТУАЦИИ

ПОЛНЫЙ АКАДЕМИЧЕСКИЙ СПРАВОЧНИК

Авторы:

Н. С. Валгина, Н. А. Еськова, О. Е. Иванова, С. М. Кузьмина, В. В. Лопатин, Л. К. Чельцова

Ответственный редактор В. В. Лопатин

Правила русской орфографии и пунктуации. Полный академический справочник / Под ред. В.В. Лопатина. — М: АСТ, 2009. - 432 с.

ISBN 978-5-462-00930-3

Правила русской орфографии и пунктуации. Полный академический справочник / Под ред. В.В. Лопатина. — М: Эксмо, 2009. - 480 с.

ISBN 978-5-699-18553-5

Справочник представляет собой новую редакцию действующих «Правил русской орфографии и пунктуации», ориентирован на полноту правил, современность языкового материала, учитывает существующую практику письма.

Полный академический справочник предназначен для самого широкого круга читателей.

Предисловие

Предлагаемый справочник подготовлен Институтом русского языка им. В. В. Виноградова РАН и Орфографической комиссией при Отделении историко-филологических наук Российской академии наук. Он является результатом многолетней работы Орфографической комиссии, в состав которой входят лингвисты, преподаватели вузов, методисты, учителя средней школы.

В работе комиссии, многократно обсуждавшей и одобрившей текст справочника, приняли участие: канд. филол. наук Б. 3. Бук-чина, канд. филол. наук, профессор Н. С. Валгина, учитель русского языка и литературы С. В. Волков, доктор филол. наук, профессор В. П. Григорьев, доктор пед. наук, профессор А. Д. Дейкина, канд. филол. наук, доцент Е. В. Джанджакова, канд. филол. наук Н. А. Еськова, академик РАН А. А. Зализняк, канд. филол. наук О. Е. Иванова, канд. филол. наук О. Е. Кармакова, доктор филол. наук, профессор Л. Л. Касаткин, академик РАО В. Г. Костомаров, академик МАНПО и РАЕН О. А. Крылова, доктор филол. наук, профессор Л. П. Крысин, доктор филол. наук С. М. Кузьмина, доктор филол. наук, профессор О. В. Кукушкина, доктор филол. наук, профессор В. В. Лопатин (председатель комиссии), учитель русского языка и литературы В. В. Луховицкий, зав. лабораторией русского языка и литературы Московского института повышения квалификации работников образования Н. А. Нефедова, канд. филол. наук И. К. Сазонова, доктор филол. наук А. В. Суперанская, канд. филол. наук Л. К. Чельцова, доктор филол. наук, профессор А. Д. Шмелев, доктор филол. наук, профессор М. В. Шульга. Активное участие в обсуждении и редактировании текста правил принимали недавно ушедшие из жизни члены комиссии: доктора филол. наук, профессора В. Ф. Иванова, Б. С. Шварцкопф, Е. Н. Ширяев, кандидат филол. наук Н. В. Соловьев.

Основной задачей этой работы была подготовка полного и отвечающего современному состоянию русского языка текста правил русского правописания. Действующие до сих пор «Правила русской орфографии и пунктуации», официально утвержденные в 1956 г., были первым общеобязательным сводом правил, ликвидировавшим разнобой в правописании. Со времени их выхода прошло ровно полвека, на их основе были созданы многочисленные пособия и методические разработки. Естественно, что за это время в формулировках «Правил» обнаружился ряд существенных пропусков и неточностей.

Неполнота «Правил» 1956 г. в большой степени объясняется изменениями, произошедшими в самом языке: появилось много новых слов и типов слов, написание которых «Правилами» не регламентировано. Например, в современном языке активизировались единицы, стоящие на грани между словом и частью слова; среди них появились такие, как мини, макси, видео, аудио, медиа, ретро и др. В «Правилах» 1956 г. нельзя найти ответ на вопрос, писать ли такие единицы слитно со следующей частью слова или через дефис. Устарели многие рекомендации по употреблению прописных букв. Нуждаются в уточнениях и дополнениях правила пунктуации, отражающие стилистическое многообразие и динамичность современной речи, особенно в массовой печати.

Таким образом, подготовленный текст правил русского правописания не только отражает нормы, зафиксированные в «Правилах» 1956 г., но и во многих случаях дополняет и уточняет их с учетом современной практики письма.

Регламентируя правописание, данный справочник, естественно, не может охватить и исчерпать все конкретные сложные случаи написания слов. В этих случаях необходимо обращаться к орфографическим словарям. Наиболее полным нормативным словарем является в настоящее время академический «Русский орфографический словарь» (изд. 2-е, М., 2005), содержащий 180 тысяч слов.

Данный справочник по русскому правописанию предназначается для преподавателей русского языка, редакционно-издательских работников, всех пишущих по-русски.

Для облегчения пользования справочником текст правил дополняется указателями слов и предметным указателем.

Составители приносят благодарность всем научным и образовательным учреждениям, принявшим участие в обсуждении концепции и текста правил русского правописания, составивших этот справочник.

Авторы

Условные сокращения

Ав. — Л.Авилова

Айт. — Ч. Айтматов

Акун. — Б. Акунин

Ам. — Н. Амосов

А. Меж. — А. Межиров

Ард. — В. Ардаматский

Ас. — Н. Асеев

Аст. — В. Астафьев

А. Т. — А. Н. Толстой

Ахм. — А. Ахматова

Ахмад. — Б. Ахмадулина

A. Цвет. — А. И. Цветаева

Багр. — Э. Багрицкий

Бар. — Е. А. Баратынский

Бек. — М. Бекетова

Бел. — В. Белов

Белин. — В. Г. Белинский

Бергг. — О. Берггольц

Бит. — А. Битов

Бл. — А. А. Блок

Бонд. — Ю. Бондарев

Б. П. — Б. Полевой

Б. Паст. — Б. Пастернак

Булг. — М. А. Булгаков

Бун. — И.А.Бунин

B. Бык. — В. Быков

Возн. — А. Вознесенский

Вороб. — К. Воробьев

Г. — Н. В. Гоголь

газ. — газета

Гарш. — В. М. Гаршин

Гейч. — С. Гейченко

Гил. — В. А. Гиляровский

Гонч. — И. А. Гончаров

Гр. — А. С. Грибоедов

Гран. — Д. Гранин

Грин — А. Грин

Дост. — Ф. М. Достоевский

Друн. — Ю. Друнина

Евт. — Е. Евтушенко

Е. П. — Е. Попов

Ес. — С. Есенин

журн. — журнал

Забол. — Н. Заболоцкий

Зал. — С. Залыгин

Зерн. — Р. Зернова

Зл. — С. Злобин

Инб. — В. Инбер

Ис — М. Исаковский

Кав. — В. Каверин

Каз. — Э. Казакевич

Кат. — В. Катаев

Кис. — Е. Киселева

Кор. — В. Г. Короленко

Крут. — С. Крутилин

Крыл. — И. А. Крылов

Купр. — А. И. Куприн

Л. — М. Ю. Лермонтов

Леон. — Л. Леонов

Лип. — В. Липатов

Лис. — К. Лисовский

Лих. — Д. С. Лихачев

Л. Кр. — Л. Крутикова

Л. Т. — Л. Н. Толстой

М. — В. Маяковский

Майк. — А. Майков

Мак. — В. Маканин

М. Г. — М. Горький

Мих. — С. Михалков

Наб. — В. В. Набоков

Нагиб. — Ю. Нагибин

Некр. — H.A. Некрасов

Н.Ил. — Н. Ильина

Н. Матв. — Н. Матвеева

Нов.-Пр. — А. Новиков-Прибой

Н. Остр. — H.A. Островский

Ок. — Б. Окуджава

Орл. — В. Орлов

П. — A.C. Пушкин

Пан. — В. Панова

Панф. — Ф. Панферов

Пауст. — К. Г. Паустовский

Пелев. — В. Пелевин

Пис. — А. Писемский

Плат. — А. П. Платонов

П. Нил. — П. Нилин

посл. — пословица

Пришв. — М. М. Пришвин

Расп. — В. Распутин

Рожд. — Р. Рождественский

Рыб. — А. Рыбаков

Сим. — К. Симонов

Сн. — И. Снегова

Сол. — В. Солоухин

Солж. — А. Солженицын

Ст. — К. Станюкович

Степ. — Т. Степанова

Сух. — В. Сухомлинский

Т. — И.С.Тургенев

Тв. — А. Твардовский

Тендр. — В. Тендряков

Ток. — В. Токарева

Триф. — Ю. Трифонов

Т. Толст. — Т. Толстая

Тын. — Ю. Н. Тынянов

Тютч. — Ф. И. Тютчев

Улиц. — Л. Улицкая

Уст. — Т. Устинова

Фад. — А. Фадеев

Фед. — К. Федин

Фурм. — Д. Фурманов

Цвет. — М. И. Цветаева

Ч.- А. П. Чехов

Чак. — А. Чаковский

Чив. — В. Чивилихин

Чуд. — М. Чудакова

Шол. — М. Шолохов

Шукш. — В. Шукшин

Щерб. — Г. Щербакова

Эр. — И.Эренбург